<!DOCTYPE html>
    <html lang="hi">

<!--<![endif]-->
<head>

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/",
            "headline": "Free Fire Super Match Event आज से हुआ शुरू 29 सितंबर तक मिलेंगे Rewards",
	    "datePublished": "2021-09-23T14:55:36+05:30",
            "dateModified": "2021-09-23T14:55:36+05:30",
            "description": "Free Fire Super Match Event started Today How to win free rewards in Super Match Event of Garena Free Fire How to get in game items in less diamonds",
	    "author": { "@type": "Person", "name": "Devesh Jha"},
            "keywords":"Free Fire Super Match Event, Free Fire Super Match Event date, Free Fire Super Match Event start date, Free Fire Super Match Event end date, Free Fire Super Match Event rewards, how to win rewards in Free Fire Super Match Event, how to get rewards in Free Fire Super Match Event, how to get free in game items in Free Fire Super Match Event, how to get rewards in free fire event, free fire reward, free fire rewards august 2021, free fire reward redemption site, free fire reward redeem code, free fire reward code 2021, free fire reward code today, free fire reward redemption, free fire reward dotkom, free fire, garena, Free Fire Redeem Codes, Garena Free Fire Redeem Codes, Free Fire free codes, Free Fire Rewards, how to get free rewards in Free Fire, Free Fire Tips and Tricks, Free Fire News, Free Fire Update, Free Fire items, फ्री फायर, फ्री फायर इवेंट, फ्री फायर अपडेट, फ्री फायर न्यूज",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/bgr-amp-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका",
    "description": "Free Fire Super Match Event started Today How to win free rewards in Super Match Event of Garena Free Fire How to get in game items in less diamonds",
    "keywords":"Free Fire, Free Fire codes, Free Fire redeem codes, Free Fire Rewards, Garena Free Fire",
    "url" : "https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" /-->

<meta property="al:android:url" content="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/">
<!-- Hotjar Tracking Code for www.bgr.in -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1763193,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.bgr.in -->
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" /><link rel="preconnect" crossorigin href="https://images.taboola.com/" /><link rel="preconnect" crossorigin href="https://cdn.taboola.com" /><link rel="preconnect" crossorigin href="https://trc.taboola.com/" /><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<meta name="bgr-post-id" content="1009702" />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'Devesh Jha'});
    gtag('set', {'dimension2': 'गेम्स'});
    gtag('set', {'dimension3': '23-09-2021'});
    gtag('set', {'dimension4': 'https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/'});
    gtag('set', {'dimension5': '1009702'});
    	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक मिलेंगे Rewards</title>
<meta name="description" content="Free Fire Super Match Event की शुरुआत आज से हो गई है। इस इवेंट में गरेना यूजर्स को 29 सितंबर तक कम से कम डायमंड में बहुत सारे इन-गेम आइटम्स का रिवॉर्ड्स देगा। आइए हम आपको Garena Free Fire के इस इवेंट की डिटेल बताते हैं।"/>
<link rel="canonical" href="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक मिलेंगे Rewards" />
<meta property="og:description" content="Free Fire Super Match Event की शुरुआत आज से हो गई है। इस इवेंट में गरेना यूजर्स को 29 सितंबर तक कम से कम डायमंड में बहुत सारे इन-गेम आइटम्स का रिवॉर्ड्स देगा। आइए हम आपको Garena Free Fire के इस इवेंट की डिटेल बताते हैं।" />
<meta property="og:url" content="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2021-09-23T14:55:36+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Free Fire" />
<meta property="article:tag" content="Free Fire codes" />
<meta property="article:tag" content="Free Fire redeem codes" />
<meta property="article:tag" content="Free Fire Rewards" />
<meta property="article:tag" content="Garena Free Fire" />
<meta property="article:section" content="गेम्स" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Free Fire Super Match Event की शुरुआत आज से हो गई है। इस इवेंट में गरेना यूजर्स को 29 सितंबर तक कम से कम डायमंड में बहुत सारे इन-गेम आइटम्स का रिवॉर्ड्स देगा। आइए हम आपको Garena Free Fire के इस इवेंट की डिटेल बताते हैं।" />
<meta name="twitter:title" content="Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक मिलेंगे Rewards" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg" />
<meta name="twitter:creator" content="@Deveshjha2" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20200708' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20200708'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Ffree-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Ffree-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Free Fire Super Match Event, Free Fire Super Match Event date, Free Fire Super Match Event start date, Free Fire Super Match Event end date, Free Fire Super Match Event rewards, how to win rewards in Free Fire Super Match Event, how to get rewards in Free Fire Super Match Event, how to get free in game items in Free Fire Super Match Event, how to get rewards in free fire event, free fire reward, free fire rewards august 2021, free fire reward redemption site, free fire reward redeem code, free fire reward code 2021, free fire reward code today, free fire reward redemption, free fire reward dotkom, free fire, garena, Free Fire Redeem Codes, Garena Free Fire Redeem Codes, Free Fire free codes, Free Fire Rewards, how to get free rewards in Free Fire, Free Fire Tips and Tricks, Free Fire News, Free Fire Update, Free Fire items, फ्री फायर, फ्री फायर इवेंट, फ्री फायर अपडेट, फ्री फायर न्यूज" /><link rel="icon" type="image/png" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/bgr_favicon_48_icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/amp/"><script>
function load_taboola_newsroom_script(){
        window._newsroom = window._newsroom || [];
 
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_newsroom_script();
    }
);
</script>
			<div class="execphpwidget"><meta name="author" content="Devesh Jha"><meta property="article:author" content="https://www.bgr.in/author/devesh-jha/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>

<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js" async="true"></script>

<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>

<script type="text/javascript">
	function load_taboola_main_script(){
	  	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  	}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/zeemedia-bgrhindi/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_main_script();
    }
);
</script></div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.7' type='text/css' />
<!-------------Video Revamp------------------->

   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/custom.css" rel="stylesheet">
   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/toolbar.css" rel="stylesheet">
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/crypto-js/tags/3.1.2/build/rollups/aes.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
     var script_tag2 = document.createElement("script"); 
     script_tag2.setAttribute("type", "text/javascript");
     script_tag2.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag2);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script><script type='text/javascript'> var crossSiteUrl = 'https://user.india.com/'</script>
  <script type='text/javascript'> var sitePurl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/'</script>
  <script type='text/javascript'> var baseKey = '34t2sYEopkm2Jf9k4QXPCo0hU93LtkOB611822kKRuTM1B304XL'</script>
  <script type='text/javascript'> var siteUrl = 'https://www.bgr.in'</script>
  <script type='text/javascript'> var afterLogin = 'Coins, Redeem exciting rewards!'</script>
  <script type='text/javascript'> var beforeLogin = 'Claim your 100 coins now!'</script>
  <script type='text/javascript'> var banner = 'iwplheader-wrap'</script>
  <script type='text/javascript'> var imgUrl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/img/z-coin.png'</script>
  <script type='text/javascript'> var pointtxt = 'sso-toolbar-user'</script>
  <script type='text/javascript'> var classOption = '{"articalViewClass":"zcp-article","articalGalleryClass":"zcp-gallery","articalVideoClass":"zcp-video"}'</script>
  <script type='text/javascript'> var siteName = 'bgr'</script>
  <script type='text/javascript'> var profileText = 'Profile'</script>
  <script type='text/javascript'> var RedeemText = 'Redeem'</script>
  <script type='text/javascript'> var regId = 'iwplheader-wrap'</script><script type="text/javascript"> var asiteUrl = "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/"</script>
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script><script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script>
<script> 
! function() { 
var lotameClientId = '12381';
var lotameTagInput = { 
data: {}, config: { 
clientId: Number(lotameClientId) } };
// Lotame initialization
 
var lotameConfig = lotameTagInput.config || {};
var namespace = window['lotame_' + lotameConfig.clientId] = {}; 
namespace.config = lotameConfig;
namespace.data = lotameTagInput.data || {}; 
namespace.cmd = namespace.cmd || [];
} (); 
</script>

<script> window.lotame_12381.cmd.push(function() { window.lotame_12381.collect({ behaviors: {int: ['site:bgr.in', 'Hindi'] , seg: ['articleTitle:Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका', 'category:गेम्स', 'tag:Free Fire, Free Fire codes, Free Fire redeem codes, Free Fire Rewards, Garena Free Fire, Free Fire, Free Fire codes, Free Fire redeem codes, Free Fire Rewards, Garena Free Fire']  }, }); }); 
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/12381/lt.min.js"></script>    <script async='true' type='text/javascript' src="/loaddesktopad/?adp=detail&asec=hindi&adsbid=1"></script>
</head>
<body class="hindi-template-default single single-hindi postid-1009702 entry-title-auto">




<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}    
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.navbar-fixed-top { top:25px !important;}
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.ad.bgr_top_ad_sec { margin-top:30px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-125px;}
</style>
<div class="topGrdt"></div>

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स और ट्रिक्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">बेस्ट डील्स</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li>
<li id="menu-item-871249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871249"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज प्लान</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटो गैलरी</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                  </div>

					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>

    <li><a href="https://www.facebook.com/BGRinHindi" target="_blank"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/bgrhindi" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UCMjwrFAoSnTjpmsNuOc5uSg" target="_blank"><i class="fa fa-youtube"></i></a></li>

						</ul>

        
        

					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938 \u0914\u0930 \u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092c\u0947\u0938\u094d\u091f \u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0917\u0947\u092e\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/games\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c \u092a\u094d\u0932\u093e\u0928","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b \u0917\u0948\u0932\u0930\u0940","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>

 



	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>



<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/games/",
                      "name": "गेम्स"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "Free Fire Super Match Event आज से हुआ शुरू 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li><li>Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }
.isocial {width: 170px; float: left; display: inline-block;}
.widget_footer .clear {clear:none}
.article .article_details_sec .leftWrap img {border:0}

strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="गेम्स">
<input type="hidden" class="sso-tags" value="Free Fire, Free Fire codes, Free Fire redeem codes, Free Fire Rewards, Garena Free Fire">
</div>
<!-------SSO LEVEL 4 -------->
<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India हिंदी ">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con extra">
                    <p><a href="https://www.bgr.in/hi/games/" title="गेम्स">गेम्स</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">Free Fire Super Match Event की शुरुआत आज से हो गई है। इस इवेंट में गरेना यूजर्स को 29 सितंबर तक कम से कम डायमंड में बहुत सारे इन-गेम आइटम्स का रिवॉर्ड्स देगा। आइए हम आपको Garena Free Fire के इस इवेंट की डिटेल बताते हैं।</h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/devesh-jha/" rel="author" title="Devesh Jha"><span itemprop="name">Devesh Jha</span></a></span></li><li class="email"><a href="mailto:devesh.jha@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li><li class="twitter">
                <a href="https://twitter.com/Deveshjha2/"><i class="twitter-icon"></i>@Deveshjha2</a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/devesh-jha/" rel="author"><span itemprop="name">Devesh Jha</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:devesh.jha@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2021-09-23T14:55:36+05:30"/>
                                    <meta itemprop="dateModified"  content="2021-09-23T14:55:36+05:30"/>
                                    Published: September 23, 2021 2:55 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" data-title="Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                        </div>
                    </div>
                                        <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg" alt="Free Fire Super Match Event" title="Free Fire Super Match Event">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Super-Match-Event.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                            <p>Image:m Free Fire/ Facebook</p>
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                    
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                                                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p>Free Fire Super Match Event: गरेना फ्री फायर पिछले कई महीनों से दुनिया भर में सबसे रोमांचक ऑनलाइन बैटल रॉयल गेम्स में से एक बन गया है। गरेना हमेशा अपने प्लेयर्स के लिए <a href="https://www.bgr.in/hi/tag/free-fire/">Free Fire</a> को जितना हो सके उतना आकर्षित बनाने की कोशिश करता है। इसी वजह से प्लेयर्स इस गेम को काफी पसंद करते हैं। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/hi/games/free-fire-rewards-23-september-how-to-get-cyber-falcon-pet-skin-and-glo-drone-1009678/">Free Fire Rewards 23 September: चल रहे कई इवेंट्स, पा सकते हैं Glo Drone बैकपैक</a></span></p>
<p>डेवलपर इस गेम में अक्सर नए इवेंट्स का आयोजन करते रहते हैं और उसकी वजह से गेमर्स को रिवॉर्ड्स पाने का मौका मिलता है। आज इस आर्टिकल में हम Free Fire Super Match Event की चर्चा करेंगे। इस इवेंट में यूजर्स सिर्फ कम से कम 9 या उससे ज्यादा डायमंड्स खर्च करके कई रिवॉर्ड्स पा सकते हैं। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/games/free-fire-redeem-codes-of-23rd-september-2021-for-indonesian-and-european-server-how-to-claim-pink-guardian-top-candy-bag-and-1x-punishers-weapon-loot-crate-1009670/">Free Fire Redeem Codes 23rd September 2021: आज यूज करें ये कोड, मिलेंगे Pink Guardian Top, Candy Bag और Loot Crate रिवॉर्ड्स</a></span></p>
<h2>फ्री फायर सुपर मैच इवेंट</h2>
<p>गरेना फ्री फायर अपने इस नए इवेंट को पेश करने के लिए पूरी तरह तैयार है। आमतौर पर प्लेयर्स को खेल से इन-गेम आइटम प्राप्त करने के लिए हीरे मिलते हैं। प्लेयर्स हमेशा अपने गेमप्ले में सुधार करना चाहते हैं। <a href="https://www.bgr.in/hi/tag/garena-free-fire/">Garena Free Fire</a> ने सुपर मैच इवेंट की शुरुआत की है। इसमें प्लेयर्स को अद्भुत इन-गेम आइटम, और कम से कम 9 डायमंड पाने का मौका मिलता है। इस इवेंट की शुरुआत 23 सितंबर से होगी। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/games/how-to-get-free-moco-accessories-in-free-fire-through-moco-rebirth-event-1009648/">Free Fire में मिल रहा फ्री में Moco Accessories पाने का मौक, जानें कैसे</a></span></p>
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe style=&quot;border: none; overflow: hidden;&quot; src=&quot;https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2FfreefireIND%2Fvideos%2F268224471680846%2F&amp;show_text=false&amp;width=476&amp;t=0&quot; width=&quot;476&quot; height=&quot;476&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2FfreefireIND%2Fvideos%2F268224471680846%2F&amp;show_text=false&amp;width=476&amp;t=0" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p>यह 29 सितंबर तक चलेगा। लिहाजा आप अपने दिमाग में इस बात को फिट कर लें कि गरेना फ्री फायर सुपर मैच इवेंट की तारीख 23-29 सितंबर है। इसमें दो तरह के रिवॉर्ड्स होते हैं। एक फ्री मैच वाला है और दूसरा खरीदने वाला। अगर आप ड्रॉ डिस्काउंट सेक्शन देखेंगे तो आप देखेंगे कि प्लेयर्स को कम से कम 9 डायमंड्स मिलते हैं और इससे इन-गेम रिवॉर्ड्स पर 90%, 89%, 70%, 60%, या 50% तक की छूट मिलेगी।</p>
<h2>यूजर्स के पास रिवॉर्ड्स पाने का बढ़िया मौका</h2>
<p>आइटम्स खरीदने के मामले में गरेना फ्री फायर सुपर मैच इवेंट में एक अलग प्राइज पूल बनाया गया है। आप उन आइटम्स को कम से कम 299 डायमंड्स या उससे ज्यादा पेंडिंग करके पा सकते हैं। ऐसे में गेमर्स को Free Fire Super Match Event में ज्यादा से ज्यादा रिवॉर्ड्स पाने का मौका है। आपको अगर इस इवेंट का फायदा उठाकर मुफ्त में इन-गेम आइटम्स पाने हैं तो इस इवेंट को ध्यान से फॉलो करें और जरूरी बातों का ध्यान रखें।</p>
	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><p>दुनियाभर की लेटेस्ट<strong><a href="https://www.bgr.in/hi/news/"> tech news</a> </strong>और <strong><a href="https://www.bgr.in/hi/reviews/">reviews</a> </strong>के साथ <strong><a href="https://www.bgr.in/hi/recharge-plan/">best recharge</a>,</strong> पॉप्युलर मोबाइल पर मिलने वाले एक्सक्लूसिव <strong><a href="https://www.bgr.in/hi/best-deals/">offers</a> </strong>के लिए हमें <a href="https://www.facebook.com/BGRinHindi/" target="_blank" rel="noopener">फेसबुक</a>, <a href="https://twitter.com/bgrhindi" target="_blank" rel="noopener">ट्विटर</a> पर फॉलो करें। Also follow us on  <a href="https://m.me/164165813989930?ref=test" target="_blank" rel="noopener">Facebook Messenger</a> for latest updates.</p>
</div>
		                        <div class="widget-list">
                            <div class="publisher">
                                <ul class="interest-pub-date">
                                                                            <li class="publish">Published Date: September 23, 2021 2:55 PM IST</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" data-title="Free Fire Super Match Event आज से हुआ शुरू, 29 सितंबर तक है कई शानदार रिवॉर्ड्स पाने का मौका via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/" data-width="100%" data-num-posts="3"></div></div>
                            </div>
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/free-fire/" rel="tag"><span itemprop="keywords">Free Fire</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-codes/" rel="tag"><span itemprop="keywords">Free Fire codes</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-redeem-codes/" rel="tag"><span itemprop="keywords">Free Fire redeem codes</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-rewards/" rel="tag"><span itemprop="keywords">Free Fire Rewards</span></a></li> <li><a href="https://www.bgr.in/hi/tag/garena-free-fire/" rel="tag"><span itemprop="keywords">Garena Free Fire</span></a></li></ul>                        </div>
                        <hr>
                                                                        <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/today-tech-news-union-budget-2021-make-phones-expensive-poco-m3-india-launch-tomorrow-and-more-937518/" title="Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/union-budget-2021-460x355.jpg" alt="thumb-img" title="Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/today-tech-news-union-budget-2021-make-phones-expensive-poco-m3-india-launch-tomorrow-and-more-937518/">Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/today-tech-news-realme-x7-series-india-launch-date-revealed-carl-pei-nothing-ios-14-4-and-more-936506/" title="Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/Realme-X7-X7-Pro-460x355.jpg" alt="thumb-img" title="Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/today-tech-news-realme-x7-series-india-launch-date-revealed-carl-pei-nothing-ios-14-4-and-more-936506/">Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/" title="WhatsApp brings Always Mute group chats to iOS, Android" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/whatsapp-mute-460x355.jpg" alt="thumb-img" title="WhatsApp brings Always Mute group chats to iOS, Android">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/apps/" class="float_txt_Box_aLink">Apps</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/">WhatsApp brings Always Mute group chats to iOS, Android</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/" title="Nokia 5.3 launching in India in August with two more phones" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/Nokia-53-460x355.jpg" alt="thumb-img" title="Nokia 5.3 launching in India in August with two more phones">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/">Nokia 5.3 launching in India in August with two more phones</a>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/photo-gallery/microsoft-surface-duo-2-in-pics-photos-images-5g-price-specifications-features-india-sale-price-1009665/" title="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Surface-Duo-2-5.jpg?impolicy=Medium_Resize&w=330&h=255" title="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too" alt="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/Surface-Duo-2-5.jpg?impolicy=Medium_Resize&w=330&h=255" title="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too" alt="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_photo-gallery"><a href="https://www.bgr.in/category/photo-gallery" class="float_txt_Box_aLink">Photo Gallery</a></div>
 <a href="https://www.bgr.in/photo-gallery/microsoft-surface-duo-2-in-pics-photos-images-5g-price-specifications-features-india-sale-price-1009665/" title="Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too" class="mob_text_ln_aLink">Microsoft Surface Duo 2 in-pics: Closer look at the world's slimmest 5G device, that folds too</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm photo-gallery_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/photo-gallery/microsoft-surface-duo-2-in-pics-photos-images-5g-price-specifications-features-india-sale-price-1009665/" title="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Surface-Duo-2-5.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too" title="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/Surface-Duo-2-5.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too" title="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/photo-gallery" title="Photo Gallery">Photo Gallery</a></p>
                                    <a href="https://www.bgr.in/photo-gallery/microsoft-surface-duo-2-in-pics-photos-images-5g-price-specifications-features-india-sale-price-1009665/" title="Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too" class="media-content">Microsoft Surface Duo 2 in-pics: Closer look at the world&#039;s slimmest 5G device, that folds too</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm laptops_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/laptops/redmi-g-2021-launched-price-cny-5699-6999-sale-september-23-specifications-features-1009675/" title="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Redmi-G-2021-price-in-India-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new" title="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/Redmi-G-2021-price-in-India-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new" title="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops" title="Laptops">Laptops</a></p>
                                    <a href="https://www.bgr.in/laptops/redmi-g-2021-launched-price-cny-5699-6999-sale-september-23-specifications-features-1009675/" title="Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new" class="media-content">Redmi G 2021 gaming laptop launched: Here&#039;s what&#039;s new</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm news_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/news/iphone-13-price-cut-discount-offer-up-to-rs-46000-off-trade-in-how-to-avail-deal-apple-online-store-1009664/" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/iphone-13-mini-1-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/iphone-13-mini-1-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/news" title="News">News</a></p>
                                    <a href="https://www.bgr.in/news/iphone-13-price-cut-discount-offer-up-to-rs-46000-off-trade-in-how-to-avail-deal-apple-online-store-1009664/" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" class="media-content">iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm mobiles_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/mobiles/oppo-f19s-launch-in-india-on-september-27-expected-price-features-specs-and-more-1009652/" title="Oppo F19s will launch in India on September 27: Here&#039;s what to expect"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/f19s.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Oppo F19s will launch in India on September 27: Here&#039;s what to expect" title="Oppo F19s will launch in India on September 27: Here&#039;s what to expect" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/f19s.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Oppo F19s will launch in India on September 27: Here&#039;s what to expect" title="Oppo F19s will launch in India on September 27: Here&#039;s what to expect" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles" title="Mobiles">Mobiles</a></p>
                                    <a href="https://www.bgr.in/mobiles/oppo-f19s-launch-in-india-on-september-27-expected-price-features-specs-and-more-1009652/" title="Oppo F19s will launch in India on September 27: Here&#039;s what to expect" class="media-content">Oppo F19s will launch in India on September 27: Here&#039;s what to expect</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm mobiles_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/mobiles/nokia-g50-5g-affordable-phone-goes-official-globally-will-it-launch-in-india-1009627/" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/nokia_G50-DTC-SELFIE-desktop.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/09/nokia_G50-DTC-SELFIE-desktop.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles" title="Mobiles">Mobiles</a></p>
                                    <a href="https://www.bgr.in/mobiles/nokia-g50-5g-affordable-phone-goes-official-globally-will-it-launch-in-india-1009627/" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" class="media-content">Nokia G50 5G affordable phone goes official globally: Will it launch in India?</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/mediatek-dominates-the-sub-rs-30000-smartphone-space-in-2021-where-is-qualcomm-1004072/" title="MediaTek dominates the sub-Rs 30,000 smartphone space in 2021, where is Qualcomm?">MediaTek dominates the sub-Rs 30,000 smartphone space in 2021, where is Qualcomm?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/oneplus-9rt-could-be-so-much-more-than-just-a-mild-camera-update-1003512/" title="OnePlus 9RT could be so much more than just a mild camera update">OnePlus 9RT could be so much more than just a mild camera update</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/goodbye-realme-x-series-we-will-remember-your-greatest-hits-1002257/" title="Goodbye Realme X series, we will remember your greatest hits">Goodbye Realme X series, we will remember your greatest hits</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/cool-whatsapp-features-that-could-be-introduced-in-the-future-973628/" title="Cool WhatsApp features that should be introduced soon">Cool WhatsApp features that should be introduced soon</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/5g-on-iphone-se-we-are-fine-as-long-as-apple-upgrades-the-basics-to-2022-spec-974110/" title="5G on iPhone SE? Fine, as long as Apple upgrades the basics to 2022 spec">5G on iPhone SE? Fine, as long as Apple upgrades the basics to 2022 spec</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/vivo-tws-neo-review-rs-5990-price-in-india-july-24-amazon-sale-oneplus-buds-competitor-audio-performance-features-904716/" title="Vivo TWS Neo Review">Vivo TWS Neo Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/logitech-g502-lightspeed-gaming-mouse-review-rs-14995-price-in-india-performance-features-competition-904517/" title="Logitech G502 Lightspeed Gaming Mouse Review">Logitech G502 Lightspeed Gaming Mouse Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/asus-rog-phone-3-first-impressions-hardware-overkill-is-back-specifications-features-price-in-india-sale-flipkart-904506/" title="Asus ROG Phone 3 First Impressions">Asus ROG Phone 3 First Impressions</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/oneplus-nord-first-impressions-possibly-the-thor-to-electrify-the-mid-range-price-in-india-sale-904059/" title="OnePlus Nord First Impressions">OnePlus Nord First Impressions</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/asus-tuf-a15-fa566-gaming-laptop-review-works-great-besides-the-occasional-hiccup-903560/" title="Asus TUF A15 (FA566) Gaming Laptop Review">Asus TUF A15 (FA566) Gaming Laptop Review</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/iphone-13-price-cut-discount-offer-up-to-rs-46000-off-trade-in-how-to-avail-deal-apple-online-store-1009664/" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal">iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/mobiles/nokia-g50-5g-affordable-phone-goes-official-globally-will-it-launch-in-india-1009627/" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?">Nokia G50 5G affordable phone goes official globally: Will it launch in India?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/samsung-galaxy-f42-5g-india-launch-date-teased-flipkart-design-specifications-price-release-details-1009602/" title="Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more">Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/laptops/microsoft-launches-surface-laptop-studio-the-most-powerful-surface-yet-price-in-india-specifications-features-where-to-buy-1009550/" title="Microsoft launches Surface Laptop Studio, the most powerful Surface yet">Microsoft launches Surface Laptop Studio, the most powerful Surface yet</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/laptops/microsoft-launches-surface-pro-8-along-with-the-new-surface-slim-pen-2-price-specifications-1009507/" title="Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications">Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/samsung-galaxy-f42-5g-india-launch-date-teased-flipkart-design-specifications-price-release-details-1009602/" title="Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more">Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/steps-to-backup-whatsapp-chat-history-on-drive-1008365/" title="WhatsApp Tips : How To Back Up WhatsApp Chat History On Google Drive">WhatsApp Tips : How To Back Up WhatsApp Chat History On Google Drive</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/microsoft-surface-event-tomorrow-what-to-expect-how-to-watch-livestream-windows-11-surface-pro-x-surface-go-3-surface-pro-8-surface-book-4-surface-duo-2-1009259/" title="Microsoft Surface event today: What to expect, how to watch livestream">Microsoft Surface event today: What to expect, how to watch livestream</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/samsung-galaxy-m32-5g-vs-redmi-note-10-pro-compared-specifications-price-india-best-phone-under-rs-20000-1009458/" title="Samsung Galaxy M32 5G vs Redmi Note 10 Pro: Which one is a better deal?">Samsung Galaxy M32 5G vs Redmi Note 10 Pro: Which one is a better deal?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/redmi-10-prime-vs-realme-8i-which-one-is-a-better-deal-under-15000-1009180/" title="Redmi 10 Prime vs Realme 8i: Which budget phone makes for a better deal?">Redmi 10 Prime vs Realme 8i: Which budget phone makes for a better deal?</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/free-fire/" rel="tag"><span itemprop="keywords">Free Fire</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-codes/" rel="tag"><span itemprop="keywords">Free Fire codes</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-redeem-codes/" rel="tag"><span itemprop="keywords">Free Fire redeem codes</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-rewards/" rel="tag"><span itemprop="keywords">Free Fire Rewards</span></a></li> <li><a href="https://www.bgr.in/hi/tag/garena-free-fire/" rel="tag"><span itemprop="keywords">Garena Free Fire</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/free-fire-redeem-code-today-september-23-list-of-active-codes-latest-rewards-free-fire-redeem-code-generator-1009580/" title="Free Fire redeem codes for September 23: List of active codes, latest rewards to check"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/free-fire-1-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire redeem codes for September 23: List of active codes, latest rewards to check" title="Free Fire redeem codes for September 23: List of active codes, latest rewards to check"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/09/free-fire-1-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire redeem codes for September 23: List of active codes, latest rewards to check" title="Free Fire redeem codes for September 23: List of active codes, latest rewards to check"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/free-fire-redeem-code-today-september-23-list-of-active-codes-latest-rewards-free-fire-redeem-code-generator-1009580/" class="media-content" title="Free Fire redeem codes for September 23: List of active codes, latest rewards to check">Free Fire redeem codes for September 23: List of active codes, latest rewards to check</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm how-to_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/how-to/free-fire-latest-update-september-22-2021-get-moco-accessories-free-rewards-moco-rebirth-password-1009375/" title="Free Fire Moco Rebirth Event: How to get Moco accessories for free"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Moco-Character.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire Moco Rebirth Event: How to get Moco accessories for free" title="Free Fire Moco Rebirth Event: How to get Moco accessories for free"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/09/Free-Fire-Moco-Character.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire Moco Rebirth Event: How to get Moco accessories for free" title="Free Fire Moco Rebirth Event: How to get Moco accessories for free"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/how-to/">How To</a></p>
                                            <a href="https://www.bgr.in/how-to/free-fire-latest-update-september-22-2021-get-moco-accessories-free-rewards-moco-rebirth-password-1009375/" class="media-content" title="Free Fire Moco Rebirth Event: How to get Moco accessories for free">Free Fire Moco Rebirth Event: How to get Moco accessories for free</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/free-fire-redeem-code-today-full-list-of-active-codes-free-fire-redeem-code-generator-1009291/" title="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/Free-Fire-Elite-Pass-Season-39.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free" title="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/07/Free-Fire-Elite-Pass-Season-39.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free" title="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/free-fire-redeem-code-today-full-list-of-active-codes-free-fire-redeem-code-generator-1009291/" class="media-content" title="Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free">Free Fire redeem codes for September 22: How to win Netherworld Troop   s Blade, Flaming Dragon AK skin for free</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/free-fire-top-6-ongoing-events-how-to-win-glo-technica-skyboard-glo-drone-backpack-and-more-1009173/" title="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/free-fire-cosmic.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more" title="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/09/free-fire-cosmic.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more" title="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/free-fire-top-6-ongoing-events-how-to-win-glo-technica-skyboard-glo-drone-backpack-and-more-1009173/" class="media-content" title="Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more">Free Fire top 6 ongoing events: How to win Glo Technica Skyboard, Glo Drone backpack and more</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/free-fire-max-donwload-pre-registration-ends-september-27-rewards-global-release-date-september-28-free-fire-max-apk-1009093/" title="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/Free-Fire-Max.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more" title="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/08/Free-Fire-Max.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more" title="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/free-fire-max-donwload-pre-registration-ends-september-27-rewards-global-release-date-september-28-free-fire-max-apk-1009093/" class="media-content" title="Free Fire Max pre-registration ends September 27: Rewards, global release date, and more">Free Fire Max pre-registration ends September 27: Rewards, global release date, and more</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/">फ्री फायर सुपर मैच इवेंट में 29 सितंबर तक मिलेंगे कई रिवॉर्ड्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/iphone-14-leak-roundup-apple-iphone-14-pro-max-design-specifications-features-all-details-1009699/">iPhone 14 leak roundup: आईफोन प्रो 14 में होगा 48MP कैमरा, पंच-होल स्क्रीन, अंडर-डिस्प्ले टच ID</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/best-deals/best-tws-under-2000-in-india-including-oppo-realme-boat-noise-check-best-deal-for-low-budget-tws-earphone-1009662/">Best TWS Under 2000 in India: रियलमी, ओप्पो, बोट... 2 हजार रुपये से कम में बेस्ट हैं ये 5 ईयरबड्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-rewards-23-september-how-to-get-cyber-falcon-pet-skin-and-glo-drone-1009678/">Free Fire Rewards 23 September: चल रहे कई इवेंट्स, पा सकते हैं Glo Drone बैकपैक</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/google-chrome-94-web-browser-update-rolled-out-with-new-http-fist-mode-and-34-bug-fixes-1009658/">Google Chrome 94 अपडेट हुआ रोल आउट, अब वेब ब्राउजिंग करना होगा और ज्यादा सुरक्षित</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/news/iphone-13-price-cut-discount-offer-up-to-rs-46000-off-trade-in-how-to-avail-deal-apple-online-store-1009664/" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/iphone-13-mini-1-1.jpg?impolicy=Medium_Resize&w=330&h=255" alt="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal" title="iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_news"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/news">News</a></div>
                    
                    	<a href="https://www.bgr.in/news/iphone-13-price-cut-discount-offer-up-to-rs-46000-off-trade-in-how-to-avail-deal-apple-online-store-1009664/" class="mob_text_ln_aLink">iPhone 13 discount offer: Get up to Rs 46,000 off on new iPhones, how to avail the deal</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm mobiles_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/mobiles/nokia-g50-5g-affordable-phone-goes-official-globally-will-it-launch-in-india-1009627/" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/nokia_G50-DTC-SELFIE-desktop.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Nokia G50 5G affordable phone goes official globally: Will it launch in India?" title="Nokia G50 5G affordable phone goes official globally: Will it launch in India?"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles/">Mobiles</a></p>
                    <a href="https://www.bgr.in/mobiles/nokia-g50-5g-affordable-phone-goes-official-globally-will-it-launch-in-india-1009627/" class="media-content">Nokia G50 5G affordable phone goes official globally: Will it launch in India?</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm features_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/features/samsung-galaxy-f42-5g-india-launch-date-teased-flipkart-design-specifications-price-release-details-1009602/" title="Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Galaxy-Wide5.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more" title="Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/features/">Features</a></p>
                    <a href="https://www.bgr.in/features/samsung-galaxy-f42-5g-india-launch-date-teased-flipkart-design-specifications-price-release-details-1009602/" class="media-content">Samsung Galaxy F42 5G launching next week: Confirmed specs, expected price in India, and more</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm laptops_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/laptops/microsoft-launches-surface-laptop-studio-the-most-powerful-surface-yet-price-in-india-specifications-features-where-to-buy-1009550/" title="Microsoft launches Surface Laptop Studio, the most powerful Surface yet"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Microsoft-Surface-Laptop-Studio.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Microsoft launches Surface Laptop Studio, the most powerful Surface yet" title="Microsoft launches Surface Laptop Studio, the most powerful Surface yet"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops/">Laptops</a></p>
                    <a href="https://www.bgr.in/laptops/microsoft-launches-surface-laptop-studio-the-most-powerful-surface-yet-price-in-india-specifications-features-where-to-buy-1009550/" class="media-content">Microsoft launches Surface Laptop Studio, the most powerful Surface yet</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm laptops_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/laptops/microsoft-launches-surface-pro-8-along-with-the-new-surface-slim-pen-2-price-specifications-1009507/" title="Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/Surface-Pro-8.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications" title="Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops/">Laptops</a></p>
                    <a href="https://www.bgr.in/laptops/microsoft-launches-surface-pro-8-along-with-the-new-surface-slim-pen-2-price-specifications-1009507/" class="media-content">Microsoft launches Surface Pro 8 along with the new Surface Slim Pen 2: Price, specifications</a>
                </div>
            </div>
        </div>
    
		
</div></div>
		                            <div class="clear"></div>
                <h2 class="hdh2 ihdr">new arrivals in india</h2>
                <a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals" class="ireadmore eventtracker" data-event-sub-cat="NEW ARRIVALS IN INDIA-More New Mobiles" itemprop="url">More New Mobiles <i></i></a>
                <div class="clear"></div>
                <section class="upcoming-mp new-latest-mobile-phones">
                    <div class="upcmg-lst eventtracker" data-event-sub-cat="NewArrivalsInIndia" data-event-order="yes">
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8i/" class="imgwrp" title="Realme 8i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/realme-8i.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 8i" title="Realme 8i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/8i/" title="Realme 8i">Realme 8i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8i/" itemprop="url" class="alink" title="Realme 8i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8s-5g/" class="imgwrp" title="Realme 8s 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/realme-8s-5G-2.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 8s 5G" title="Realme 8s 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/8s-5g/" title="Realme 8s 5G">Realme 8s 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,999                                    </p>
                                    <!-- <p class="price"><i></i>17,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8s-5g/" itemprop="url" class="alink" title="Realme 8s 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-10-prime/" class="imgwrp" title="Xiaomi Redmi 10 Prime">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/xiaomi-redmi-10-prime.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 10 Prime" title="Xiaomi Redmi 10 Prime" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-10-prime/" title="Xiaomi Redmi 10 Prime">Xiaomi Redmi 10 Prime</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,499                                    </p>
                                    <!-- <p class="price"><i></i>12,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-10-prime/" itemprop="url" class="alink" title="Xiaomi Redmi 10 Prime">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52s-5g/" class="imgwrp" title="Samsung Galaxy A52s 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/09/samsung-galaxy-A52s-5G-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A52s 5G" title="Samsung Galaxy A52s 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52s-5g/" title="Samsung Galaxy A52s 5G">Samsung Galaxy A52s 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 35,999                                    </p>
                                    <!-- <p class="price"><i></i>35,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52s-5g/" itemprop="url" class="alink" title="Samsung Galaxy A52s 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m32-5g/" class="imgwrp" title="Samsung Galaxy M32 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/samsung-galaxy-m32-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M32 5G" title="Samsung Galaxy M32 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m32-5g/" title="Samsung Galaxy M32 5G">Samsung Galaxy M32 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,999                                    </p>
                                    <!-- <p class="price"><i></i>20,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m32-5g/" itemprop="url" class="alink" title="Samsung Galaxy M32 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y33s/" class="imgwrp" title="Vivo Y33s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/vivo-y33s.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y33s" title="Vivo Y33s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y33s/" title="Vivo Y33s">Vivo Y33s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,990                                    </p>
                                    <!-- <p class="price"><i></i>17,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y33s/" itemprop="url" class="alink" title="Vivo Y33s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c21y/" class="imgwrp" title="Realme C21Y">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/realme-c21y.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C21Y" title="Realme C21Y" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c21y/" title="Realme C21Y">Realme C21Y</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c21y/" itemprop="url" class="alink" title="Realme C21Y">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y21/" class="imgwrp" title="Vivo Y21">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/vivo-y21.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y21" title="Vivo Y21" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y21/" title="Vivo Y21">Vivo Y21</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,490                                    </p>
                                    <!-- <p class="price"><i></i>15,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y21/" itemprop="url" class="alink" title="Vivo Y21">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-master-edition/" class="imgwrp" title="Realme GT Master Edition">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/realme-gt-master-edition.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme GT Master Edition" title="Realme GT Master Edition" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-master-edition/" title="Realme GT Master Edition">Realme GT Master Edition</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 25,999                                    </p>
                                    <!-- <p class="price"><i></i>25,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-master-edition/" itemprop="url" class="alink" title="Realme GT Master Edition">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-5g/" class="imgwrp" title="Realme GT 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/realme-gt.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme GT 5G" title="Realme GT 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-5g/" title="Realme GT 5G">Realme GT 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 37,999                                    </p>
                                    <!-- <p class="price"><i></i>37,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/gt-5g/" itemprop="url" class="alink" title="Realme GT 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/itel/a48/" class="imgwrp" title="Itel A48">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/itel-a48.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Itel A48" title="Itel A48" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/itel/a48/" title="Itel A48">Itel A48</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,399                                    </p>
                                    <!-- <p class="price"><i></i>6,399</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/itel/a48/" itemprop="url" class="alink" title="Itel A48">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20/" class="imgwrp" title="Motorola Edge 20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/motorola-edge-20-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Edge 20" title="Motorola Edge 20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20/" title="Motorola Edge 20">Motorola Edge 20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,999                                    </p>
                                    <!-- <p class="price"><i></i>29,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20/" itemprop="url" class="alink" title="Motorola Edge 20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20-fusion/" class="imgwrp" title="Motorola Edge 20 Fusion">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/motorola-edge-20-fusion-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Edge 20 Fusion" title="Motorola Edge 20 Fusion" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20-fusion/" title="Motorola Edge 20 Fusion">Motorola Edge 20 Fusion</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,499                                    </p>
                                    <!-- <p class="price"><i></i>21,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/edge-20-fusion/" itemprop="url" class="alink" title="Motorola Edge 20 Fusion">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-flip-3/" class="imgwrp" title="Samsung Galaxy Z Flip 3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/samsung-galaxy-z-flip-3.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy Z Flip 3" title="Samsung Galaxy Z Flip 3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-flip-3/" title="Samsung Galaxy Z Flip 3">Samsung Galaxy Z Flip 3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 84,999                                    </p>
                                    <!-- <p class="price"><i></i>84,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-flip-3/" itemprop="url" class="alink" title="Samsung Galaxy Z Flip 3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-fold-3/" class="imgwrp" title="Samsung Galaxy Z Fold 3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/samsung-galaxy-z-fold-3-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy Z Fold 3" title="Samsung Galaxy Z Fold 3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-fold-3/" title="Samsung Galaxy Z Fold 3">Samsung Galaxy Z Fold 3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,49,999                                    </p>
                                    <!-- <p class="price"><i></i>1,49,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-z-fold-3/" itemprop="url" class="alink" title="Samsung Galaxy Z Fold 3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12-exynos/" class="imgwrp" title="Samsung Galaxy A12 (Exynos)">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/samsung-galaxy-a12.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A12 (Exynos)" title="Samsung Galaxy A12 (Exynos)" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12-exynos/" title="Samsung Galaxy A12 (Exynos)">Samsung Galaxy A12 (Exynos)</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12-exynos/" itemprop="url" class="alink" title="Samsung Galaxy A12 (Exynos)">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/c20-plus/" class="imgwrp" title="Nokia C20 Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/nokia-c20-plus-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Nokia C20 Plus" title="Nokia C20 Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nokia/c20-plus/" title="Nokia C20 Plus">Nokia C20 Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/c20-plus/" itemprop="url" class="alink" title="Nokia C20 Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y53s/" class="imgwrp" title="Vivo Y53s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/vivo-y53s.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y53s" title="Vivo Y53s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y53s/" title="Vivo Y53s">Vivo Y53s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,490                                    </p>
                                    <!-- <p class="price"><i></i>19,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y53s/" itemprop="url" class="alink" title="Vivo Y53s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/pova-2/" class="imgwrp" title="Tecno Pova 2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/tecno-pova-2.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Pova 2" title="Tecno Pova 2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/pova-2/" title="Tecno Pova 2">Tecno Pova 2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/pova-2/" itemprop="url" class="alink" title="Tecno Pova 2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5a/" class="imgwrp" title="Infinix Smart 5A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/08/infinix-smart-5A.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Smart 5A" title="Infinix Smart 5A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5a/" title="Infinix Smart 5A">Infinix Smart 5A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,499                                    </p>
                                    <!-- <p class="price"><i></i>6,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5a/" itemprop="url" class="alink" title="Infinix Smart 5A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-2b/" class="imgwrp" title="Micromax In 2b">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/micromax-in-2b-5.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In 2b" title="Micromax In 2b" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-2b/" title="Micromax In 2b">Micromax In 2b</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-2b/" itemprop="url" class="alink" title="Micromax In 2b">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y72-5g/" class="imgwrp" title="Vivo Y72 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/vivo-y27-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y72 5G" title="Vivo Y72 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y72-5g/" title="Vivo Y72 5G">Vivo Y72 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,990                                    </p>
                                    <!-- <p class="price"><i></i>20,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y72-5g/" itemprop="url" class="alink" title="Vivo Y72 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17/" class="imgwrp" title="Tecno Camon 17">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/tecno-camon-17-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Camon 17" title="Tecno Camon 17" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17/" title="Tecno Camon 17">Tecno Camon 17</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,999                                    </p>
                                    <!-- <p class="price"><i></i>12,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17/" itemprop="url" class="alink" title="Tecno Camon 17">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17-pro/" class="imgwrp" title="Tecno Camon 17 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/tecno-camon-17-pro.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Camon 17 Pro" title="Tecno Camon 17 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17-pro/" title="Tecno Camon 17 Pro">Tecno Camon 17 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/camon-17-pro/" itemprop="url" class="alink" title="Tecno Camon 17 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11-2021/" class="imgwrp" title="Realme C11 2021">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/realme-c11-2021.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C11 2021" title="Realme C11 2021" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c11-2021/" title="Realme C11 2021">Realme C11 2021</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,999                                    </p>
                                    <!-- <p class="price"><i></i>6,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11-2021/" itemprop="url" class="alink" title="Realme C11 2021">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-pro-5g/" class="imgwrp" title="Oppo Reno6 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/oppo-reno6-pro-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno6 Pro 5G" title="Oppo Reno6 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-pro-5g/" title="Oppo Reno6 Pro 5G">Oppo Reno6 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 39,990                                    </p>
                                    <!-- <p class="price"><i></i>39,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-pro-5g/" itemprop="url" class="alink" title="Oppo Reno6 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-5g/" class="imgwrp" title="Oppo Reno6 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/oppo-reno6-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno6 5G" title="Oppo Reno6 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-5g/" title="Oppo Reno6 5G">Oppo Reno6 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,990                                    </p>
                                    <!-- <p class="price"><i></i>29,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno6-5g/" itemprop="url" class="alink" title="Oppo Reno6 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m21-2021/" class="imgwrp" title="Samsung Galaxy M21 2021">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/samsung-galaxy-m21-2021.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M21 2021" title="Samsung Galaxy M21 2021" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m21-2021/" title="Samsung Galaxy M21 2021">Samsung Galaxy M21 2021</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,499                                    </p>
                                    <!-- <p class="price"><i></i>12,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m21-2021/" itemprop="url" class="alink" title="Samsung Galaxy M21 2021">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-2/" class="imgwrp" title="OnePlus Nord 2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/oneplus-nord-2-1-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus Nord 2" title="OnePlus Nord 2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-2/" title="OnePlus Nord 2">OnePlus Nord 2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 27,999                                    </p>
                                    <!-- <p class="price"><i></i>27,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-2/" itemprop="url" class="alink" title="OnePlus Nord 2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/f3-gt/" class="imgwrp" title="Poco F3 GT">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/poco-f3-gt-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco F3 GT" title="Poco F3 GT" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/f3-gt/" title="Poco F3 GT">Poco F3 GT</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 27,999                                    </p>
                                    <!-- <p class="price"><i></i>27,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/f3-gt/" itemprop="url" class="alink" title="Poco F3 GT">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a22-5g/" class="imgwrp" title="Samsung Galaxy A22 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/samsung-galaxy-a22-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A22 5G" title="Samsung Galaxy A22 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a22-5g/" title="Samsung Galaxy A22 5G">Samsung Galaxy A22 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,999                                    </p>
                                    <!-- <p class="price"><i></i>19,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a22-5g/" itemprop="url" class="alink" title="Samsung Galaxy A22 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10t-5g/" class="imgwrp" title="Xiaomi Redmi Note 10T 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/xiaomi-redmi-note-10t-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 10T 5G" title="Xiaomi Redmi Note 10T 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10t-5g/" title="Xiaomi Redmi Note 10T 5G">Xiaomi Redmi Note 10T 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10t-5g/" itemprop="url" class="alink" title="Xiaomi Redmi Note 10T 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f22/" class="imgwrp" title="Samsung Galaxy F22">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/07/samsung-galaxy-F22.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F22" title="Samsung Galaxy F22" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f22/" title="Samsung Galaxy F22">Samsung Galaxy F22</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,499                                    </p>
                                    <!-- <p class="price"><i></i>12,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f22/" itemprop="url" class="alink" title="Samsung Galaxy F22">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-lite/" class="imgwrp" title="Xiaomi Mi 11 Lite">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/xiaomi-mi-11-lite-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 11 Lite" title="Xiaomi Mi 11 Lite" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-lite/" title="Xiaomi Mi 11 Lite">Xiaomi Mi 11 Lite</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,999                                    </p>
                                    <!-- <p class="price"><i></i>21,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-lite/" itemprop="url" class="alink" title="Xiaomi Mi 11 Lite">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10-pro/" class="imgwrp" title="Infinix Note 10 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/infinix-note-10-pro.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Note 10 Pro" title="Infinix Note 10 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10-pro/" title="Infinix Note 10 Pro">Infinix Note 10 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10-pro/" itemprop="url" class="alink" title="Infinix Note 10 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10/" class="imgwrp" title="Infinix Note 10">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/infinix-note-10-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Note 10" title="Infinix Note 10" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10/" title="Infinix Note 10">Infinix Note 10</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/note-10/" itemprop="url" class="alink" title="Infinix Note 10">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y73/" class="imgwrp" title="Vivo Y73">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/vivo-y73-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y73" title="Vivo Y73" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y73/" title="Vivo Y73">Vivo Y73</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,990                                    </p>
                                    <!-- <p class="price"><i></i>20,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y73/" itemprop="url" class="alink" title="Vivo Y73">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-ce-5g/" class="imgwrp" title="OnePlus Nord CE 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/oneplus-nord-ce-5g-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus Nord CE 5G" title="OnePlus Nord CE 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-ce-5g/" title="OnePlus Nord CE 5G">OnePlus Nord CE 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 22,999                                    </p>
                                    <!-- <p class="price"><i></i>22,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord-ce-5g/" itemprop="url" class="alink" title="OnePlus Nord CE 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/iqoo/z3/" class="imgwrp" title="iQOO Z3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/iqoo-z3.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="iQOO Z3" title="iQOO Z3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/iqoo/z3/" title="iQOO Z3">iQOO Z3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,990                                    </p>
                                    <!-- <p class="price"><i></i>19,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/iqoo/z3/" itemprop="url" class="alink" title="iQOO Z3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c25s/" class="imgwrp" title="Realme C25s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/realme-c25s-3.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C25s" title="Realme C25s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c25s/" title="Realme C25s">Realme C25s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c25s/" itemprop="url" class="alink" title="Realme C25s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m3-pro-5g/" class="imgwrp" title="Poco M3 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/poco-m3-pro-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M3 Pro 5G" title="Poco M3 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m3-pro-5g/" title="Poco M3 Pro 5G">Poco M3 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m3-pro-5g/" itemprop="url" class="alink" title="Poco M3 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-max-5g/" class="imgwrp" title="Realme X7 Max 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/06/realme-x7-max-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X7 Max 5G" title="Realme X7 Max 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-max-5g/" title="Realme X7 Max 5G">Realme X7 Max 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 26,999                                    </p>
                                    <!-- <p class="price"><i></i>26,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-max-5g/" itemprop="url" class="alink" title="Realme X7 Max 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19/" class="imgwrp" title="Oppo F19">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/oppo-f19-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F19" title="Oppo F19" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19/" title="Oppo F19">Oppo F19</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 18,990                                    </p>
                                    <!-- <p class="price"><i></i>18,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19/" itemprop="url" class="alink" title="Oppo F19">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g40-fusion/" class="imgwrp" title="Motorola Moto G40 Fusion">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/motorola-moto-g40-fusion.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G40 Fusion" title="Motorola Moto G40 Fusion" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g40-fusion/" title="Motorola Moto G40 Fusion">Motorola Moto G40 Fusion</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g40-fusion/" itemprop="url" class="alink" title="Motorola Moto G40 Fusion">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-reloaded/" class="imgwrp" title="POCO M2 Reloaded">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/poco-m2-reloded.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="POCO M2 Reloaded" title="POCO M2 Reloaded" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-reloaded/" title="POCO M2 Reloaded">POCO M2 Reloaded</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,499                                    </p>
                                    <!-- <p class="price"><i></i>9,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-reloaded/" itemprop="url" class="alink" title="POCO M2 Reloaded">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a74-5g/" class="imgwrp" title="OPPO A74 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/oppo-a74-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OPPO A74 5G" title="OPPO A74 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a74-5g/" title="OPPO A74 5G">OPPO A74 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,990                                    </p>
                                    <!-- <p class="price"><i></i>17,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a74-5g/" itemprop="url" class="alink" title="OPPO A74 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a53s-5g/" class="imgwrp" title="Oppo A53s 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/oppo-a53s-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A53s 5G" title="Oppo A53s 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a53s-5g/" title="Oppo A53s 5G">Oppo A53s 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 14,990                                    </p>
                                    <!-- <p class="price"><i></i>14,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a53s-5g/" itemprop="url" class="alink" title="Oppo A53s 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v21-5g/" class="imgwrp" title="Vivo V21 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/Vivo-v21-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo V21 5G" title="Vivo V21 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/v21-5g/" title="Vivo V21 5G">Vivo V21 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,990                                    </p>
                                    <!-- <p class="price"><i></i>29,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v21-5g/" itemprop="url" class="alink" title="Vivo V21 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c25/" class="imgwrp" title="Realme C25">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/realme-c25.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C25" title="Realme C25" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c25/" title="Realme C25">Realme C25</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,499                                    </p>
                                    <!-- <p class="price"><i></i>9,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c25/" itemprop="url" class="alink" title="Realme C25">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c21/" class="imgwrp" title="Realme C21">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/realme-c21.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C21" title="Realme C21" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c21/" title="Realme C21">Realme C21</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,999                                    </p>
                                    <!-- <p class="price"><i></i>7,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c21/" itemprop="url" class="alink" title="Realme C21">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c20/" class="imgwrp" title="Realme C20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/realme-c20.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C20" title="Realme C20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c20/" title="Realme C20">Realme C20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,799                                    </p>
                                    <!-- <p class="price"><i></i>6,799</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c20/" itemprop="url" class="alink" title="Realme C20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g60/" class="imgwrp" title="Motorola Moto G60">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/motorola-moto-g60.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G60" title="Motorola Moto G60" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g60/" title="Motorola Moto G60">Motorola Moto G60</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,999                                    </p>
                                    <!-- <p class="price"><i></i>17,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g60/" itemprop="url" class="alink" title="Motorola Moto G60">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/iqoo/7/" class="imgwrp" title="iQOO 7">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/IQOO-7.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="iQOO 7" title="iQOO 7" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/iqoo/7/" title="iQOO 7">iQOO 7</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 31,990                                    </p>
                                    <!-- <p class="price"><i></i>31,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/iqoo/7/" itemprop="url" class="alink" title="iQOO 7">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m42-5g/" class="imgwrp" title="Samsung Galaxy M42 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/samsung-galaxy-m42-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M42 5G" title="Samsung Galaxy M42 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m42-5g/" title="Samsung Galaxy M42 5G">Samsung Galaxy M42 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,999                                    </p>
                                    <!-- <p class="price"><i></i>21,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m42-5g/" itemprop="url" class="alink" title="Samsung Galaxy M42 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-ultra/" class="imgwrp" title="Xiaomi Mi 11 Ultra">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/xiaomi-mi-11-ultra.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 11 Ultra" title="Xiaomi Mi 11 Ultra" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-ultra/" title="Xiaomi Mi 11 Ultra">Xiaomi Mi 11 Ultra</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,999                                    </p>
                                    <!-- <p class="price"><i></i>69,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11-ultra/" itemprop="url" class="alink" title="Xiaomi Mi 11 Ultra">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x-pro-5g/" class="imgwrp" title="Xiaomi Mi 11X Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/xiaomi-mi-11x-pro.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 11X Pro 5G" title="Xiaomi Mi 11X Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x-pro-5g/" title="Xiaomi Mi 11X Pro 5G">Xiaomi Mi 11X Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 39,999                                    </p>
                                    <!-- <p class="price"><i></i>39,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x-pro-5g/" itemprop="url" class="alink" title="Xiaomi Mi 11X Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x/" class="imgwrp" title="Xiaomi Mi 11X">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/xiaomi-mi-11x.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 11X" title="Xiaomi Mi 11X" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x/" title="Xiaomi Mi 11X">Xiaomi Mi 11X</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,999                                    </p>
                                    <!-- <p class="price"><i></i>29,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-11x/" itemprop="url" class="alink" title="Xiaomi Mi 11X">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8-5g/" class="imgwrp" title="Realme 8 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/05/realme-8-5g-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 8 5G" title="Realme 8 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/8-5g/" title="Realme 8 5G">Realme 8 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8-5g/" itemprop="url" class="alink" title="Realme 8 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f02s/" class="imgwrp" title="Samsung Galaxy F02s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/04/samsung-galaxy-f02s-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F02s" title="Samsung Galaxy F02s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f02s/" title="Samsung Galaxy F02s">Samsung Galaxy F02s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f02s/" itemprop="url" class="alink" title="Samsung Galaxy F02s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f12/" class="imgwrp" title="Samsung Galaxy F12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/04/samsung-galaxy-F12.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F12" title="Samsung Galaxy F12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f12/" title="Samsung Galaxy F12">Samsung Galaxy F12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f12/" itemprop="url" class="alink" title="Samsung Galaxy F12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3-pro/" class="imgwrp" title="POCO X3 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/04/poco-x3-pro-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="POCO X3 Pro" title="POCO X3 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/x3-pro/" title="POCO X3 Pro">POCO X3 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 18,999                                    </p>
                                    <!-- <p class="price"><i></i>18,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3-pro/" itemprop="url" class="alink" title="POCO X3 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8-pro/" class="imgwrp" title="Realme 8 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/04/realme-8-pro.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 8 Pro" title="Realme 8 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/8-pro/" title="Realme 8 Pro">Realme 8 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,999                                    </p>
                                    <!-- <p class="price"><i></i>17,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8-pro/" itemprop="url" class="alink" title="Realme 8 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8/" class="imgwrp" title="Realme 8">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/04/Realme-8.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 8" title="Realme 8" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/8/" title="Realme 8">Realme 8</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 14,999                                    </p>
                                    <!-- <p class="price"><i></i>14,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/8/" itemprop="url" class="alink" title="Realme 8">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro-plus/" class="imgwrp" title="Vivo X60 Pro Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/vivo-x60-pro-plus.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X60 Pro Plus" title="Vivo X60 Pro Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro-plus/" title="Vivo X60 Pro Plus">Vivo X60 Pro Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,990                                    </p>
                                    <!-- <p class="price"><i></i>69,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro-plus/" itemprop="url" class="alink" title="Vivo X60 Pro Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro/" class="imgwrp" title="Vivo X60 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/VIVO-X60-PRO.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X60 Pro" title="Vivo X60 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro/" title="Vivo X60 Pro">Vivo X60 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,990                                    </p>
                                    <!-- <p class="price"><i></i>49,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60-pro/" itemprop="url" class="alink" title="Vivo X60 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60/" class="imgwrp" title="Vivo X60">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/vivo-x60-2.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X60" title="Vivo X60" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60/" title="Vivo X60">Vivo X60</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 37,990                                    </p>
                                    <!-- <p class="price"><i></i>37,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x60/" itemprop="url" class="alink" title="Vivo X60">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-pro-5g/" class="imgwrp" title="OnePlus 9 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/oneplus-9-pro-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 9 Pro 5G" title="OnePlus 9 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-pro-5g/" title="OnePlus 9 Pro 5G">OnePlus 9 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 64,999                                    </p>
                                    <!-- <p class="price"><i></i>64,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-pro-5g/" itemprop="url" class="alink" title="OnePlus 9 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9r-5g/" class="imgwrp" title="OnePlus 9R 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/oneplus-9r-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 9R 5G" title="OnePlus 9R 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9r-5g/" title="OnePlus 9R 5G">OnePlus 9R 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 39,999                                    </p>
                                    <!-- <p class="price"><i></i>39,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9r-5g/" itemprop="url" class="alink" title="OnePlus 9R 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-5g/" class="imgwrp" title="OnePlus 9 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/oneplus-9-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 9 5G" title="OnePlus 9 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-5g/" title="OnePlus 9 5G">OnePlus 9 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,999                                    </p>
                                    <!-- <p class="price"><i></i>49,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/9-5g/" itemprop="url" class="alink" title="OnePlus 9 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a72/" class="imgwrp" title="Samsung Galaxy A72">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/samsung-galaxy-a72-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A72" title="Samsung Galaxy A72" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a72/" title="Samsung Galaxy A72">Samsung Galaxy A72</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 34,999                                    </p>
                                    <!-- <p class="price"><i></i>34,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a72/" itemprop="url" class="alink" title="Samsung Galaxy A72">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52/" class="imgwrp" title="Samsung Galaxy A52">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/samsung-galaxy-A52-5G.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A52" title="Samsung Galaxy A52" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52/" title="Samsung Galaxy A52">Samsung Galaxy A52</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 26,499                                    </p>
                                    <!-- <p class="price"><i></i>26,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a52/" itemprop="url" class="alink" title="Samsung Galaxy A52">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1/" class="imgwrp" title="Micromax In 1">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/micromax-in-1-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In 1" title="Micromax In 1" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1/" title="Micromax In 1">Micromax In 1</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,499                                    </p>
                                    <!-- <p class="price"><i></i>10,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1/" itemprop="url" class="alink" title="Micromax In 1">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-5/" class="imgwrp" title="Asus ROG Phone 5">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/asus-rog-phone-5.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Asus ROG Phone 5" title="Asus ROG Phone 5" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-5/" title="Asus ROG Phone 5">Asus ROG Phone 5</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,999                                    </p>
                                    <!-- <p class="price"><i></i>49,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-5/" itemprop="url" class="alink" title="Asus ROG Phone 5">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m12/" class="imgwrp" title="Samsung Galaxy M12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/samsung-galaxy-M12-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M12" title="Samsung Galaxy M12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m12/" title="Samsung Galaxy M12">Samsung Galaxy M12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m12/" itemprop="url" class="alink" title="Samsung Galaxy M12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g30/" class="imgwrp" title="Motorola Moto G30">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/motorola-moto-g30.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G30" title="Motorola Moto G30" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g30/" title="Motorola Moto G30">Motorola Moto G30</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g30/" itemprop="url" class="alink" title="Motorola Moto G30">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g10-power/" class="imgwrp" title="Motorola Moto G10 Power">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/motorola-moto-g10-power.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G10 Power" title="Motorola Moto G10 Power" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g10-power/" title="Motorola Moto G10 Power">Motorola Moto G10 Power</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g10-power/" itemprop="url" class="alink" title="Motorola Moto G10 Power">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro-plus-5g/" class="imgwrp" title="Oppo F19 Pro Plus 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/oppo-f19-pro-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F19 Pro Plus 5G" title="Oppo F19 Pro Plus 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro-plus-5g/" title="Oppo F19 Pro Plus 5G">Oppo F19 Pro Plus 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 25,990                                    </p>
                                    <!-- <p class="price"><i></i>25,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro-plus-5g/" itemprop="url" class="alink" title="Oppo F19 Pro Plus 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro/" class="imgwrp" title="Oppo F19 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/oppo-f19-pro-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F19 Pro" title="Oppo F19 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro/" title="Oppo F19 Pro">Oppo F19 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,490                                    </p>
                                    <!-- <p class="price"><i></i>21,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f19-pro/" itemprop="url" class="alink" title="Oppo F19 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro-max/" class="imgwrp" title="Xiaomi Redmi Note 10 Pro Max">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/xiaomi-redmi-note-10-pro-max.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 10 Pro Max" title="Xiaomi Redmi Note 10 Pro Max" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro-max/" title="Xiaomi Redmi Note 10 Pro Max">Xiaomi Redmi Note 10 Pro Max</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 18,999                                    </p>
                                    <!-- <p class="price"><i></i>18,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro-max/" itemprop="url" class="alink" title="Xiaomi Redmi Note 10 Pro Max">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro/" class="imgwrp" title="Xiaomi Redmi Note 10 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/xiaomi-redmi-note-10-pro.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 10 Pro" title="Xiaomi Redmi Note 10 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro/" title="Xiaomi Redmi Note 10 Pro">Xiaomi Redmi Note 10 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,999                                    </p>
                                    <!-- <p class="price"><i></i>15,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10-pro/" itemprop="url" class="alink" title="Xiaomi Redmi Note 10 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10/" class="imgwrp" title="Xiaomi Redmi Note 10">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/xiaomi-redmi-note-10-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 10" title="Xiaomi Redmi Note 10" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10/" title="Xiaomi Redmi Note 10">Xiaomi Redmi Note 10</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-10/" itemprop="url" class="alink" title="Xiaomi Redmi Note 10">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30a/" class="imgwrp" title="Realme Narzo 30A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-narzo-30A.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 30A" title="Realme Narzo 30A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30a/" title="Realme Narzo 30A">Realme Narzo 30A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30a/" itemprop="url" class="alink" title="Realme Narzo 30A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30-pro/" class="imgwrp" title="Realme Narzo 30 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-narzo-30-pro-2.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 30 Pro" title="Realme Narzo 30 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30-pro/" title="Realme Narzo 30 Pro">Realme Narzo 30 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-30-pro/" itemprop="url" class="alink" title="Realme Narzo 30 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5/" class="imgwrp" title="Infinix Smart 5">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/infinix-smart-5-2.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Smart 5" title="Infinix Smart 5" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5/" title="Infinix Smart 5">Infinix Smart 5</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,199                                    </p>
                                    <!-- <p class="price"><i></i>7,199</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-5/" itemprop="url" class="alink" title="Infinix Smart 5">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f62/" class="imgwrp" title="Samsung Galaxy F62">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/samsung-galaxy-f62.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F62" title="Samsung Galaxy F62" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f62/" title="Samsung Galaxy F62">Samsung Galaxy F62</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 23,999                                    </p>
                                    <!-- <p class="price"><i></i>23,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f62/" itemprop="url" class="alink" title="Samsung Galaxy F62">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12/" class="imgwrp" title="Samsung Galaxy A12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/03/samsung-galaxy-A12.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A12" title="Samsung Galaxy A12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12/" title="Samsung Galaxy A12">Samsung Galaxy A12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,999                                    </p>
                                    <!-- <p class="price"><i></i>12,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a12/" itemprop="url" class="alink" title="Samsung Galaxy A12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-4/" class="imgwrp" title="Nokia 5.4">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/nokia-5.4-6.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Nokia 5.4" title="Nokia 5.4" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-4/" title="Nokia 5.4">Nokia 5.4</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-4/" itemprop="url" class="alink" title="Nokia 5.4">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/3-4/" class="imgwrp" title="Nokia 3.4">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/nokia-3.4.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Nokia 3.4" title="Nokia 3.4" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nokia/3-4/" title="Nokia 3.4">Nokia 3.4</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/3-4/" itemprop="url" class="alink" title="Nokia 3.4">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-pro-5g/" class="imgwrp" title="Realme X7 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-x7-pro-6.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X7 Pro 5G" title="Realme X7 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-pro-5g/" title="Realme X7 Pro 5G">Realme X7 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,999                                    </p>
                                    <!-- <p class="price"><i></i>29,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7-pro-5g/" itemprop="url" class="alink" title="Realme X7 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7/" class="imgwrp" title="Realme X7">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-x7.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X7" title="Realme X7" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x7/" title="Realme X7">Realme X7</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,999                                    </p>
                                    <!-- <p class="price"><i></i>19,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x7/" itemprop="url" class="alink" title="Realme X7">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y31/" class="imgwrp" title="Vivo Y31">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/Vivo-Y31.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y31" title="Vivo Y31" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y31/" title="Vivo Y31">Vivo Y31</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,490                                    </p>
                                    <!-- <p class="price"><i></i>16,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y31/" itemprop="url" class="alink" title="Vivo Y31">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" class="imgwrp" title="Oppo Reno5 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/oppo-reno-5-pro-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno5 Pro 5G" title="Oppo Reno5 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" title="Oppo Reno5 Pro 5G">Oppo Reno5 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 35,990                                    </p>
                                    <!-- <p class="price"><i></i>35,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" itemprop="url" class="alink" title="Oppo Reno5 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" class="imgwrp" title="Samsung Galaxy S21 Ultra 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-5g.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 Ultra 5G" title="Samsung Galaxy S21 Ultra 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" title="Samsung Galaxy S21 Ultra 5G">Samsung Galaxy S21 Ultra 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,05,999                                    </p>
                                    <!-- <p class="price"><i></i>1,05,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 Ultra 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" class="imgwrp" title="Samsung Galaxy S21 Plus 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-S21-5G-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 Plus 5G" title="Samsung Galaxy S21 Plus 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" title="Samsung Galaxy S21 Plus 5G">Samsung Galaxy S21 Plus 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 81,999                                    </p>
                                    <!-- <p class="price"><i></i>81,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 Plus 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" class="imgwrp" title="Samsung Galaxy S21 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-S21-5G.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 5G" title="Samsung Galaxy S21 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" title="Samsung Galaxy S21 5G">Samsung Galaxy S21 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,999                                    </p>
                                    <!-- <p class="price"><i></i>69,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" class="imgwrp" title="Vivo Y12s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/vivo-Y12s.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y12s" title="Vivo Y12s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" title="Vivo Y12s">Vivo Y12s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,990                                    </p>
                                    <!-- <p class="price"><i></i>9,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" itemprop="url" class="alink" title="Vivo Y12s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" class="imgwrp" title="Vivo Y51A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/vivo-Y51a.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y51A" title="Vivo Y51A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" title="Vivo Y51A">Vivo Y51A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,990                                    </p>
                                    <!-- <p class="price"><i></i>17,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" itemprop="url" class="alink" title="Vivo Y51A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m02s/" class="imgwrp" title="Samsung Galaxy M02s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-m02s.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M02s" title="Samsung Galaxy M02s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m02s/" title="Samsung Galaxy M02s">Samsung Galaxy M02s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m02s/" itemprop="url" class="alink" title="Samsung Galaxy M02s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" class="imgwrp" title="Xiaomi Mi 10i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/xiaomi-mi-10i.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 10i" title="Xiaomi Mi 10i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" title="Xiaomi Mi 10i">Xiaomi Mi 10i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,999                                    </p>
                                    <!-- <p class="price"><i></i>21,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" itemprop="url" class="alink" title="Xiaomi Mi 10i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" class="imgwrp" title="Oppo A15s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/oppo-a15s-1.jpg?impolicy=Medium_Widthonly&w=95" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A15s" title="Oppo A15s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" title="Oppo A15s">Oppo A15s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,490                                    </p>
                                    <!-- <p class="price"><i></i>11,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" itemprop="url" class="alink" title="Oppo A15s">View Specs</a>
                                </figcaption>
                            </figure>
                                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </section>
                <div class="clear"></div>
                 <section class="blksidebar blksimilar">
                    <h2 class="hdsd-blue">Best Sellers</h2>
                    <ul data-event-order="yes" data-event-sub-cat="BEST SELLERS" class="simList eventtracker">
                            <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">
                                <img itemprop="image" title="Realme 3 Pro" alt="Realme 3 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/03/Realme-3-Pro.jpg?impolicy=Medium_Widthonly&w=75" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">Realme 3 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 13,199                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">
                                <img itemprop="image" title="Xiaomi Redmi Note 7S" alt="Xiaomi Redmi Note 7S" src="https://st1.bgr.in/wp-content/uploads/2019/05/Xiaomi-Redmi-Note-7S.jpg?impolicy=Medium_Widthonly&w=75" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">Xiaomi Redmi Note 7S</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 9,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">
                                <img itemprop="image" title="Samsung Galaxy M40" alt="Samsung Galaxy M40" src="https://st1.bgr.in/wp-content/uploads/2019/06/Samsung-Galaxy-M40-2.jpg?impolicy=Medium_Widthonly&w=75" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">Samsung Galaxy M40</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 19,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">
                                <img itemprop="image" title="Vivo Z1 Pro" alt="Vivo Z1 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/06/Vivo-Z1-Pro-model.jpg?impolicy=Medium_Widthonly&w=75" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">Vivo Z1 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 14,990                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                            </ul>
                <div class="clear"></div>
            </section>
                            <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/games/free-fire-super-match-event-started-today-how-to-win-free-rewards-in-super-match-event-of-garena-free-fire-1009702/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
.article-content li {font-size: 18px; margin-bottom: 10px;}
.mob_main_wrap ul li {font-size: 18px; margin-bottom: 5px;}
</style>		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt">BGR is a leading online destination for news and commentary focused on the mobile and general consumer electronics markets. It is America’s number one source of exclusive and breaking mobile news, and a technology category leader among early adopters, savvy technophiles and casual readers alike. <a href="https://www.bgr.in/about-bgr/" class="more">more</a> </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2021 Zee Entertainment Enterprises Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobile Phones in India</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">Latest Mobiles in India</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/top-products/best-gaming-phones-to-play-pubg-mobiles-in-india-in-2020-869768/">Best Gaming Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Phone</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobile-phones/budget/">Best Budget Smartphones in India</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/top-products/best-phone-with-long-battery-life-900883/">Best phone with long battery life</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/category/wearables/">Best Wearable in India</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/smart-tvs/">Best Smart TVs in India</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/5g-phones-the-next-generation-smartphones-that-are-launched-in-india-874409/">Best 5G Phone in India</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-smartphone-under-8000-in-india-847231/">Best Phone Under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-10000-in-india-845522/">Phone Under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/">Best Phone Under 15000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-20000-in-india-846748/">Phone Under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Laptop Under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-40000-to-buy-in-india-848992/">Laptop Under 40000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-earphones-under-rs-1000-in-india-849607/">Best Earphone Under 1000</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20200708' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
    
    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style>
</div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>

<style type="text/css">
  .badge {  
      background: #fdaa0b;
      background: -moz-linear-gradient(left,  #fdaa0b 1%, #ff1500 100%);
      background: -webkit-linear-gradient(left,  #fdaa0b 1%,#ff1500 100%);
      background: linear-gradient(to right,  #fdaa0b 1%,#ff1500 100%);
      filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdaa0b', endColorstr='#ff1500',GradientType=1 );
      font-size: 9px;
      font-weight: normal;
      position: absolute;
      top: -7px;
      right: -10px;}
</style>

<script type="text/javascript">
  function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }

  $(document).ready(function(){
    $('#menu-item-1005563').html('<a href="https://www.bgr.in/bgr-awards/">Gaming Awards<span class="badge">Vote & Win!</span></a>');
  });
</script>
<script type="text/javascript">
var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>



</body>
</html>
