<!DOCTYPE html>
    <html lang="hi">

<!--<![endif]-->
<head>
<meta name="robots" content="max-image-preview:large">

<!------------------ Microsoft Clarity ------------------------>
	<script type="text/javascript">
		(function(c,l,a,r,i,t,y){
		c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
		t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
		y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
		})(window, document, "clarity", "script", "dkti1skvtj");
	</script> 
<!------------------ Microsoft Clarity End ------------------------>

<!-----------Product Page Schema--------------->
<!-----------Product Page Schema--------------->

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/",
            "headline": "Free Fire MAX Free Fire MAX में फ्री मिल रहे Pet और Emote ऐसे करें क्लै",
	    "datePublished": "2022-10-06T16:54:27+05:30",
            "dateModified": "2022-10-06T16:54:27+05:30",
            "description": "garena Free Fire MAX players can get free emote and pet as reward know here how to claim check here all details",
	    "author": { "@type": "Person", "name": "Mona Dixit"},
            "keywords":"Free Fire MAX, Free Fire MAX Reward, Free Fire MAX item, फ्री फायर मैक्स, गरेना",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/bgr-amp-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम",
    "description": "garena Free Fire MAX players can get free emote and pet as reward know here how to claim check here all details",
    "keywords":"Free Fire Max, Garena",
    "url" : "https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" /-->

<meta property="al:android:url" content="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/">
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" /><link rel="preconnect" crossorigin href="https://images.taboola.com/" /><link rel="preconnect" crossorigin href="https://cdn.taboola.com" /><link rel="preconnect" crossorigin href="https://trc.taboola.com/" /><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<meta name="bgr-post-id" content="1330842" />
<meta name='robots' content='max-image-preview:large' />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'Mona Dixit'});
    gtag('set', {'dimension2': 'गेम्स'});
    gtag('set', {'dimension3': '06-10-2022'});
    gtag('set', {'dimension4': 'https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/'});
    gtag('set', {'dimension5': '1330842'});
        
    gtag('set', {'dimension6':'Article Detail'});
	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Free Fire MAX Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लै</title>
<meta name="description" content="Free Fire MAX में प्लेयर्स को इस सप्ताह फ्री में इमोट समेत कई रिवॉर्ड मिल रहे हैं। यहां उन्हें पाने का तरीका बताया गया है। आइये, जानें। "/><link rel="canonical" href="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Free Fire MAX Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लै" />
<meta property="og:description" content="Free Fire MAX में प्लेयर्स को इस सप्ताह फ्री में इमोट समेत कई रिवॉर्ड मिल रहे हैं। यहां उन्हें पाने का तरीका बताया गया है। आइये, जानें।" />
<meta property="og:url" content="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2022-10-06T16:54:27+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Free Fire Max" />
<meta property="article:tag" content="Garena" />
<meta property="article:section" content="गेम्स" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Free Fire MAX में प्लेयर्स को इस सप्ताह फ्री में इमोट समेत कई रिवॉर्ड मिल रहे हैं। यहां उन्हें पाने का तरीका बताया गया है। आइये, जानें।" />
<meta name="twitter:title" content="Free Fire MAX Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लै" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg" />
<meta name="twitter:creator" content="@monadixt" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20220926-01' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20220926-01' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.bgr.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Fgarena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Fgarena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Free Fire MAX, Free Fire MAX Reward, Free Fire MAX item, फ्री फायर मैक्स, गरेना" /><link rel="icon" type="image/png" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/bgr_favicon_48_icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/amp/">			<div class="execphpwidget"><meta name="author" content="Mona Dixit"><meta property="article:author" content="https://www.bgr.in/author/mona-dixit/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>

<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js" async="true"></script>

<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>

<script type="text/javascript">
	function load_taboola_main_script(){
	  	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  	}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/zeemedia-bgrhindi/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_main_script();
    }
);
</script></div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.7' type='text/css' />
<!-------------Video Revamp------------------->
<!-- <script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script> -->
<script> 
! function() { 
var lotameClientId = '12381';
var lotameTagInput = { 
data: {}, config: { 
clientId: Number(lotameClientId) } };
// Lotame initialization
 
var lotameConfig = lotameTagInput.config || {};
var namespace = window['lotame_' + lotameConfig.clientId] = {}; 
namespace.config = lotameConfig;
namespace.data = lotameTagInput.data || {}; 
namespace.cmd = namespace.cmd || [];
} (); 
</script>

<script> window.lotame_12381.cmd.push(function() { window.lotame_12381.collect({ behaviors: {int: ['site:bgr.in', 'Hindi'] , seg: ['articleTitle:Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम', 'category:गेम्स' ,'tags: Free Fire Max' ,'tags: Garena' ]  }, }); }); 
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/12381/lt.min.js"></script>
    <script async='true' type='text/javascript' src="/loaddesktopad/?adp=detail&asec=hindi&adsbid=1"></script>
   
<style>
  .top-right-icons ul {float: none !important; display: inline-block;margin-top: 7px;  margin-right: 10px;}
  .head-ad { min-width: 63px; min-height: 43px; z-index: 2; position: relative;left: 135px;top: 5px;display: inline-block; float: right;}
</style>
</head>
<body class="hindi-template-default single single-hindi postid-1330842 entry-title-auto">




<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}
.ad.bgr_top_ad_sec { margin-top:10px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}

/* sso removal */
/*
.navbar-fixed-top { top:25px !important;}
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
*/

@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-142px;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a {padding: 8px 6px !important;}

</style>
<!-- <div class="topGrdt"></div> -->

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स-ट्रिक्स</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटोज</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-1324318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324318"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">डील्स</a></li>
<li id="menu-item-1324319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324319"><a href="https://www.bgr.in/hi/automobile/">ऑटो</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज</a></li>
<li id="menu-item-1323081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323081"><a href="https://www.bgr.in/hi/videos/">वीडियो</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                <div class="head-add" style="position: relative;left: 10px;width:70px;display:inline-block;">
                    <div id='div-gpt-ad-1658406412582-0' ></div>
                </div> 
                </div>
					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>

    <li><a href="https://www.facebook.com/BGRinHindi" target="_blank"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/bgrhindi" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UCMjwrFAoSnTjpmsNuOc5uSg" target="_blank"><i class="fa fa-youtube"></i></a></li>

						</ul>

        
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
    header .adlhs {display:block; }
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938-\u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b\u091c","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0917\u0947\u092e\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/games\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0911\u091f\u094b","url":"https:\/\/www.bgr.in\/hi\/automobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0935\u0940\u0921\u093f\u092f\u094b","url":"https:\/\/www.bgr.in\/hi\/videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>

 



<script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11440465/BGR_Web/BGR_LOGO_63x43', [[63, 43]], 'div-gpt-ad-1658406412582-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <!-- /11440465/BGR_WAP/bgr_logo_63x43 -->
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658406412582-0'); });
    </script>

   <!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
 <div id='div-gpt-ad-1525095201272-6'>
   
 </div>
 
	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>



<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/games/",
                      "name": "गेम्स"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "Garena Free Fire Max Players Can Get Free Emote And Pet As Reward Know Here How To Claim"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li><li>Garena Free Fire Max Players Can Get Free Emote And Pet As Reward Know Here How To Claim</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }
.isocial {width: 170px; float: left; display: inline-block;}
.widget_footer .clear {clear:none}
.article .article_details_sec .leftWrap img {border:0}

strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="गेम्स">
<input type="hidden" class="sso-tags" value="Free Fire Max, Garena">
</div>
<!-------SSO LEVEL 4 -------->
<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India हिंदी ">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con extra गेम्स">
                    <p><a href="https://www.bgr.in/hi/games/" title="गेम्स">गेम्स</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">Free Fire MAX में प्लेयर्स को इस सप्ताह फ्री में इमोट समेत कई रिवॉर्ड मिल रहे हैं। यहां उन्हें पाने का तरीका बताया गया है। आइये, जानें। </h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/mona-dixit/" rel="author" title="Mona Dixit"><span itemprop="name">Mona Dixit</span></a></span></li><li class="email"><a href="mailto:mona.dixit@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li><li class="twitter">
                <a href="https://twitter.com/monadixt/"><i class="twitter-icon"></i>@monadixt</a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/mona-dixit/" rel="author"><span itemprop="name">Mona Dixit</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:mona.dixit@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2022-10-06T16:54:27+05:30"/>
                                    <meta itemprop="dateModified"  content="2022-10-06T16:54:27+05:30"/>
                                    Published: October 6, 2022 4:54 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" data-title="Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                        </div>
                    </div>
					 					<div class="hightlights">
						<h2>Highlights</h2>
							<ul>
								        
								<li>फ्री फायर मैक्स में फ्री मिल रहे इमोट और पेट।</li>
							        
								<li>इवेंट सेक्शन में जाकर कर सकते हैं क्लैम।</li>
							        
								<li>जल्द खत्म होने वाले हैं इवेंट।</li>
														</ul>
					</div>
					                                         <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg" alt="Free-Fire-max-codes" title="Free-Fire-max-codes">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-max-codes.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                                         <!--- Review Rating Start --------------->
				 
                    <hr class="hr_imgxt">
				<!--- Review Rating Close ---------------->
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                               
                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p><strong>Free Fire MAX</strong> का डेवलपर Garena लगातार गेम में नए इवेंट लेकर आ रहा है। इसमें प्लेयर्स को कई धमाल कॉस्मेटिक आइटम मिल रहे हैं। कुछ इवेंट में गेमर्स को इन-गेम करेंसी यानी डायमंड खर्च करने पड़ रहे हैं तो कुछ में प्लेयर्स फ्री आइटम पा सकते हैं। लोकप्रिय बैटल रॉयल गेम में 23 सितंबर से Double Trouble Event शुरू हुआ था। इसमें प्लेयर्स को फ्री में इमोट के साथ पेट पाने का मौका मिल रहा है। प्लेयर्स सब इवेंट के जरिए इन रिवॉर्ड के लिए क्लैम कर सकते हैं। आइये, इन इवेंट और रिवॉर्ड के बारे में डिटेल में जानते हैं। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/hi/games/free-fire-max-latest-redeem-codes-for-6-october-2022-know-how-to-claim-free-vouchers-and-custom-room-cards-1330726/">Free Fire MAX के लेटेस्ट Redeem Codes फ्री में दिलाएंगे वाउचर्स और Room Cards, जानें तरीका</a></span></p>
<h2>Free Fire MAX Event</h2>
<p><a href="https://www.bgr.in/hi/games/free-fire-max-redeem-code-for-today-5-october-2022-know-how-to-claim-free-rewards-1330555/">फ्री फायर मैक्स</a> में चल रहा Double Trouble Event 7 अक्टूबर को खत्म हो जाएगा। इसका मतलब बै कि प्लेयर्स के पास इसमें मिल रहे रिवॉर्ड पाने के लिए अब काफी कम समय रह गया है। इस इवेंट में मिल रहे रिवॉर्ड और उन्हें पाने का तरीका नीचे बताया गया है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/games/free-fire-max-redeem-code-for-today-5-october-2022-know-how-to-claim-free-rewards-1330555/">Free Fire Max Redeem Code for Today (5 October 2022): फ्री फायर मैक्स के नए रिडीम कोड फ्री में दिलाएंगे कई धांसू रिवॉर्ड, जानें कैसे करें क्लेम</a></span></p>
<h2>ऐसे पाएं फ्री में Zasil पेट</h2>
<p>प्लेयर्स 3 अक्टूबर को शुरू हुए सब इवेंट से फ्री पेट पा सकते हैं। हालांकि, इस बात की कोई गारंटी नहीं है कि प्लेयर्स को यह पेट मिलेगा, क्योंकि डेवलपर्स ने इसे डबल ट्रबल ग्रीन क्रेट के अंदर लॉक किया है। इसका मतलब है कि गेमर्स को पहले क्रेट के लिए क्लैम करना होगा और फिर उन्हें पेट को परमानेंट जीतने का मौका पाने के लिए इसे ओपन होगा। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/games/free-fire-max-redeem-code-for-today-4-october-2022-players-can-get-skin-and-many-reward-1330277/">Free Fire MAX Redeem Code for Today 4 October 2022: फ्री फायर मैक्स के ये रिडीम कोड फ्री दे रहे कई धमाल रिवॉर्ड</a></span></p>
<ul>
<li>इसके लिए सबसे पहले आपको अपने डिवाइस में <a href="https://www.bgr.in/hi/games/free-fire-max-latest-redeem-codes-for-6-october-2022-know-how-to-claim-free-vouchers-and-custom-room-cards-1330726/">Free Fire MAX</a> ओपन करना होगा।</li>
<li>उसके बाद होम पेज पर राइट साइड में आ रहे कैलेंडर आइकन पर क्लिक कर दें।</li>
<li>फिर इवेंट पेज पर जाकर Double Trouble टैब पर क्लिक करें।</li>
<li>अब Free Zasil Pet के ऑप्शन पर जाएं।</li>
<li>ऐसा करते ही स्क्रीन पर आपको 4 टास्क दिखाई देंगे। आपने जो टास्क पूरा किया है,</li>
<li>उसके सामने आ रहे रिवॉर्ड के लिए दिए गए क्लैम पर क्लिक कर दें।</li>
<li>इसके बाद क्रेट ओपन कर पाएंगे।</li>
</ul>
<p>बता दें कि अपने दोस्तों के साथ 3 मैच खेलने पर 2x Double Trouble क्रेट मिलेंगे। 30 मिनट गेम खेलने वाले को 2x Double trouble Crates दिया जाएगा। 2000 डैमेज से डील करने वाले को 2x Double trouble Crates मिलेगा।</p>
<h2>इस तरह पा सकते हैं फ्री Weight Training Emote</h2>
<p>यह इमोट फ्री में <a href="https://www.bgr.in/hi/games/garena-free-fire-parent-company-sea-ltd-to-shutdown-streaming-app-booyah-after-usd-1-billion-quarterly-loss-1321129/">Booyah</a> चैलेंज सब इवेंट के तहत मिल रहा है। प्लेयर्स इसके लिए क्लैम कर सकते हैं।</p>
<ul>
<li>इसके लिए भी उन्हें Double Trouble Event सेक्शन में जाना होगा।</li>
<li>फिर Booyah Challenge सेक्शन पर क्लिक करें।</li>
<li>यहां रिवॉर्ड की लिस्ट मिल जाएगी। हर एक रिवॉर्ड के लिए एक तय संख्या में Booyah कलेक्ट करने होंगे।</li>
<li>आपने जितने Booyah कलेक्ट कर लिए हैं, उसके रिवॉर्ड के लिए क्लैम कर सकते हैं।</li>
</ul>
<p>5 Booyah पर रिवॉर्ड के तौर में Graffiti Food Truck मिलेगा। 10 Booyah हासिल करने वाले को Private Eye Weapon Loot crate दिया जा रहा है। 20 Booyah वाले Weight Training emote पा सकते हैं।</p>
	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
<div class="widget-list">
    <div class="publisher">
        <ul class="interest-pub-date">
                            <li class="publish">Published Date: October 6, 2022 4:54 PM IST</li>
                    </ul>
    </div>
</div>
<div style="clear:both;"></div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><p>दुनियाभर की लेटेस्ट<strong><a href="https://www.bgr.in/hi/news/"> tech news</a> </strong>और <strong><a href="https://www.bgr.in/hi/reviews/">reviews</a> </strong>के साथ <strong><a href="https://www.bgr.in/hi/recharge-plan/">best recharge</a>,</strong> पॉप्युलर मोबाइल पर मिलने वाले एक्सक्लूसिव <strong><a href="https://www.bgr.in/hi/best-deals/">offers</a> </strong>के लिए हमें <a href="https://www.facebook.com/BGRinHindi/" target="_blank" rel="noopener">फेसबुक</a>, <a href="https://twitter.com/bgrhindi" target="_blank" rel="noopener">ट्विटर</a> पर फॉलो करें। Also follow us on  <a href="https://m.me/164165813989930?ref=test" target="_blank" rel="noopener">Facebook Messenger</a> for latest updates.</p>
</div>
		                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" data-title="Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <!-- <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="" data-width="100%" data-num-posts="3"></div></div>
                            </div> -->
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/435685/" rel="tag"><span itemprop="keywords">Free Fire Max</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-max/" rel="tag"><span itemprop="keywords">Free Fire Max</span></a></li> <li><a href="https://www.bgr.in/hi/tag/garena/" rel="tag"><span itemprop="keywords">Garena</span></a></li></ul>                        </div>
                        <hr>
                                                                                                <!-- <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="" title="" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="thumb-img" title="">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="" class="float_txt_Box_aLink"></a></div>
                                            <a class="mob_text_ln_aLink" href=""></a>
                                        </div>
                                    </div>
                                                            </div>
                        </div> -->
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
				 <script>
                $(document).ready(function() {  
                    var postid = '1330842';
					$(".editor_pick_gtag_new").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Editor’s_Pick_Widget', 'value': postid});
					});
					$(".editor_pick_gtag").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Editor’s_Pick_Widget', 'value': postid});
					});
					$(".gtag_english").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Most_Popular_Widget', 'value': postid});
					});
					$(".gtag_hindi").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Most_Popular_Widget', 'value': postid});
					});
					$(".latest_hindi").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Latest_Videos_Widget', 'value': postid});
					});
	            });
                </script>
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb editor_pick_gtag">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/hi/best-deals/oneplus-watch-gets-price-cut-in-india-check-new-pricing-and-other-details-1314581/" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/08/OnePlus-Watch-2.jpg?impolicy=Medium_Resize&w=330&h=255" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" alt="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2022/08/OnePlus-Watch-2.jpg?impolicy=Medium_Resize&w=330&h=255" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" alt="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_best-deals-hindi"><a href="https://www.bgr.in/category/best-deals-hindi" class="float_txt_Box_aLink">बेस्ट डील्स</a></div>
 <a href="https://www.bgr.in/hi/best-deals/oneplus-watch-gets-price-cut-in-india-check-new-pricing-and-other-details-1314581/" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" class="mob_text_ln_aLink">OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm games-hindi_sec editor_pick_gtag_new">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/hi/games/free-fire-max-new-map-nexterra-electro-fuse-loot-box-how-to-claim-for-free-1314543/" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-MAX-Nexterra-map.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-MAX-Nexterra-map.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/games-hindi" title="गेम्स">गेम्स</a></p>
                                    <a href="https://www.bgr.in/hi/games/free-fire-max-new-map-nexterra-electro-fuse-loot-box-how-to-claim-for-free-1314543/" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" class="media-content">Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li style="margin-right:3px;" role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">समाचार</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">गेम्स</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">मोबाइल</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">फोटो गैलरी</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/airtel-5g-plus-service-launched-in-8-cities-of-india-enjoy-superfast-internet-speed-at-4g-sim-1330837/" title="Airtel 5G Plus सर्विस हुई लॉन्च, बिना पैसे खर्च किए 4G सिम पर मिलेगा सुपरफास्ट इंटरनेट">Airtel 5G Plus सर्विस हुई लॉन्च, बिना पैसे खर्च किए 4G सिम पर मिलेगा सुपरफास्ट इंटरनेट</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/apple-to-start-manufacturing-airpods-and-beats-headphones-in-india-after-iphones-1330762/" title="एप्पल का चीन से हुआ &#039;मोहभंग&#039; अब भारत में बनेंगे AirPods और Beats हेडफोन्स!">एप्पल का चीन से हुआ &#039;मोहभंग&#039; अब भारत में बनेंगे AirPods और Beats हेडफोन्स!</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/google-pixel-7-and-google-pixel-7-pro-pre-order-offers-announced-in-india-know-more-details-1330774/" title="Google Pixel 7 सीरीज की प्री-बुकिंग करने वाले ग्राहकों को मिलेंगे ये ऑफर्स, कंपनी ने किया ऐलान">Google Pixel 7 सीरीज की प्री-बुकिंग करने वाले ग्राहकों को मिलेंगे ये ऑफर्स, कंपनी ने किया ऐलान</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/google-pixel-7-series-google-pixel-watch-launch-today-specifications-features-made-by-google-event-how-to-watch-livestream-1330683/" title="Google Pixel 7, Pixel 7 Pro आज होंगे लॉन्च, लाइवस्ट्रीम से कीमत और स्पेसिफिकेशन्स तक जानें सारी डिटेल">Google Pixel 7, Pixel 7 Pro आज होंगे लॉन्च, लाइवस्ट्रीम से कीमत और स्पेसिफिकेशन्स तक जानें सारी डिटेल</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/motorola-devon-5g-and-motorola-maui-renders-full-specifications-leak-ahead-of-launch-1330664/" title="Motorola Devon 5G और Motorola Maui के रेंडर्स और स्पेसिफिकेशन लीक, जानें डिटेल्स">Motorola Devon 5G और Motorola Maui के रेंडर्स और स्पेसिफिकेशन लीक, जानें डिटेल्स</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/" title="Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम">Free Fire MAX में फ्री मिल रहे Pet और Emote, ऐसे करें क्लैम</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/fortnite-22-10-update-battle-pass-rocket-league-collaboration-new-features-weapon-and-more-1330849/" title="Fortnite 22.10 वर्जन के साथ आया Rocket League कोलैब और ढेरों नए फीचर्स, जानें डिटेल">Fortnite 22.10 वर्जन के साथ आया Rocket League कोलैब और ढेरों नए फीचर्स, जानें डिटेल</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-max-latest-redeem-codes-for-6-october-2022-know-how-to-claim-free-vouchers-and-custom-room-cards-1330726/" title="Free Fire MAX के लेटेस्ट Redeem Codes फ्री में दिलाएंगे वाउचर्स और Room Cards, जानें तरीका">Free Fire MAX के लेटेस्ट Redeem Codes फ्री में दिलाएंगे वाउचर्स और Room Cards, जानें तरीका</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-max-redeem-code-for-today-5-october-2022-know-how-to-claim-free-rewards-1330555/" title="Free Fire Max Redeem Code for Today (5 October 2022): फ्री फायर मैक्स के नए रिडीम कोड फ्री में दिलाएंगे कई धांसू रिवॉर्ड, जानें कैसे करें क्लेम">Free Fire Max Redeem Code for Today (5 October 2022): फ्री फायर मैक्स के नए रिडीम कोड फ्री में दिलाएंगे कई धांसू रिवॉर्ड, जानें कैसे करें क्लेम</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-max-redeem-code-for-today-4-october-2022-players-can-get-skin-and-many-reward-1330277/" title="Free Fire MAX Redeem Code for Today 4 October 2022: फ्री फायर मैक्स के ये रिडीम कोड फ्री दे रहे कई धमाल रिवॉर्ड">Free Fire MAX Redeem Code for Today 4 October 2022: फ्री फायर मैक्स के ये रिडीम कोड फ्री दे रहे कई धमाल रिवॉर्ड</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/nokia-g11-plus-launched-with-50mp-camera-hd-plus-display-in-india-price-rs-12499-specifications-details-1330867/" title="Nokia G11 Plus फोन 50MP कैमरा के साथ भारत में लॉन्च, जानें कीमत और स्पेसिफिकेशन">Nokia G11 Plus फोन 50MP कैमरा के साथ भारत में लॉन्च, जानें कीमत और स्पेसिफिकेशन</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/iqoo-11-series-expected-launch-soon-in-india-could-come-with-qualcomm-snapdragon-8-gen-2-check-details-here-1330797/" title="iQOO 11 और iQOO 11 Pro जल्द होंगे भारत में लॉन्च, मॉडल नंबर और खास फीचर्स लीक">iQOO 11 और iQOO 11 Pro जल्द होंगे भारत में लॉन्च, मॉडल नंबर और खास फीचर्स लीक</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/oppo-a77s-launched-with-5000mah-battery-snapdragon-680-soc-in-india-price-specifications-details-1330787/" title="Oppo A77s फोन 5000mAh बैटरी के साथ भारत में लॉन्च, जानें कीमत और स्पेसिफिकेशन">Oppo A77s फोन 5000mAh बैटरी के साथ भारत में लॉन्च, जानें कीमत और स्पेसिफिकेशन</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/infinix-zero-ultra-5g-smartphone-launched-with-curved-amoled-display-200mp-camera-180w-fast-charging-1330677/" title="Infinix ZERO ULTRA स्मार्टफोन हुआ लॉन्च, मिलेगा 200MP कैमरा और 180W फास्ट चार्जिंग">Infinix ZERO ULTRA स्मार्टफोन हुआ लॉन्च, मिलेगा 200MP कैमरा और 180W फास्ट चार्जिंग</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/moto-e32-will-launch-in-india-on-october-with-mediatek-helio-g37-soc-50mp-camera-specification-details-1330599/" title="Moto E32 फोन 50MP कैमरा के साथ भारत में 7 अक्टूबर को होगा लॉन्च, स्पेसिफिकेशन हुए सार्वजनिक">Moto E32 फोन 50MP कैमरा के साथ भारत में 7 अक्टूबर को होगा लॉन्च, स्पेसिफिकेशन हुए सार्वजनिक</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/7000mah-battery-33w-fast-charging-speed-50mp-camera-featured-tecno-pova-3-huge-discount-offer-on-amazon-check-price-and-specifications-1330897/" title="7000mAh बैटरी, 33W फास्ट चार्जिंग और 50MP कैमरा वाले Tecno Pova 3 को सस्ते में खरीदने का शानदार मौका, Amazon पर मिल रहा बंपर Discount">7000mAh बैटरी, 33W फास्ट चार्जिंग और 50MP कैमरा वाले Tecno Pova 3 को सस्ते में खरीदने का शानदार मौका, Amazon पर मिल रहा बंपर Discount</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/50mp-camera-5000mah-battery-6gb-ram-qualcomm-snapdragon-680-featured-redmi-note-11-on-discount-on-amazon-check-price-and-all-specs-1330740/" title="50MP कैमरा, 5000mAh बैटरी और 6GB तक RAM वाले Redmi Note 11 को सस्ते में लाएं घर, Amazon पर मिल रहा Discount">50MP कैमरा, 5000mAh बैटरी और 6GB तक RAM वाले Redmi Note 11 को सस्ते में लाएं घर, Amazon पर मिल रहा Discount</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/top-5-best-selling-suv-in-india-september-2022-maruti-brezza-tata-nexon-hyundai-creta-tata-punch-hyundai-venue-1330722/" title="Top 5 Best Selling SUV: Maruti Brezza, Tata Nexon, Hyundai Creta... सितंबर में जमकर बिकीं ये 5 SUV">Top 5 Best Selling SUV: Maruti Brezza, Tata Nexon, Hyundai Creta... सितंबर में जमकर बिकीं ये 5 SUV</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/200mp-camera-180w-fast-charging-and-3d-curved-amoled-display-featured-infinix-zero-ultra-5g-launched-here-is-first-look-1330693/" title="200MP कैमरा, 180W फास्ट चार्जिंग फीचर, कर्व्ड AMOLED डिस्प्ले के साथ आया Infinix Zero Ultra 5G, देखें First Look">200MP कैमरा, 180W फास्ट चार्जिंग फीचर, कर्व्ड AMOLED डिस्प्ले के साथ आया Infinix Zero Ultra 5G, देखें First Look</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/flipkart-big-dussehra-sale-2022-best-smartphones-under-10000-including-samsung-galaxy-f13-infinix-hot-12-play-redmi-10-poco-c31-realme-c33-1330639/" title="Flipkart Big Dussehra Sale 2022: फ्लिपकार्ट सेल में 10,000 से कम में घर लाएं बेस्ट 5 फोन, मिलेंगे 6000mAh बैटरी जैसे तगड़े फीचर्स">Flipkart Big Dussehra Sale 2022: फ्लिपकार्ट सेल में 10,000 से कम में घर लाएं बेस्ट 5 फोन, मिलेंगे 6000mAh बैटरी जैसे तगड़े फीचर्स</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/435685/" rel="tag"><span itemprop="keywords">Free Fire Max</span></a></li> <li><a href="https://www.bgr.in/hi/tag/free-fire-max/" rel="tag"><span itemprop="keywords">Free Fire Max</span></a></li> <li><a href="https://www.bgr.in/hi/tag/garena/" rel="tag"><span itemprop="keywords">Garena</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/these-could-be-the-possible-reasons-behind-ghaziabad-tv-blast-1330888/" title="गाजियाबाद में फटा TELEVISION, हादसे के पीछे का कारण जानें, कहीं आपका टीवी भी असुरक्षित तो नहीं वीडियो में जानें-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/10/LED.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/10/LED.jpg?impolicy=Medium_Resize&w=143&h=111" alt="गाजियाबाद में फटा TELEVISION, हादसे के पीछे का कारण जानें, कहीं आपका टीवी भी असुरक्षित तो नहीं वीडियो में जानें-Watch Video" title="गाजियाबाद में फटा TELEVISION, हादसे के पीछे का कारण जानें, कहीं आपका टीवी भी असुरक्षित तो नहीं वीडियो में जानें-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/these-could-be-the-possible-reasons-behind-ghaziabad-tv-blast-1330888/" class="media-content">गाजियाबाद में फटा TELEVISION, हादसे के पीछे का कारण जानें, कहीं आपका टीवी भी असुरक्षित तो नहीं वीडियो में जानें-Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/these-are-top-5-selling-suv-in-india-nexon-on-number-2-watch-video-now-1330855/" title="सितम्बर के महीने में इस SUV की बिक्री हुई सबसे ज्यादा, TATA NEXON रही नंबर 2 पर, वीडियो में जानें नंबर 1 SUV- Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/08/bgr-default-1.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/bgr-default-1.jpg?impolicy=Medium_Resize&w=143&h=111" alt="सितम्बर के महीने में इस SUV की बिक्री हुई सबसे ज्यादा, TATA NEXON रही नंबर 2 पर, वीडियो में जानें नंबर 1 SUV- Watch Video" title="सितम्बर के महीने में इस SUV की बिक्री हुई सबसे ज्यादा, TATA NEXON रही नंबर 2 पर, वीडियो में जानें नंबर 1 SUV- Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/these-are-top-5-selling-suv-in-india-nexon-on-number-2-watch-video-now-1330855/" class="media-content">सितम्बर के महीने में इस SUV की बिक्री हुई सबसे ज्यादा, TATA NEXON रही नंबर 2 पर, वीडियो में जानें नंबर 1 SUV- Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/iphone-14-pro-review-in-hindi-worth-upgrading-or-not-watch-video-now-1330603/" title="iPhone 14 pro: कितना बेहतरीन ? जाने सभी फीचर्स, कीमत और क्या आपको खरीदना चाहिए ? Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/10/00000051.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/10/00000051.jpg?impolicy=Medium_Resize&w=143&h=111" alt="iPhone 14 pro: कितना बेहतरीन ? जाने सभी फीचर्स, कीमत और क्या आपको खरीदना चाहिए ? Watch Video" title="iPhone 14 pro: कितना बेहतरीन ? जाने सभी फीचर्स, कीमत और क्या आपको खरीदना चाहिए ? Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/iphone-14-pro-review-in-hindi-worth-upgrading-or-not-watch-video-now-1330603/" class="media-content">iPhone 14 pro: कितना बेहतरीन ? जाने सभी फीचर्स, कीमत और क्या आपको खरीदना चाहिए ? Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/fire-boltt-dynamite-blutooth-calling-smart-watch-detailed-review-hindi-1330595/" title="कालिंग फीचर के साथ आती है Fire-Boltt DYNAMITE SMARTWATCH, वीडियो में रिव्यु जानें , कीमत ₹2499/-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/10/firee.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/10/firee.jpg?impolicy=Medium_Resize&w=143&h=111" alt="कालिंग फीचर के साथ आती है Fire-Boltt DYNAMITE SMARTWATCH, वीडियो में रिव्यु जानें , कीमत ₹2499/-Watch Video" title="कालिंग फीचर के साथ आती है Fire-Boltt DYNAMITE SMARTWATCH, वीडियो में रिव्यु जानें , कीमत ₹2499/-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/fire-boltt-dynamite-blutooth-calling-smart-watch-detailed-review-hindi-1330595/" class="media-content">कालिंग फीचर के साथ आती है Fire-Boltt DYNAMITE SMARTWATCH, वीडियो में रिव्यु जानें , कीमत ₹2499/-Watch Video</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">
<!-- <div class="trending rt-header">
        <h2>News</h2>
 -->
    <!-- <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="" title="">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="" title="">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_"><a class="float_txt_Box_aLink" href=""></a></div>
                    
                    	<a href="" class="mob_text_ln_aLink"></a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div> -->
            <!-- <div class="widget-list-sm _sec">
            <div class="media">
                <div class="media-left">
                    <a href="" title=""><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="" title=""></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href=""></a></p>
                    <a href="" class="media-content"></a>
                </div>
            </div>
        </div> -->
    
		
<!-- </div> --></div>
		                                        <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/games/garena-free-fire-max-players-can-get-free-emote-and-pet-as-reward-know-here-how-to-claim-1330842/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
.article-content li {font-size: 18px; margin-bottom: 10px;}
.mob_main_wrap ul li {font-size: 18px; margin-bottom: 5px;}
</style>
		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt"><a href="https://www.bgr.in/about-bgr/" class="more"><u>BGR.in</u></a> (Broad Guidance & Ratings) is a leading online destination for all things technology including news related to smartphones, smart TVs, smartwatches, TWS earbuds, latest games and apps, and the general consumer electronics markets. It is among India’s top sources of breaking mobile news, and a technology category leader among early adopters, savvy technophiles, and casual readers alike. </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2022 India Dot Com Private Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/gadgets/mobiles/Apple/">Apple Mobile Phones</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobiles/Infinix/">Infinix Mobile Phones</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobiles/Motorola/">Motorola Mobile Phones</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/gadgets/mobiles/OnePlus/">OnePlus Mobile Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/gadgets/mobiles/Oppo/">Oppo Mobile Phones</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobiles/Realme/">Realme Mobile Phones</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/gadgets/mobiles/Samsung/">Samsung Mobile Phones</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/gadgets/mobiles/Xiaomi/">Xiaomi Mobile Phones</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/gadgets/mobiles/Vivo/">Vivo Mobile Phones</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Smartphones</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-phone-under-8000-847231/">Best phones under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-budget-camera-phone-under-10000-902687/">Best budget camera phones under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-20000-846748/">Best phones under 20000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-camera-phone-under-20000-902659/">Best camera phones under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-gaming-phone-under-30000-in-india-921613/">Best gaming phones under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-premium-smartphones-in-india-under-rs-50000-903534/">Best premium smartphones in india under 50000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Best laptops under 30000 in india</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script>
function load_taboola_newsroom_script(){
        window._newsroom = window._newsroom || [];
 
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_newsroom_script();
    }
);
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20220926-01' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019' id='social-share-js1-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20220926-01' id='bgr-custom-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20220926-01' id='main-js-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20220926-01' id='photogallery-js-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style>
</div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	window.onload = function() {
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	}
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>

<style type="text/css">
  .badge {  
      background: #fdaa0b;
      background: -moz-linear-gradient(left,  #fdaa0b 1%, #ff1500 100%);
      background: -webkit-linear-gradient(left,  #fdaa0b 1%,#ff1500 100%);
      background: linear-gradient(to right,  #fdaa0b 1%,#ff1500 100%);
      filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdaa0b', endColorstr='#ff1500',GradientType=1 );
      font-size: 9px;
      font-weight: normal;
      position: absolute;
      top: -7px;
      right: -10px;}
</style>

<script type="text/javascript">
  $(document).ready(function(){
    $('#menu-item-1328440').html('<a href="https://www.bgr.in/infinix-mobiles-festive-deals/">Infinix dhamaka offer<span class="badge">New</span></a>');
    $('#menu-item-1312640').html('<a href="https://www.bgr.in/bgr-gaming-awards-2022/">Gaming Awards<span class="badge">New</span></a>');
  });
</script>
<!-- sso removal
<script type="text/javascript">
    function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }
var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
-->

<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>


<script src="https://st1.bgr.in/wp-content/themes/bgr2017/js/splide.min.js?v=20220926-01" defer></script>
</body>
</html>
