<!DOCTYPE html>
<html lang="en-US">
<!--<![endif]-->
<head>

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/",
            "headline": "Pokémon Go हजारों करोड़ कमाने वाला गेम इतने हजार कमाए | BGR India Hindi",
	    "datePublished": "2020-07-08T16:28:59+05:30",
            "dateModified": "2020-07-08T16:28:59+05:30",
            "description": "Pokémon Go Pokémon Go Download Dragon Quest Walk Jurassic World Alive Sensor Tower पोकेमॉन गो पोकेमॉन गो डाउनलोड सेंसर टावर ड्रैगन क्वेस्ट वॉक",
	    "author": { "@type": "Person", "name": "Hindi Staff"},
            "keywords":"Pokémon Go, Pokémon Go Download, Dragon Quest Walk, Jurassic World Alive, Sensor Tower, पोकेमॉन गो, पोकेमॉन गो डाउनलोड, सेंसर टावर, ड्रैगन क्वेस्ट वॉक",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/uploads/amp-bgr-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई",
    "description": "एआर मोबाइल गेम Pokémon Go की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं। ",
    "keywords":"Pokémon Go",
    "url" : "https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />

   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/custom.css" rel="stylesheet">
   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/toolbar.css" rel="stylesheet">
  <script type="text/javascript" src="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js"></script>
  <script src="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/crypto-js/tags/3.1.2/build/rollups/aes.js"></script>
  <script type="text/javascript" src="https://st1.bgr.in/wp-content/plugins/zeelogin-plugin/external/js/zeeanalytics.js?v=2.0"></script><script type='text/javascript'> var crossSiteUrl = 'https://user.india.com/'</script>
  <script type='text/javascript'> var sitePurl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/'</script>
  <script type='text/javascript'> var baseKey = '34t2sYEopkm2Jf9k4QXPCo0hU93LtkOB611822kKRuTM1B304XL'</script>
  <script type='text/javascript'> var siteUrl = 'https://www.bgr.in'</script>
  <script type='text/javascript'> var afterLogin = 'Coins, Redeem exciting rewards!'</script>
  <script type='text/javascript'> var beforeLogin = 'Claim your 100 coins now!'</script>
  <script type='text/javascript'> var banner = 'iwplheader-wrap'</script>
  <script type='text/javascript'> var imgUrl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/img/z-coin.png'</script>
  <script type='text/javascript'> var pointtxt = 'sso-toolbar-user'</script>
  <script type='text/javascript'> var classOption = '{"articalViewClass":"zcp-article","articalGalleryClass":"zcp-gallery","articalVideoClass":"zcp-video"}'</script>
  <script type='text/javascript'> var siteName = 'bgr'</script>
  <script type='text/javascript'> var profileText = 'Profile'</script>
  <script type='text/javascript'> var RedeemText = 'Redeem'</script>
  <script type='text/javascript'> var regId = 'iwplheader-wrap'</script><script type="text/javascript"> var asiteUrl = "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/"</script>
  <script type="text/javascript" src="https://st1.bgr.in/wp-content/plugins/zeeanalytics-plugin/external/js/zeeanalytics.js?v=1.1"></script><!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" /-->

<meta property="al:android:url" content="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/">
<!-- Hotjar Tracking Code for www.bgr.in -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1763193,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.bgr.in -->

<meta name="bgr-post-id" content="901849" />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pokémon Go हजारों करोड़ कमाने वाला गेम, इतने हजार कमाए | BGR India Hindi</title>
<meta name="description" content="एआर मोबाइल गेम Pokémon Go की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं।"/>
<link rel="canonical" href="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई" />
<meta property="og:description" content="एआर मोबाइल गेम Pokémon Go की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं।" />
<meta property="og:url" content="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2020-07-08T16:28:59+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Pokémon Go" />
<meta property="article:section" content="गेम्स" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg" />
<meta property="og:image:width" content="805" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="एआर मोबाइल गेम Pokémon Go की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं।" />
<meta name="twitter:title" content="लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg" />
<meta name="twitter:creator" content="@bgrindia" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://st1.bgr.in/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20200708' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20200708'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Fpokemon-go-grosses-3-6-billion-dollar-collection-901849%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fgames%2Fpokemon-go-grosses-3-6-billion-dollar-collection-901849%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Pokémon Go, Pokémon Go Download, Dragon Quest Walk, Jurassic World Alive, Sensor Tower, पोकेमॉन गो, पोकेमॉन गो डाउनलोड, सेंसर टावर, ड्रैगन क्वेस्ट वॉक" /><link rel="icon" type="image/png" href="https://st1.bgr.in/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/img/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/img/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/amp/"><!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
			<div class="execphpwidget"><meta name="author" content="Hindi Staff"><meta property="article:author" content="https://www.bgr.in/author/hindi-staff/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>
<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js"></script>
<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zeemedia-bgrhindi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.3' type='text/css' />
<!-------------Video Revamp------------------->
</head>
<body class="hindi-template-default single single-hindi postid-901849 entry-title-auto">
<!-------------Video Revamp------------------->
<style>
.sec_title{ padding: 7px 0px;}    
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.navbar-fixed-top { top:25px !important;}
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.ad.bgr_top_ad_sec { margin-top:30px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="topGrdt"></div>

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/uploads/2019/11/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स और ट्रिक्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">बेस्ट डील्स</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/apps/">ऐप्स</a></li>
<li id="menu-item-871249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871249"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज प्लान</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटो गैलरी</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                  </div>

					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>
							<li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
						</ul>
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>
<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>

<section class="sub_header_sec" data-event-sub-cat="sub_header">
  <div class="container">

            			<div class="execphpwidget"></div>
		  </div>
</section>

<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938 \u0914\u0930 \u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092c\u0947\u0938\u094d\u091f \u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0910\u092a\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/apps\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c \u092a\u094d\u0932\u093e\u0928","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b \u0917\u0948\u0932\u0930\u0940","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>







	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>
<script>
    setInterval("liveblog_function();",60000); 
    function liveblog_function(){
      $('#liveblognew').load(location.href + ' #liveblognew');
    }
    setInterval("liveblog_embed_function();",10); 
    function liveblog_embed_function(){
      twttr.widgets.load( 
		document.getElementById("liveblognew")
	    );
	   window.instgrm.Embeds.process();
}
</script>


<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/games/",
                      "name": "गेम्स"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम अब हुई इतने हजार की कमाई"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li><li>लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India हिंदी ">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con extra">
                    <p><a href="https://www.bgr.in/hi/games/" title="गेम्स">गेम्स</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">एआर मोबाइल गेम Pokémon Go की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं। </h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/hindi-staff/" rel="author" title="Hindi Staff"><span itemprop="name">Hindi Staff</span></a></span></li><li class="email"><a href="mailto:hindi-author@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/hindi-staff/" rel="author"><span itemprop="name">Hindi Staff</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:hindi-author@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2020-07-08T16:28:59+05:30"/>
                                    <meta itemprop="dateModified"  content="2020-07-08T16:28:59+05:30"/>
                                    Published: July 8, 2020 4:28 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" data-title="लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
                        </div>
                    </div>
                                        <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg" alt="Pokémon GO gen 5 unova" title="Pokémon GO gen 5 unova">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                    
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                                                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p>एआर मोबाइल गेम <a href="https://www.bgr.in/hi/tag/pokemon-gos/" target="_blank" rel="noopener">Pokémon Go</a> की बंपर कमाई हुई है। Niantic द्वारा पेश किए गए इस गेम की लाइफटाइम कमाई 3.6 अरब (लगभग 26,940.7 करोड़ रुपये) पहुंच गई है। यह कमाई गेम के लॉन्च होने 6 जुलाई 2016 से अब तक की है। इसकी जानकारी मोबाइल इंटेलिजेंस फर्म सेंसर टावर द्वारा दी गई हैं। बता दें कि इस गेम में प्लेयर्स को बाहर जाकर अपने आसपास के इलाके से वर्चुअल पोकेमॉन को पकड़ना होता है। हालांकि कोरोना वायरस लॉकडाउन के दौरान कंपनी ने यह सुविधा इनडोर के लिए जोड़ दी है। जिससे गेम को लाभ ही हुआ है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/hi/news/was-playing-pokemon-go-says-father-of-child-rescued-in-paris-632672/">VIDEO: बाप सड़क पर खेल रहा था पोकेमॉन, बच्चा बालकनी पर आ लटका, ऐसे बची जान</a></span></p>
<h2>Pokémon Go की हुई बंपर कमाई</h2>
<p>ब्रांड के लिए इस गेम ने साल 2020 की पहली तिमाही में 44.5 करोड़ डॉलर (लगभग 3,330.5 करोड़ रुपये) की कमाई की है। सेंसर टावर की रिपोर्ट के मुताबिक, पोकेमॉन गो को Dragon Quest Walk से कड़ी टक्कर मिली है। Dragon Quest Walk का कलेक्शन 54 करोड़ डॉलर (लगभग 4,041.8 करोड़ रुपये) रहा है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/apps/pokemon-go-news-features-tech-news-in-hindi-491082/">पोकेमॉन गो गेम में जुड़े पोकेस्टोप्स और जिम लोकेशन जैसे नए फीचर</a></span></p>
<p>यह कलेक्शन पिछले साल सितंबर से अब तक का है। वहीं Jurassic World Alive का कलेक्शन पिछले दो सालों में 7.65 करोड़ डॉलर (लगभग 572.5 करोड़ रुपये) रहा है। वहीं टेनसेंट के Let&#8217;s Hunt Monsters का कलेक्शन 7 करोड़ डॉलर (लगभग 523.8 करोड़ रुपये) रहा है। यह गेम पिछले साल अप्रैल में आईओएस पर लॉन्च हुआ था। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/news/pokemon-go-is-finally-coming-to-india-with-reliance-jio-433445/">पोकेमॉन गो को भारत में लेकर आया रिलायंस जियो</a></span></p>
<p>खबर लिखे जाने तक पोकेमॉन गो को कुल 57.67 करोड़ बार डाउनलोड किया गया है। जिसमें से 10.52 करोड़ डाउनलोड अकेले अमेरिका में हैं, जहां यह गेम काफी चर्चित है। इसके अतिरिक्त इस गेम को ब्राजील में 6.3 करोड़ डाउनलोड किया गया है और मेक्सिको में 3.6 करोड़ डाउनलोड इस गेम को मिले हैं।</p>
<div class="blockquote-box clearfix"> 
                            <a class="imgwrp" title="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" href="https://www.bgr.in/hi/games/pubg-mobile-exclusive-livik-map-launch-with-0-19-0-update-901806/"> 
                            <div class="square pull-left"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/PUBG-Mobile-Livik-Map-update-0.19.0.jpg##image/jpg" alt="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" title="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/07/PUBG-Mobile-Livik-Map-update-0.19.0.jpg##image/jpg" alt="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" title="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" /></noscript></div>
                            </a>
                            
                                <div class="fixedbottom_href"> 
									<h4 class="txt_also_read">Also Read</h4>
                                    <p class="txt_also_read_desc"><a title="PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा" href="https://www.bgr.in/hi/games/pubg-mobile-exclusive-livik-map-launch-with-0-19-0-update-901806/">PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा</a></p>
                                    
                                </div>
                            
                            <div class="clear"></div>
                       </div>
<p>पोकेमॉन गो (<a href="https://www.bgr.in/hi/tag/pokemon-gos/" target="_blank" rel="noopener">Pokémon Go</a>) की कमाई का बड़ा हिस्सा गूगल प्ले स्टोर से आता है, जहां इसके कुल 53.6 फीसदी प्लेयर्स हैं। गूगल प्ले अकाउंट्स के जरिए इस गेम को 45 करोड़ डाउनलोड मिले हैं, जो 78.3 फीसदी है कुल डाउनलोड का।</p>
<script type="text/javascript">
		    var video_file     = "https://vidstreams.india.com/bgr/2020/05MAY/29/Mi10-s3-hindi.mp4";
		    var thumb_image = "https://st1.bgr.in/wp-content/uploads/2020/05/mI10-yt.jpg";
		    var media_id = "TboGFLBs";
		    var referrer_url = "https://www.bgr.in";
		    var description_url = location.href;
		    </script>
		    <script src="https://s3.india.com/jwplayer/jwplayer.js?v=1.0"></script>
		    <script>jwplayer.key="XtWFuCK/ytTi7a/eN1uvsRtq6MpIHJTm1hiLbQ==";</script>
		    <div id="iwplElement"></div>
		    <script type="text/javaScript">
		    var dt=new Date,nt=dt.getTime(),playerInstance=jwplayer("iwplElement");playerInstance.setup({advertising:{client:"googima",schedule:{preroll:{offset:"pre",tag:"https://pubads.g.doubleclick.net/gampad/live/ads?iu=/11440465/BGR_Video/BGR_Preroll&description_url=[placeholder]&env=vp&impl=s&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&correlator="+nt}}},file:video_file,image:thumb_image,mediaid:media_id,autostart:false,width: "100%", aspectratio: "16:9"});
		    //var dt=new Date,nt=dt.getTime(),playerInstance=jwplayer("iwplElement");playerInstance.setup({advertising:{client:"googima",schedule:{preroll:{offset:"pre",tag:"https://pubads.g.doubleclick.net/gampad/live/ads?iu=/11440465/BGR_Video/BGR_Preroll&description_url=[placeholder]&env=vp&impl=s&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&correlator="+nt}}},file:video_file,image:thumb_image,mediaid:media_id,width: "100%", aspectratio: "16:9"});
		    </script>
<p>लॉकडाउन के दौरान कयास लगाए जा रहे थे कि इस गेम को गिरावट का सामना करना पड़ सकता है, क्योंकि यह लोकेश आधारित गेम है। हालांकि कंपनी ने सही वक्त पर रणनीति में परिवार्तन कर इसे बचा लिया। कंपनी ने लॉकडाउन के दौरान कई अपडेट जारी किए, जिससे लोग घर के अंदर भी इस गेम का आनंद ले सकें।</p>
<style type="text/css">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</style><div class="sidemain election-schedule"><h3 class="titile-box mb5">Story Timeline</h3><ul class="election-schedule-timeline">
				<li class="date-circle"><span><span class="date">30</span>May 2018</span> </li><li class="schedule-date-box"><a href="https://www.bgr.in/hi/news/was-playing-pokemon-go-says-father-of-child-rescued-in-paris-632672/">VIDEO: बाप सड़क पर खेल रहा था पोकेमॉन, बच्चा बालकनी पर आ लटका, ऐसे बची जान...</a></li><div class="vrt-line-1"></div></ul><ul class="election-schedule-timeline">
				<li class="date-circle-1"><span><span class="date">19</span>Jul 2017</span> </li><li class="schedule-date-box-1"><a href="https://www.bgr.in/hi/apps/pokemon-go-news-features-tech-news-in-hindi-491082/">पोकेमॉन गो गेम में जुड़े पोकेस्टोप्स और जिम लोकेशन जैसे नए फीचर...</a></li><div class="vrt-line-2"></div></ul><ul class="election-schedule-timeline">
				<li class="date-circle-2"><span><span class="date">14</span>Dec 2016</span> </li><li class="schedule-date-box-2"><a href="https://www.bgr.in/hi/news/pokemon-go-is-finally-coming-to-india-with-reliance-jio-433445/">पोकेमॉन गो को भारत में लेकर आया रिलायंस जियो...</a></li></ul></div>	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><p>दुनियाभर की लेटेस्ट<strong><a href="https://www.bgr.in/hi/news/"> tech news</a> </strong>और <strong><a href="https://www.bgr.in/hi/reviews/">reviews</a> </strong>के साथ <strong><a href="https://www.bgr.in/hi/recharge-plan/">best recharge</a>,</strong> पॉप्युलर मोबाइल पर मिलने वाले एक्सक्लूसिव <strong><a href="https://www.bgr.in/hi/best-deals/">offers</a> </strong>के लिए हमें <a href="https://www.facebook.com/BGRinHindi/" target="_blank" rel="noopener">फेसबुक</a>, <a href="https://twitter.com/bgrhindi" target="_blank" rel="noopener">ट्विटर</a> पर फॉलो करें।</p>
</div>
		                        <div class="widget-list">
                            <div class="publisher">
                                <ul class="interest-pub-date">
                                                                            <li class="publish">Published Date: July 8, 2020 4:28 PM IST</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" data-title="लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/" data-width="100%" data-num-posts="3"></div></div>
                            </div>
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/pokemon-go/" rel="tag"><span itemprop="keywords">Pokémon Go</span></a></li></ul>                        </div>
                        <hr>
                                                                        <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/05/samsung-galaxy-s8-plus-main-2-460x355.jpg" alt="thumb-img" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/">Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/samsung-galaxy-s8-duo-the-best-selling-android-smartphones-in-q2-2017-apple-iphone-7-wins-overall-report-501993/" title="Samsung Galaxy S8 duo the best selling Android smartphones in Q2 2017, Apple iPhone 7 wins overall: Report" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/02/iphone-7-lead-photo-1-460x355.jpg" alt="thumb-img" title="Samsung Galaxy S8 duo the best selling Android smartphones in Q2 2017, Apple iPhone 7 wins overall: Report">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/samsung-galaxy-s8-duo-the-best-selling-android-smartphones-in-q2-2017-apple-iphone-7-wins-overall-report-501993/">Samsung Galaxy S8 duo the best selling Android smartphones in Q2 2017, Apple iPhone 7 wins overall: Report</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/valentines-day-last-minute-gifting-ideas-for-him-and-her-442582/" title="Valentine's Day: Last minute gifting ideas for him and her" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/02/love-apps1-460x355.jpg" alt="thumb-img" title="Valentine's Day: Last minute gifting ideas for him and her">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/valentines-day-last-minute-gifting-ideas-for-him-and-her-442582/">Valentine's Day: Last minute gifting ideas for him and her</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/xiaomi-redmi-note-7-pro-rs-13999-realme-3-rs-8999-samsung-galaxy-m30-rs-14990-nokia-5-1-plus-rs-10599-honor-10-lite-rs-13999-top-smartphones-under-rs-15000-784783/" title="A look at top five smartphones under Rs 15,000" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/02/xiaomi-redmi-note-7-pro-1-460x355.jpg" alt="thumb-img" title="A look at top five smartphones under Rs 15,000">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/xiaomi-redmi-note-7-pro-rs-13999-realme-3-rs-8999-samsung-galaxy-m30-rs-14990-nokia-5-1-plus-rs-10599-honor-10-lite-rs-13999-top-smartphones-under-rs-15000-784783/">A look at top five smartphones under Rs 15,000</a>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/gaming/halo-3-coming-to-pc-on-july-14-as-part-of-the-the-master-chief-collection-901854/" title="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Halo-3-460x355.jpg" title="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection" alt="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/07/Halo-3-460x355.jpg" title="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection" alt="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_gaming"><a href="https://www.bgr.in/category/gaming" class="float_txt_Box_aLink">Gaming</a></div>
 <a href="https://www.bgr.in/gaming/halo-3-coming-to-pc-on-july-14-as-part-of-the-the-master-chief-collection-901854/" title="Halo 3 coming to PC on July 14 as part of the The Master Chief Collection" class="mob_text_ln_aLink">Halo 3 coming to PC on July 14 as part of the The Master Chief Collection</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm laptops_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/laptops/redmibook-16-with-10th-gen-intel-processors-launched-price-rs-53440-specifications-features-901803/" title="RedmiBook 16 with 10th gen Intel processors launched"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/RedmiBook-16-AMD-Ryzen-Main-460x355.jpg" alt="RedmiBook 16 with 10th gen Intel processors launched" title="RedmiBook 16 with 10th gen Intel processors launched" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/05/RedmiBook-16-AMD-Ryzen-Main-460x355.jpg" alt="RedmiBook 16 with 10th gen Intel processors launched" title="RedmiBook 16 with 10th gen Intel processors launched" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops" title="Laptops">Laptops</a></p>
                                    <a href="https://www.bgr.in/laptops/redmibook-16-with-10th-gen-intel-processors-launched-price-rs-53440-specifications-features-901803/" title="RedmiBook 16 with 10th gen Intel processors launched" class="media-content">RedmiBook 16 with 10th gen Intel processors launched</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm smart-tvs_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/smart-tvs/samsung-2020-crystal-4k-uhd-tv-and-unbox-magic-3-0-tv-range-launched-in-india-starts-at-rs-20990-901850/" title="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Samsung-Crystal-UHD-TV-India-460x355.jpg" alt="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India" title="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/07/Samsung-Crystal-UHD-TV-India-460x355.jpg" alt="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India" title="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/smart-tvs" title="Smart TVs">Smart TVs</a></p>
                                    <a href="https://www.bgr.in/smart-tvs/samsung-2020-crystal-4k-uhd-tv-and-unbox-magic-3-0-tv-range-launched-in-india-starts-at-rs-20990-901850/" title="Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India" class="media-content">Samsung launches Crystal 4K UHD TV and Unbox Magic 3.0 TV range in India</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm gaming_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/gaming/youtuber-makes-csgo-cheats-that-punishes-cheaters-when-used-901755/" title="YouTuber makes CSGO cheats that punishes cheaters when used"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/CSGO-fake-cheats-460x355.jpg" alt="YouTuber makes CSGO cheats that punishes cheaters when used" title="YouTuber makes CSGO cheats that punishes cheaters when used" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/07/CSGO-fake-cheats-460x355.jpg" alt="YouTuber makes CSGO cheats that punishes cheaters when used" title="YouTuber makes CSGO cheats that punishes cheaters when used" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/gaming" title="Gaming">Gaming</a></p>
                                    <a href="https://www.bgr.in/gaming/youtuber-makes-csgo-cheats-that-punishes-cheaters-when-used-901755/" title="YouTuber makes CSGO cheats that punishes cheaters when used" class="media-content">YouTuber makes CSGO cheats that punishes cheaters when used</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm wearables_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/wearables/samsung-galaxy-watch-3-live-images-spotted-on-ncc-listing-901805/" title="Samsung Galaxy Watch 3 live images spotted on NCC listing"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Samsung-Galaxy-Watch-3-live-image-4-460x355.jpg" alt="Samsung Galaxy Watch 3 live images spotted on NCC listing" title="Samsung Galaxy Watch 3 live images spotted on NCC listing" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/07/Samsung-Galaxy-Watch-3-live-image-4-460x355.jpg" alt="Samsung Galaxy Watch 3 live images spotted on NCC listing" title="Samsung Galaxy Watch 3 live images spotted on NCC listing" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/wearables" title="Wearables">Wearables</a></p>
                                    <a href="https://www.bgr.in/wearables/samsung-galaxy-watch-3-live-images-spotted-on-ncc-listing-901805/" title="Samsung Galaxy Watch 3 live images spotted on NCC listing" class="media-content">Samsung Galaxy Watch 3 live images spotted on NCC listing</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/xiaomi-mi-notebook-14-horizon-edition-launch-honor-huawei-india-laptop-market-899910/" title="Xiaomi Mi Notebook launch in India paves way for others">Xiaomi Mi Notebook launch in India paves way for others</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/apple-iphone-se-2020-and-oneplus-8-pro-tell-the-tale-of-smartphone-market-889704/" title="Apple iPhone SE 2020 and OnePlus 8 Pro tell the tale of smartphone market">Apple iPhone SE 2020 and OnePlus 8 Pro tell the tale of smartphone market</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/oneplus-8-series-this-is-the-right-time-for-the-company-to-bring-the-a-game-in-the-camera-department-885428/" title="OnePlus 8 Series: Camera will make or break the much-anticipated smartphone series">OnePlus 8 Series: Camera will make or break the much-anticipated smartphone series</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/microsoft-ceo-satya-nadella-in-india-charms-developers-startups-and-avoids-controversies-879755/" title="Microsoft CEO Satya Nadella in India: A roundup">Microsoft CEO Satya Nadella in India: A roundup</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/can-refurbished-smartphones-be-the-key-to-a-circular-economy-for-e-waste-873589/" title="Can refurbished smartphones be the key to a circular economy for e-waste?">Can refurbished smartphones be the key to a circular economy for e-waste?</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/realme-x3-superzoom-review-a-worthy-flagship-competitor-to-the-oneplus-7t-901429/" title="Realme X3 SuperZoom review">Realme X3 SuperZoom review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/poco-m2-pro-review-rs-13999-price-in-india-july-14-flipkart-sale-specifications-redmi-note-9-pro-comparison-901585/" title="Poco M2 Pro Review">Poco M2 Pro Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/wings-powerpods-review-true-wireless-earbuds-with-power-bank-under-rs-5000-in-india-900979/" title="Wings Powerpods review: True wireless earbuds with power bank">Wings Powerpods review: True wireless earbuds with power bank</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/creative-outlier-air-review-rs-7999-price-in-india-ipx5-certified-battery-life-features-900937/" title="Creative Outlier Air Review">Creative Outlier Air Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/huami-amazfit-bip-s-review-budget-smartwatch-that-brings-more-substance-than-style-900566/" title="Huami Amazfit BIP S Review">Huami Amazfit BIP S Review</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/facebook-is-shutting-down-tiktok-clone-lasso-901785/" title="Facebook decides to shut down Lasso, its TikTok rival">Facebook decides to shut down Lasso, its TikTok rival</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/motorola-moto-g7-power-gets-stable-android-10-update-901790/" title="Motorola rolls out Android 10 update for Moto G7 Power: Check details">Motorola rolls out Android 10 update for Moto G7 Power: Check details</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/jbl-launches-three-headphones-in-india-price-starts-from-rs-11999-check-features-901768/" title="JBL launches three headphones in India">JBL launches three headphones in India</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/nokia-1-gets-android-10-go-edition-update-here-are-details-901774/" title="Nokia 1 gets Android 10 (Go Edition) update: Here are details">Nokia 1 gets Android 10 (Go Edition) update: Here are details</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/instagram-reels-launched-in-india-to-fill-the-void-left-by-tiktok-ban-901740/" title="Instagram Reels launched in India to take on TikTok rivals">Instagram Reels launched in India to take on TikTok rivals</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/india-will-have-18-million-5g-subscribers-by-2025-ericsson-mobility-report-901461/" title="Ericsson Mobility Report says India will have 18 million 5G users by 2025">Ericsson Mobility Report says India will have 18 million 5G users by 2025</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/android-11-beta-here-is-everything-new-900758/" title="Android 11 Beta: Here is everything new">Android 11 Beta: Here is everything new</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/alternatives-to-banned-chinese-apps-including-tiktok-shareit-uc-browser-camscanner-900749/" title="Alternatives to banned Chinese apps including TikTok, ShareIt">Alternatives to banned Chinese apps including TikTok, ShareIt</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/bgr-tech-talks-c-manmohan-general-manager-poco-india-900397/" title="BGR Talks: C Manmohan - POCO India">BGR Talks: C Manmohan - POCO India</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/speaking-with-bgr-india-ceo-digital-publishing-at-zee-group-rohit-chadda-899901/" title="BGR Talks: CEO, Digital Publishing at Zee Group, Rohit Chadda">BGR Talks: CEO, Digital Publishing at Zee Group, Rohit Chadda</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/pokemon-go/" rel="tag"><span itemprop="keywords">Pokémon Go</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/some-xiaomi-phone-users-are-getting-banned-on-pokemon-go-853449/" title="Some Xiaomi phone users are getting banned on Pokémon GO"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/Pokemon-Go-805px-460x355.jpg" alt="Some Xiaomi phone users are getting banned on Pokémon GO" title="Some Xiaomi phone users are getting banned on Pokémon GO"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2018/10/Pokemon-Go-805px-460x355.jpg" alt="Some Xiaomi phone users are getting banned on Pokémon GO" title="Some Xiaomi phone users are getting banned on Pokémon GO"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/some-xiaomi-phone-users-are-getting-banned-on-pokemon-go-853449/" class="media-content" title="Some Xiaomi phone users are getting banned on Pokémon GO">Some Xiaomi phone users are getting banned on Pokémon GO</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/pokemon-go-gets-gen-5-pokemon-and-new-unova-stone-item-849722/" title="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova-460x355.jpg" alt="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item" title="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2019/09/Pokémon-GO-gen-5-unova-460x355.jpg" alt="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item" title="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/pokemon-go-gets-gen-5-pokemon-and-new-unova-stone-item-849722/" class="media-content" title="Pokémon GO gets gen 5 Pokémon and new Unova Stone Item">Pokémon GO gets gen 5 Pokémon and new Unova Stone Item</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/pokemon-go-celebrates-its-second-anniversary-with-summer-style-pikachu-and-articuno-day-655409/" title="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/07/Pokemon-GO-2nd-anniversary-2018-460x355.jpg" alt="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day" title="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2018/07/Pokemon-GO-2nd-anniversary-2018-460x355.jpg" alt="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day" title="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/pokemon-go-celebrates-its-second-anniversary-with-summer-style-pikachu-and-articuno-day-655409/" class="media-content" title="Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day">Pokemon GO celebrates its second anniversary with Summer Style Pikachu and Articuno Day</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm gaming_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/gaming/pokemon-go-is-finally-introducing-trading-with-friends-644095/" title="Pok  mon Go is finally introducing trading with friends"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/11/legendary-bird-Ho-oh-pokemon-go-460x355.jpg" alt="Pok  mon Go is finally introducing trading with friends" title="Pok  mon Go is finally introducing trading with friends"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2017/11/legendary-bird-Ho-oh-pokemon-go-460x355.jpg" alt="Pok  mon Go is finally introducing trading with friends" title="Pok  mon Go is finally introducing trading with friends"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                                            <a href="https://www.bgr.in/gaming/pokemon-go-is-finally-introducing-trading-with-friends-644095/" class="media-content" title="Pok  mon Go is finally introducing trading with friends">Pok  mon Go is finally introducing trading with friends</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/pokemon-go-creator-to-launch-new-ar-game-harry-potter-wizards-unite-530574/" title="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/11/harry-potter-wizards-unite-niantic-game-460x355.jpg" alt="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite" title="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2017/11/harry-potter-wizards-unite-niantic-game-460x355.jpg" alt="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite" title="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/pokemon-go-creator-to-launch-new-ar-game-harry-potter-wizards-unite-530574/" class="media-content" title="Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite">Pokémon GO creator to launch new AR game, Harry Potter: Wizards Unite</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/">लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/games/pubg-mobile-exclusive-livik-map-launch-with-0-19-0-update-901806/">PUBG Mobile पर आया Livik Map, 0.19.0 Update के जरिए मिलेगा</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/apps/instagram-reels-launched-in-india-to-take-the-tiktok-gap-901796/">Instagram Reels की हुई भारत में एंट्री, टिकटॉक यूजर्स को मिलेगा सहारा!</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/reviews/oneplus-8-pro-camera-review-in-hindi-901782/">OnePlus 8 Pro Camera Review : ऑल इन वन परफॉर्मेंस और शानदार इमेज क्वालिटी</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/oneplus-nord-india-launch-set-for-21-july-2020-pre-orders-from-15-july-901769/">OnePlus Nord भारत में इस दिन होगा लॉन्च, 15 जुलाई से शुरू होगी बुकिंग</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/features/android-11-beta-here-is-everything-new-in-the-upcoming-upgrade-video-901470/" title="Android 11 आने के बाद कितना बदल जाएगा आपका स्मार्टफोन"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/07/Android-11-Beta-New-Features-YT.jpg?impolicy=Medium_Resize&w=460&h=355" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Android-11-Beta-New-Features-YT.jpg?impolicy=Medium_Resize&w=460&h=355" alt="Android 11 आने के बाद कितना बदल जाएगा आपका स्मार्टफोन" title="Android 11 आने के बाद कितना बदल जाएगा आपका स्मार्टफोन"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/features/">फीचर</a></p>
                <a href="https://www.bgr.in/hi/videos/features/android-11-beta-here-is-everything-new-in-the-upcoming-upgrade-video-901470/" class="media-content">Android 11 आने के बाद कितना बदल जाएगा आपका स्मार्टफोन</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/features/adobe-photoshop-camera-app-first-look-in-hindi-900519/" title="जानें कैसी है Adobe की नई Photoshop Camera ऐप, इंस्टाग्राम यूजर्स के लिए हैं खास फीचर्स"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/06/thumbnail_Photoshopcamera.jpg?impolicy=Medium_Resize&w=460&h=355" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/thumbnail_Photoshopcamera.jpg?impolicy=Medium_Resize&w=460&h=355" alt="जानें कैसी है Adobe की नई Photoshop Camera ऐप, इंस्टाग्राम यूजर्स के लिए हैं खास फीचर्स" title="जानें कैसी है Adobe की नई Photoshop Camera ऐप, इंस्टाग्राम यूजर्स के लिए हैं खास फीचर्स"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/features/">फीचर</a></p>
                <a href="https://www.bgr.in/hi/videos/features/adobe-photoshop-camera-app-first-look-in-hindi-900519/" class="media-content">जानें कैसी है Adobe की नई Photoshop Camera ऐप, इंस्टाग्राम यूजर्स के लिए हैं खास फीचर्स</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/hands-on/xiaomi-new-mi-notebook-14-series-overview-first-impression-898618/" title="कैसा है भारत में लॉन्च Xiaomi का पहला लैपटॉप Mi Notebook 14 Series"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/06/Mi-Notebook-1.jpg?impolicy=Medium_Resize&w=460&h=355" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/Mi-Notebook-1.jpg?impolicy=Medium_Resize&w=460&h=355" alt="कैसा है भारत में लॉन्च Xiaomi का पहला लैपटॉप Mi Notebook 14 Series" title="कैसा है भारत में लॉन्च Xiaomi का पहला लैपटॉप Mi Notebook 14 Series"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/hands-on/">हैंड्स ऑन</a></p>
                <a href="https://www.bgr.in/hi/videos/hands-on/xiaomi-new-mi-notebook-14-series-overview-first-impression-898618/" class="media-content">कैसा है भारत में लॉन्च Xiaomi का पहला लैपटॉप Mi Notebook 14 Series</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/features/best-affordable-5-smart-tv-in-india-xiaomi-redmi-vu-motorola-thomson-898149/" title="अफोर्डेबल कीमत में 5 बेस्ट स्मार्ट TV: Xiaomi, Redmi, Vu, Motorola, Thomson हैं ऑप्शन"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/06/810-460.jpg?impolicy=Medium_Resize&w=460&h=355" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/810-460.jpg?impolicy=Medium_Resize&w=460&h=355" alt="अफोर्डेबल कीमत में 5 बेस्ट स्मार्ट TV: Xiaomi, Redmi, Vu, Motorola, Thomson हैं ऑप्शन" title="अफोर्डेबल कीमत में 5 बेस्ट स्मार्ट TV: Xiaomi, Redmi, Vu, Motorola, Thomson हैं ऑप्शन"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/features/">फीचर</a></p>
                <a href="https://www.bgr.in/hi/videos/features/best-affordable-5-smart-tv-in-india-xiaomi-redmi-vu-motorola-thomson-898149/" class="media-content">अफोर्डेबल कीमत में 5 बेस्ट स्मार्ट TV: Xiaomi, Redmi, Vu, Motorola, Thomson हैं ऑप्शन</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/news/facebook-is-shutting-down-tiktok-clone-lasso-901785/" title="Facebook decides to shut down Lasso, its TikTok rival">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/11/facebook-lasso-launched-460x355.jpg" alt="Facebook decides to shut down Lasso, its TikTok rival" title="Facebook decides to shut down Lasso, its TikTok rival">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_news"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/news">News</a></div>
                    
                    	<a href="https://www.bgr.in/news/facebook-is-shutting-down-tiktok-clone-lasso-901785/" class="mob_text_ln_aLink">Facebook decides to shut down Lasso, its TikTok rival</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/motorola-moto-g7-power-gets-stable-android-10-update-901790/" title="Motorola rolls out Android 10 update for Moto G7 Power: Check details"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/02/moto-g7-power-india-launch-460x355.jpg" alt="Motorola rolls out Android 10 update for Moto G7 Power: Check details" title="Motorola rolls out Android 10 update for Moto G7 Power: Check details"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/motorola-moto-g7-power-gets-stable-android-10-update-901790/" class="media-content">Motorola rolls out Android 10 update for Moto G7 Power: Check details</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/jbl-launches-three-headphones-in-india-price-starts-from-rs-11999-check-features-901768/" title="JBL launches three headphones in India"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/JBL-CLUB-One-headphones-460x355.jpg" alt="JBL launches three headphones in India" title="JBL launches three headphones in India"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/jbl-launches-three-headphones-in-india-price-starts-from-rs-11999-check-features-901768/" class="media-content">JBL launches three headphones in India</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/nokia-1-gets-android-10-go-edition-update-here-are-details-901774/" title="Nokia 1 gets Android 10 (Go Edition) update: Here are details"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/nokia-1-android-10-update-download-460x355.jpg" alt="Nokia 1 gets Android 10 (Go Edition) update: Here are details" title="Nokia 1 gets Android 10 (Go Edition) update: Here are details"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/nokia-1-gets-android-10-go-edition-update-here-are-details-901774/" class="media-content">Nokia 1 gets Android 10 (Go Edition) update: Here are details</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/instagram-reels-launched-in-india-to-fill-the-void-left-by-tiktok-ban-901740/" title="Instagram Reels launched in India to take on TikTok rivals"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Instagram-Reels-India-Launch-460x355.jpg" alt="Instagram Reels launched in India to take on TikTok rivals" title="Instagram Reels launched in India to take on TikTok rivals"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/instagram-reels-launched-in-india-to-fill-the-void-left-by-tiktok-ban-901740/" class="media-content">Instagram Reels launched in India to take on TikTok rivals</a>
                </div>
            </div>
        </div>
    
		
</div>
</div>
		                            <div class="clear"></div>
                <h2 class="hdh2 ihdr">new arrivals in india</h2>
                <a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals" class="ireadmore eventtracker" data-event-sub-cat="NEW ARRIVALS IN INDIA-More New Mobiles" itemprop="url">More New Mobiles <i></i></a>
                <div class="clear"></div>
                <section class="upcoming-mp new-latest-mobile-phones">
                    <div class="upcmg-lst eventtracker" data-event-sub-cat="NewArrivalsInIndia" data-event-order="yes">
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" class="imgwrp" title="Poco M2 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/poco-m2-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M2 Pro" title="Poco M2 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" title="Poco M2 Pro">Poco M2 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" itemprop="url" class="alink" title="Poco M2 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" class="imgwrp" title="Realme X3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/realme-x3.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3" title="Realme X3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" title="Realme X3">Realme X3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" itemprop="url" class="alink" title="Realme X3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" class="imgwrp" title="Realme X3 SuperZoom">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/realme-x3-super-zoom.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3 SuperZoom" title="Realme X3 SuperZoom" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" title="Realme X3 SuperZoom">Realme X3 SuperZoom</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 27,999                                    </p>
                                    <!-- <p class="price"><i></i>27,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" itemprop="url" class="alink" title="Realme X3 SuperZoom">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" class="imgwrp" title="Tecno Spark Power 2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/tecno-spark-power-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Spark Power 2" title="Tecno Spark Power 2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" title="Tecno Spark Power 2">Tecno Spark Power 2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" itemprop="url" class="alink" title="Tecno Spark Power 2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" class="imgwrp" title="Oppo A12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/oppo-A12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A12" title="Oppo A12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" title="Oppo A12">Oppo A12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,990                                    </p>
                                    <!-- <p class="price"><i></i>9,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" itemprop="url" class="alink" title="Oppo A12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" class="imgwrp" title="Oppo A52">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/Oppo-A52.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A52" title="Oppo A52" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" title="Oppo A52">Oppo A52</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,990                                    </p>
                                    <!-- <p class="price"><i></i>16,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" itemprop="url" class="alink" title="Oppo A52">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" class="imgwrp" title="Samsung Galaxy A21s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a21s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A21s" title="Samsung Galaxy A21s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" title="Samsung Galaxy A21s">Samsung Galaxy A21s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,499                                    </p>
                                    <!-- <p class="price"><i></i>16,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" itemprop="url" class="alink" title="Samsung Galaxy A21s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" class="imgwrp" title="Oppo Find X2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/oppo-find-x2-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Find X2" title="Oppo Find X2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" title="Oppo Find X2">Oppo Find X2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 64,990                                    </p>
                                    <!-- <p class="price"><i></i>64,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" itemprop="url" class="alink" title="Oppo Find X2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" class="imgwrp" title="Motorola One Fusion Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/motorola-one-fusion-plus.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola One Fusion Plus" title="Motorola One Fusion Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" title="Motorola One Fusion Plus">Motorola One Fusion Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" itemprop="url" class="alink" title="Motorola One Fusion Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" class="imgwrp" title="Samsung Galaxy A31">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a31.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A31" title="Samsung Galaxy A31" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" title="Samsung Galaxy A31">Samsung Galaxy A31</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,999                                    </p>
                                    <!-- <p class="price"><i></i>21,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" itemprop="url" class="alink" title="Samsung Galaxy A31">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" class="imgwrp" title="Samsung Galaxy M01">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m01-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01" title="Samsung Galaxy M01" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" title="Samsung Galaxy M01">Samsung Galaxy M01</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" itemprop="url" class="alink" title="Samsung Galaxy M01">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" class="imgwrp" title="Samsung Galaxy M11">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m11-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M11" title="Samsung Galaxy M11" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" title="Samsung Galaxy M11">Samsung Galaxy M11</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" itemprop="url" class="alink" title="Samsung Galaxy M11">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" class="imgwrp" title="Infinix Hot 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/infinix-hot-9-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Hot 9 Pro" title="Infinix Hot 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" title="Infinix Hot 9 Pro">Infinix Hot 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,499                                    </p>
                                    <!-- <p class="price"><i></i>9,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" itemprop="url" class="alink" title="Infinix Hot 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" class="imgwrp" title="Xiaomi Redmi 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/redmi-9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9" title="Xiaomi Redmi 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" title="Xiaomi Redmi 9">Xiaomi Redmi 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" itemprop="url" class="alink" title="Xiaomi Redmi 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" class="imgwrp" title="LG Velvet">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/LG-velvet.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="LG Velvet" title="LG Velvet" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" title="LG Velvet">LG Velvet</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" itemprop="url" class="alink" title="LG Velvet">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" class="imgwrp" title="Xiaomi Mi Note 10 Lite">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-mi-note-10-lite.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi Note 10 Lite" title="Xiaomi Mi Note 10 Lite" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" title="Xiaomi Mi Note 10 Lite">Xiaomi Mi Note 10 Lite</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" itemprop="url" class="alink" title="Xiaomi Mi Note 10 Lite">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" class="imgwrp" title="Xiaomi Redmi Note 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-redmi-note-9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9" title="Xiaomi Redmi Note 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" title="Xiaomi Redmi Note 9">Xiaomi Redmi Note 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" class="imgwrp" title="Apple iPhone SE 2020">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/iphone-SE-1-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone SE 2020" title="Apple iPhone SE 2020" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" title="Apple iPhone SE 2020">Apple iPhone SE 2020</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 42,500                                    </p>
                                    <!-- <p class="price"><i></i>42,500</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" itemprop="url" class="alink" title="Apple iPhone SE 2020">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" class="imgwrp" title="Honor 30 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30 Pro" title="Honor 30 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" title="Honor 30 Pro">Honor 30 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" itemprop="url" class="alink" title="Honor 30 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" class="imgwrp" title="Honor 30">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30" title="Honor 30" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" title="Honor 30">Honor 30</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" itemprop="url" class="alink" title="Honor 30">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" class="imgwrp" title="OnePlus 8">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/oneplus-8-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8" title="OnePlus 8" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" title="OnePlus 8">OnePlus 8</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 44,999                                    </p>
                                    <!-- <p class="price"><i></i>44,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" itemprop="url" class="alink" title="OnePlus 8">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" class="imgwrp" title="OnePlus 8 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/OnePlus-8-Pro-1-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8 Pro" title="OnePlus 8 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" title="OnePlus 8 Pro">OnePlus 8 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 54,999                                    </p>
                                    <!-- <p class="price"><i></i>54,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" itemprop="url" class="alink" title="OnePlus 8 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" class="imgwrp" title="Xiaomi Redmi Note 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/01/pms_1583933001.12278893.png" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9 Pro" title="Xiaomi Redmi Note 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" title="Xiaomi Redmi Note 9 Pro">Xiaomi Redmi Note 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" class="imgwrp" title="Motorola Moto E4">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/04/ee2984a0954cc963d0e6889cdb59f411_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto E4" title="Motorola Moto E4" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" title="Motorola Moto E4">Motorola Moto E4</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" itemprop="url" class="alink" title="Motorola Moto E4">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" class="imgwrp" title="Samsung Galaxy On Max">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/35069326d5c20d08e5d5a3031ac28682_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy On Max" title="Samsung Galaxy On Max" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" title="Samsung Galaxy On Max">Samsung Galaxy On Max</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,775                                    </p>
                                    <!-- <p class="price"><i></i>9,775</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" itemprop="url" class="alink" title="Samsung Galaxy On Max">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" class="imgwrp" title="nubia N2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/ea65648e6783930be6dda12fdde01259_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="nubia N2" title="nubia N2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" title="nubia N2">nubia N2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,999                                    </p>
                                    <!-- <p class="price"><i></i>15,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" itemprop="url" class="alink" title="nubia N2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" class="imgwrp" title="Karbonn K9 Kavach 4G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/75f99a645495b37f2d4c0760a37bf449_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Karbonn K9 Kavach 4G" title="Karbonn K9 Kavach 4G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" title="Karbonn K9 Kavach 4G">Karbonn K9 Kavach 4G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 5,290                                    </p>
                                    <!-- <p class="price"><i></i>5,290</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" itemprop="url" class="alink" title="Karbonn K9 Kavach 4G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" class="imgwrp" title="Motorola Moto C Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/04/1ac09499150e77628f7cb8e0ceeda80e_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto C Plus" title="Motorola Moto C Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" title="Motorola Moto C Plus">Motorola Moto C Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,999                                    </p>
                                    <!-- <p class="price"><i></i>6,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" itemprop="url" class="alink" title="Motorola Moto C Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </section>
                <div class="clear"></div>
                 <section class="blksidebar blksimilar">
                    <h2 class="hdsd-blue">Best Sellers</h2>
                    <ul data-event-order="yes" data-event-sub-cat="BEST SELLERS" class="simList eventtracker">
                            <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">
                                <img itemprop="image" title="Realme 3 Pro" alt="Realme 3 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/03/Realme-3-Pro.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">Realme 3 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 13,199                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">
                                <img itemprop="image" title="Xiaomi Redmi Note 7S" alt="Xiaomi Redmi Note 7S" src="https://st1.bgr.in/wp-content/uploads/2019/05/Xiaomi-Redmi-Note-7S.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">Xiaomi Redmi Note 7S</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 9,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">
                                <img itemprop="image" title="Samsung Galaxy M40" alt="Samsung Galaxy M40" src="https://st1.bgr.in/wp-content/uploads/2019/06/Samsung-Galaxy-M40-2.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">Samsung Galaxy M40</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 19,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">
                                <img itemprop="image" title="Vivo Z1 Pro" alt="Vivo Z1 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/06/Vivo-Z1-Pro-model.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">Vivo Z1 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 14,990                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                            </ul>
                <div class="clear"></div>
            </section>
                            <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/games/pokemon-go-grosses-3-6-billion-dollar-collection-901849/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
</style>		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt">BGR is a leading online destination for news and commentary focused on the mobile and general consumer electronics markets. It is America’s number one source of exclusive and breaking mobile news, and a technology category leader among early adopters, savvy technophiles and casual readers alike. <a href="https://www.bgr.in/about-bgr/" class="more">more</a> </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2020 Zee Entertainment Enterprises Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobile Phones in India</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">Latest Mobiles in India</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/top-products/best-gaming-phones-to-play-pubg-mobiles-in-india-in-2020-869768/">Best Gaming Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Phone</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobile-phones/budget/">Best Budget Smartphones in India</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/top-products/best-phone-with-long-battery-life-900883/">Best phone with long battery life</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/category/wearables/">Best Wearable in India</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/smart-tvs/">Best Smart TVs in India</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/5g-phones-the-next-generation-smartphones-that-are-launched-in-india-874409/">Best 5G Phone in India</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-smartphone-under-8000-in-india-847231/">Best Phone Under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-10000-in-india-845522/">Phone Under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/">Best Phone Under 15000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-20000-in-india-846748/">Phone Under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Laptop Under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-40000-to-buy-in-india-848992/">Laptop Under 40000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-earphones-under-rs-1000-in-india-849607/">Best Earphone Under 1000</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Review</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script type="text/javascript" src="https://tags.crwdcntrl.net/c/12381/cc.js?ns=_cc12381" id="LOTCC_12381"></script>
<script type="text/javascript" language="javascript">
	_cc12381.add("int","site:bgr.in");
	_cc12381.add("int","PageTitle:लॉकडाउन में भी हजारों करोड़ कमाने वाला गेम, अब हुई इतने हजार की कमाई");
	_cc12381.add("int","tag:Pokémon Go");
	_cc12381.add("int","pageType: Single");
	_cc12381.add("int","category:Games");
	_cc12381.add("int","language:Hindi");
	_cc12381.add("int","userDevice:Desktop");
	_cc12381.add("int","userOS:Unknown Operating System");
	_cc12381.add("int","platform:Web");
	
	_cc12381.bcp();
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20200708' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20200708'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
    
    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget">	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- DDFP Deskstop Ad start -->


				<script>
				  googletag.cmd.push(function() {
				    slot1 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_970x90', [[970, 66], [970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525095201272-0').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    slot2 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [300, 250], 'div-gpt-ad-1525095201272-1').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			    
slot3 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot4 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot5 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_LHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-4').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);


slot6 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_RHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-5').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot7 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_OOP_1x1', [1,1], 'div-gpt-ad-1525095201272-6').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				  });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-0'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-1'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-2'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-3'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-4'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-5'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-6'); }); 



				</script>


<script type='text/javascript'>
	function getGoogleAd(id){ 
               console.log('footer fn called');
		var slot = '';    
		googletag.cmd.push(function() {       
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}

	function getGoogleAdRHS2(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function getGoogleAdRHS3(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function googleAdsCenter(id){
		var slot = '';
		googletag.cmd.push(function() {        
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [300, 250], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
    
</script>

<!-- DFP Deskstop Ad end -->

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
  /*background-color: black;*/
  background-image: url(?impolicy=Medium_Resize&w=632&h=358);
  background-repeat: no-repeat;
}

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
    <script>
      // initialize jwplayer
var playerInstance = jwplayer('iwplElement');

// player dom elements
var playerContainerEl = document.querySelector('.player-container');

// returns video player position from top of document
function getElementOffsetTop(el) {
  var boundingClientRect = el.getBoundingClientRect();
  var bodyEl = document.body;
  var docEl = document.documentElement;
  var scrollTop = window.pageYOffset || docEl.scrollTop || bodyEl.scrollTop;
  var clientTop = docEl.clientTop || bodyEl.clientTop || 0;
  return Math.round(boundingClientRect.top + scrollTop - clientTop);
}

// returns the current y scroll position
function getScrollTop() {
  var docEl = document.documentElement;
  return (window.pageYOffset || docEl.scrollTop) - (docEl.clientTop || 0);
}

// when jwplayer instance is ready
playerInstance.on('ready', function() {

  // get height of player element
  var playerHeight = playerContainerEl.clientHeight;

  // get player element position from top of document
  var playerOffsetTop = getElementOffsetTop(playerContainerEl);

  // set player container to match height of actual video element
  // this prevents container from disappearing and changing element positions
  // on page when player becomes minimized. this also leaves a nice visual
  // placeholder space for minimized player to return to when appropriate
  playerContainerEl.style.height = playerHeight + 'px';

  // below we handle window scroll event without killing performance
  // this is a minimal approach. please consider implementing something more extensive:
  // i.e. http://joji.me/en-us/blog/how-to-develop-high-performance-onscroll-event

  // determine player display when scroll event is called
  // if inline player is no longer visible in viewport, add class
  // .player-minimize to minimize and float. otherwise, remove the class to put
  // player back to inline inline position
  function onScrollViewHandler() {
    var scrollTop = getScrollTop();
    if (scrollTop >= playerOffsetTop) {
      playerContainerEl.classList.add('player-minimize');
      $("#can-vd").css("display","block");
    } else if (playerContainerEl.classList.contains('player-minimize')) {
      playerContainerEl.classList.remove('player-minimize');
      $("#can-vd").css("display","none");
    }
  };

var cross = '';
  $("#can-vd").click(function(){
   cross = 'cross';
    playerContainerEl.classList.remove('player-minimize');
    $("#can-vd").css("display","none");
  });

    // namespace for whether or not we are waiting for setTimeout() to finish
  var isScrollTimeout = false;

  // window onscroll event handler
  window.onscroll = function() {
    // skip if we're waiting on a scroll update timeout to finish
    if(cross == 'cross'){}else{
    if (isScrollTimeout) return;
    // flag that a new timeout will begin
    isScrollTimeout = true;
    // otherwise, call scroll event view handler
    onScrollViewHandler();
    // set new timeout
    setTimeout(function() {
      // reset timeout flag to false (no longer waiting)
      isScrollTimeout = false;
    }, 80);
}
  };


});
    </script>
        <!---------------PIP Script------------>
<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>
</body>
</html>
