<!DOCTYPE html>
    <html lang="hi">

<!--<![endif]-->
<head>
<meta name="robots" content="max-image-preview:large">

<!------------------ Microsoft Clarity ------------------------>
	<script type="text/javascript">
		(function(c,l,a,r,i,t,y){
		c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
		t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
		y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
		})(window, document, "clarity", "script", "dkti1skvtj");
	</script> 
<!------------------ Microsoft Clarity End ------------------------>

<!-----------Product Page Schema--------------->
<!-----------Product Page Schema--------------->

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/",
            "headline": "Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म जानिए कीमत और स्पेसिफिकेशन-Infinix Zero Series Launch In I",
	    "datePublished": "2022-12-07T17:20:37+05:30",
            "dateModified": "2022-12-07T17:20:37+05:30",
            "description": "Infinix Zero Series Launch In India On 20 December check price specifications Infinix Zero Series Infinix Zero Launch date in India Infinix phones",
	    "author": { "@type": "Person", "name": "ajay verma"},
            "keywords":"Infinix, Infinix Zero Series, Infinix Zero Launch date in India, Infinix Zero 5G 2023 Price, Infinix Zero 5G 2023 specifications",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/bgr-amp-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन",
    "description": "Infinix Zero Series Launch In India On 20 December check price specifications Infinix Zero Series Infinix Zero Launch date in India Infinix phones",
    "keywords":"Infinix, Infinix ZERO 5G 2023, Infinix ZERO Series",
    "url" : "https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" /-->

<meta property="al:android:url" content="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/">
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" /><link rel="preconnect" crossorigin href="https://images.taboola.com/" /><link rel="preconnect" crossorigin href="https://cdn.taboola.com" /><link rel="preconnect" crossorigin href="https://trc.taboola.com/" /><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<meta name="bgr-post-id" content="1347186" />
<meta name='robots' content='max-image-preview:large' />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'ajay verma'});
    gtag('set', {'dimension2': 'मोबाइल'});
    gtag('set', {'dimension3': '07-12-2022'});
    gtag('set', {'dimension4': 'https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/'});
    gtag('set', {'dimension5': '1347186'});
        
    gtag('set', {'dimension6':'Article Detail'});
	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन-Infinix Zero Series Launch In India On 20 December check price specifications</title>
<meta name="description" content="Infinix ने Infinix Zero सीरीज की इंडिया लॉन्च डेट अनाउंस कर दी है, लेकिन सीरीज के तहत लॉन्च होने वाले फोन की जानकारी नहीं दी है। ऐसे में माना जा रहा है कि Infinix Zero 5G 2023 को पेश किया जा सकता है।"/><link rel="canonical" href="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन-Infinix Zero Series Launch In India On 20 December check price specifications" />
<meta property="og:description" content="Infinix ने Infinix Zero सीरीज की इंडिया लॉन्च डेट अनाउंस कर दी है, लेकिन सीरीज के तहत लॉन्च होने वाले फोन की जानकारी नहीं दी है। ऐसे में माना जा रहा है कि Infinix Zero 5G 2023 को पेश किया जा सकता है।" />
<meta property="og:url" content="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2022-12-07T17:20:37+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Infinix" />
<meta property="article:tag" content="Infinix ZERO 5G 2023" />
<meta property="article:tag" content="Infinix ZERO Series" />
<meta property="article:section" content="मोबाइल" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Infinix ने Infinix Zero सीरीज की इंडिया लॉन्च डेट अनाउंस कर दी है, लेकिन सीरीज के तहत लॉन्च होने वाले फोन की जानकारी नहीं दी है। ऐसे में माना जा रहा है कि Infinix Zero 5G 2023 को पेश किया जा सकता है।" />
<meta name="twitter:title" content="Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन-Infinix Zero Series Launch In India On 20 December check price specifications" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg" />
<meta name="twitter:creator" content="@bgrindia" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20221125-02' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20221125-02' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.bgr.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fmobile%2Finfinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fmobile%2Finfinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Infinix, Infinix Zero Series, Infinix Zero Launch date in India, Infinix Zero 5G 2023 Price, Infinix Zero 5G 2023 specifications" /><link rel="icon" type="image/png" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/bgr_favicon_48_icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/amp/">			<div class="execphpwidget"><meta name="author" content="ajay verma"><meta property="article:author" content="https://www.bgr.in/author/ajay-vermaindia-com/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>

<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js" async="true"></script>

<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>

<script type="text/javascript">
	function load_taboola_main_script(){
	  	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  	}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/zeemedia-bgrhindi/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_main_script();
    }
);
</script></div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href="https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=20221125-02" type='text/css' />
<!-------------Video Revamp------------------->
<!-- <script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script> -->
<script> 
! function() { 
var lotameClientId = '12381';
var lotameTagInput = { 
data: {}, config: { 
clientId: Number(lotameClientId) } };
// Lotame initialization
 
var lotameConfig = lotameTagInput.config || {};
var namespace = window['lotame_' + lotameConfig.clientId] = {}; 
namespace.config = lotameConfig;
namespace.data = lotameTagInput.data || {}; 
namespace.cmd = namespace.cmd || [];
} (); 
</script>

<script> window.lotame_12381.cmd.push(function() { window.lotame_12381.collect({ behaviors: {int: ['site:bgr.in', 'Hindi'] , seg: ['articleTitle:Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन', 'category:मोबाइल' ,'tags: Infinix' ,'tags: Infinix ZERO 5G 2023' ,'tags: Infinix ZERO Series' ]  }, }); }); 
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/12381/lt.min.js"></script><link rel= "stylesheet" type= "text/css" href= "https://st1.bgr.in/wp-content/themes/bgr2017/css/sso-bar.css?v=20221125-02">

    <script async='true' type='text/javascript' src="/loaddesktopad/?adp=detail&asec=hindi&adsbid=1"></script>
   
<style>
  .top-right-icons ul {float: none !important; display: inline-block;margin-top: 7px;  margin-right: 10px;}
  .head-ad { min-width: 63px; min-height: 43px; z-index: 2; position: relative;left: 135px;top: 5px;display: inline-block; float: right;}
</style>
</head>
<body class="hindi-template-default single single-hindi postid-1347186 entry-title-auto">




<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}
.ad.bgr_top_ad_sec { margin-top:10px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}

/* sso removal */
/*
.navbar-fixed-top { top:25px !important;}
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
*/

@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-142px;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a {padding: 8px 6px !important;}

</style>
<!-- <div class="topGrdt"></div> -->

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स-ट्रिक्स</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटोज</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-1324318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324318"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">डील्स</a></li>
<li id="menu-item-1324319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324319"><a href="https://www.bgr.in/hi/automobile/">ऑटो</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज</a></li>
<li id="menu-item-1323081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323081"><a href="https://www.bgr.in/hi/videos/">वीडियो</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                <div class="head-add" style="position: relative;left: 10px;width:70px;display:inline-block;">
                    <div id='div-gpt-ad-1658406412582-0' ></div>
                </div> 
                </div>
					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>

    <li><a href="https://www.facebook.com/BGRinHindi" target="_blank"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/bgrhindi" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UCMjwrFAoSnTjpmsNuOc5uSg" target="_blank"><i class="fa fa-youtube"></i></a></li>

        <li class="bgrSsoUserIcon">
            <a href="javascript:void(0);"><i class="fa fa-user"></i></a>
            <div class="ssoTopBar bgrSsoBar">
                <div class="loginTitle">
                    <span class="hello">Hello!
                        <span class="userLoggedIn hide"><span class="userNameTxt"></span></span>
                    </span>
                    <span class="accTitle">Manage Your Account</span>
                </div>
                <div class="signinSec bgrSignSec">
                    <div class="loginLable">
                        <span class="signTxt" onclick="login()">Sign In</span>
                    </div>
                    <div class="loginLable" style="margin-right: 0;/* display: none; */">
                        <span class="signTxt" onclick="signup()">Sign Up</span>
                    </div>
                </div>
                <ul class="userLogoutDropdown hide" onclick="logoutKeycloak()">
                    <li><a href="#"><img src="https://cdn5.ezmall.com/0/india-sso/images/logout-icon.svg" alt="">
                            Logout</a>
                    </li>
                </ul>
            </div>
        </li>
		</ul>

        
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
    header .adlhs {display:block; }
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>
<div id="root" class="bgrIframe"></div>
<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938-\u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b\u091c","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0917\u0947\u092e\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/games\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0911\u091f\u094b","url":"https:\/\/www.bgr.in\/hi\/automobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0935\u0940\u0921\u093f\u092f\u094b","url":"https:\/\/www.bgr.in\/hi\/videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>

 



<script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11440465/BGR_Web/BGR_LOGO_63x43', [[63, 43]], 'div-gpt-ad-1658406412582-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <!-- /11440465/BGR_WAP/bgr_logo_63x43 -->
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658406412582-0'); });
    </script>

   <!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
 <div id='div-gpt-ad-1525095201272-6'>
   
 </div>
 
	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>



<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/mobile/",
                      "name": "मोबाइल"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                        "@id": "https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/",
                        "name": "Infinix Zero Series Launch In India On 20 December Check Price Specifications"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li><li>Infinix Zero Series Launch In India On 20 December Check Price Specifications</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }
.isocial {width: 170px; float: left; display: inline-block;}
.widget_footer .clear {clear:none}
.article .article_details_sec .leftWrap img {border:0}

strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="मोबाइल">
<input type="hidden" class="sso-tags" value="Infinix, Infinix ZERO 5G 2023, Infinix ZERO Series">
</div>
<!-------SSO LEVEL 4 -------->
<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/BGR_368x148.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India हिंदी ">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con extra mobile_hindi">
                    <p><a href="https://www.bgr.in/hi/mobile/" title="मोबाइल">मोबाइल</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">Infinix ने Infinix Zero सीरीज की इंडिया लॉन्च डेट अनाउंस कर दी है, लेकिन सीरीज के तहत लॉन्च होने वाले फोन की जानकारी नहीं दी है। ऐसे में माना जा रहा है कि Infinix Zero 5G 2023 को पेश किया जा सकता है।</h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/ajay-vermaindia-com/" rel="author" title="ajay verma"><span itemprop="name">ajay verma</span></a></span></li><li class="email"><a href="mailto:ajay.verma@india.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/ajay-vermaindia-com/" rel="author"><span itemprop="name">ajay verma</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:ajay.verma@india.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2022-12-07T17:20:37+05:30"/>
                                    <meta itemprop="dateModified"  content="2022-12-07T17:20:37+05:30"/>
                                    Published: December 7, 2022 5:20 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" data-title="Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                        </div>
                    </div>
					 					<div class="hightlights">
						<h2>Highlights</h2>
							<ul>
								        
								<li>Infinix Zero सीरीज की भारत में लॉन्चिंग की घोषणा हो गई है। </li>
							        
								<li>Infinix Zero 5G 2023 में MediaTek Dimensity 1080 प्रोसेसर दिया गया है। </li>
							        
								<li>जीरो 5जी की भारत में कीमत 20 हजार के आसपास रखी जा सकती है।</li>
														</ul>
					</div>
					                                         <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg" alt="Infinix Zero 5G 2023" title="Infinix Zero 5G 2023">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2022/12/Infinix-Zero-5G-2023-1.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                                         <!--- Review Rating Start --------------->
				 
                    <hr class="hr_imgxt">
				<!--- Review Rating Close ---------------->
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                               
                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p><strong>Infinix Zero</strong> सीरीज की भारत में लॉन्चिंग की घोषणा हो गई है। इस सीरीज को 20 दिसंबर के दिन लॉन्च किया जाएगा, हालांकि सीरीज में आने वाले फोन्स के बारे में कोई जानकारी नहीं दी गई है। ऐसे में माना जा रहा है कि <strong>Infinix Zero 5G 2023</strong> को भारतीय बाजार में उतारा जा सकता है। आपकी जानकारी के लिए बता दें कि इस स्मार्टफोन को पिछले महीने यानी नवंबर की शुरुआत में पेश किया गया था। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/hi/best-deals/infinix-hot-20-play-first-sale-live-today-on-flipkart-and-get-upto-rs-1500-could-save-specifications-chipset-ram-and-camera-setup-1346505/">Infinix Hot 20 Play की पहली सेल आज, मिलेगा 1500 रुपये तक डिस्काउंट</a></span></p>
<h2>Infinix Zero 5G 2023 specifications</h2>
<ul>
<li>6.78 इंच LTPS डिस्प्ले</li>
<li>MediaTek Dimensity 1080 चिपसेट</li>
<li>50MP कैमरा</li>
<li>5,000mAh बैटरी</li>
<li>33W फास्ट चार्जिंग</li>
<li>16MP फ्रंट कैमरा</li>
</ul>
<p>6.78 इंच के फुल एचडी प्लस IPS LTPS डिस्प्ले वाले <strong><a href="https://www.bgr.in/hi/mobile/infinix-zero-5g-2023-price-confirmed-50mp-camera-120hz-display-1345634/">Infinix Zero 5G 2023</a></strong> में MediaTek Dimensity 1080 प्रोसेसर दिया गया है। इसके अलावा हैंडसेट में 8GB RAM के साथ 5GB वर्चुअल रैम और 256GB तक की इंटरनल स्टोरेज मिलती है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/reviews/infinix-note-12-pro-4g-review-a-budget-all-rounder-with-108mp-camera-1341507/">Infinix Hot 12 Pro 4G Review: डेली यूज के लिए कम कीमत वाला &#039;ऑल-राउंडर&#039; स्मार्टफोन</a></span></p>
<p>कैमरे की बात करें तो इनफिनिक्स जीरो 5G 2023 में ट्रिपल रियर कैमरा सेटअप दिया गया है, जिसमें 50MP का मेन लेंस और दो 2MP के अन्य सेंसर मौजूद हैं। जबकि सेल्फी के लिए स्मार्टफोन में 16MP का कैमरा मिलता है। इसके कैमरे से 4K वीडियो रिकॉर्ड की जा सकती है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/mobile/infinix-zero-5g-2023-price-confirmed-50mp-camera-120hz-display-1345634/">Infinix Zero 5G 2023 की कीमत रिवील, मिलेगा 50MP कैमरा समेत धांसू फीचर्स</a></span></p>
<h2>बैटरी डिटेल</h2>
<p><strong><a href="https://www.bgr.in/hi/mobile/infinix-zero-5g-2023-launched-with-50mp-camera-5000mah-battery-dimensity-1080-soc-price-specifications-details-1339003/">Infinix Zero 5G 2023</a></strong> स्मार्टफोन में 5,000mAh की बैटरी मौजूद है। इसे 33W फास्ट चार्जिंग से चार्ज किया जा सकता है। इसके अलावा डिवाइस में डुअल-सिम, 5G, वाई-फाई और ब्लूटूथ दिया गया है। वहीं, यह मोबाइल फोन <strong><a href="https://www.bgr.in/hi/news/google-releases-out-android-12-go-edition-released-for-budget-smartphone-users-know-main-features-1028567/">Android 12</a></strong> पर आधारित XOS 12 पर काम करता है।</p>
<h2>भारत में कितनी हो सकती है कीमत</h2>
<p>कंपनी ने अभी तक आधिकारिक तौर पर Zero सीरीज के तहत लॉन्च होने वाले फोन्स के बारे में कोई अपडेट नहीं दिया है। मगर कयास लगाएं जा रहे हैं कि Infinix Zero 5G 2023 को इंडियन मार्केट में उतारा जा सकता है और इसकी कीमत 20 हजार के आसपास रखी जा सकती है।</p>
<h2>Infinix Hot 20 Play की कीमत और फीचर</h2>
<p>इनफिनिक्स ने Hot 20 Play को हाल ही में लॉन्च किया है। इसकी कीमत 8,999 रुपये है। इस स्मार्टफोन में 6.82 इंच का डिस्प्ले दिया गया है। इसका रिफ्रेश रेट 90Hz है। पावर के लिए फोन में 6000mAh की बैटरी दी गई है, जिसे 18W के Fast Charger से चार्ज किया जा सकता है। इसके अलावा हैंडसेट में 13MP का डुअल रियर कैमरा सेटअप मिलता है।</p>
	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
<div class="widget-list">
    <div class="publisher">
        <ul class="interest-pub-date">
                            <li class="publish">Published Date: December 7, 2022 5:20 PM IST</li>
                    </ul>
    </div>
</div>
<div style="clear:both;"></div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><p>दुनियाभर की लेटेस्ट<strong><a href="https://www.bgr.in/hi/news/"> tech news</a> </strong>और <strong><a href="https://www.bgr.in/hi/reviews/">reviews</a> </strong>के साथ <strong><a href="https://www.bgr.in/hi/recharge-plan/">best recharge</a>,</strong> पॉप्युलर मोबाइल पर मिलने वाले एक्सक्लूसिव <strong><a href="https://www.bgr.in/hi/best-deals/">offers</a> </strong>के लिए हमें <a href="https://www.facebook.com/BGRinHindi/" target="_blank" rel="noopener">फेसबुक</a>, <a href="https://twitter.com/bgrhindi" target="_blank" rel="noopener">ट्विटर</a> पर फॉलो करें। Also follow us on  <a href="https://m.me/164165813989930?ref=test" target="_blank" rel="noopener">Facebook Messenger</a> for latest updates.</p>
</div>
		                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" data-title="Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
<a href="https://m.me/164165813989930?ref=test" style="display: inline-flex;margin-top: 3px;margin-left: -62px;" target="_blank"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/fill.png" width="35px" height="35px"></a>                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <!-- <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="" data-width="100%" data-num-posts="3"></div></div>
                            </div> -->
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/infinix-zero-5g-2023/" rel="tag"><span itemprop="keywords">Infinix ZERO 5G 2023</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix/" rel="tag"><span itemprop="keywords">Infinix</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix-zero-5g-2023/" rel="tag"><span itemprop="keywords">Infinix ZERO 5G 2023</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix-zero-series/" rel="tag"><span itemprop="keywords">Infinix ZERO Series</span></a></li></ul>                        </div>
                        <hr>
                                                                                                <!-- <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="" title="" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="thumb-img" title="">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="" class="float_txt_Box_aLink"></a></div>
                                            <a class="mob_text_ln_aLink" href=""></a>
                                        </div>
                                    </div>
                                                            </div>
                        </div> -->
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
				 <script>
                $(document).ready(function() {  
                    var postid = '1347186';
					$(".editor_pick_gtag_new").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Editor’s_Pick_Widget', 'value': postid});
					});
					$(".editor_pick_gtag").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Editor’s_Pick_Widget', 'value': postid});
					});
					$(".gtag_english").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Most_Popular_Widget', 'value': postid});
					});
					$(".gtag_hindi").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Most_Popular_Widget', 'value': postid});
					});
					$(".latest_hindi").click(function() {
						gtag('event', 'click', {'event_category': 'Article_Detail', 'event_label': 'Latest_Videos_Widget', 'value': postid});
					});
	            });
                </script>
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb editor_pick_gtag">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/hi/best-deals/oneplus-watch-gets-price-cut-in-india-check-new-pricing-and-other-details-1314581/" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/08/OnePlus-Watch-2.jpg?impolicy=Medium_Resize&w=330&h=255" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" alt="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2022/08/OnePlus-Watch-2.jpg?impolicy=Medium_Resize&w=330&h=255" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" alt="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_best-deals-hindi"><a href="https://www.bgr.in/category/best-deals-hindi" class="float_txt_Box_aLink">बेस्ट डील्स</a></div>
 <a href="https://www.bgr.in/hi/best-deals/oneplus-watch-gets-price-cut-in-india-check-new-pricing-and-other-details-1314581/" title="OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच" class="mob_text_ln_aLink">OnePlus Watch की कीमत में कटौती, अब इतने में मिलेगी यह स्मार्टवॉच</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm games-hindi_sec editor_pick_gtag_new">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/hi/games/free-fire-max-new-map-nexterra-electro-fuse-loot-box-how-to-claim-for-free-1314543/" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-MAX-Nexterra-map.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2022/08/Free-Fire-MAX-Nexterra-map.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/games-hindi" title="गेम्स">गेम्स</a></p>
                                    <a href="https://www.bgr.in/hi/games/free-fire-max-new-map-nexterra-electro-fuse-loot-box-how-to-claim-for-free-1314543/" title="Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री" class="media-content">Free Fire MAX में नए मैप के साथ आया Electro Fuse Loot Box, जानें कैसे मिलेगा फ्री</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li style="margin-right:3px;" role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">समाचार</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">गेम्स</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">मोबाइल</a>
                </li>
                                                <li style="margin-right:3px;" role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">फोटो गैलरी</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/oppo-find-n2-and-oppo-find-n2-flip-may-launch-on-december-15-know-more-details-1346976/" title="Oppo Find N2 और Oppo Find N2 Flip फोन 15 दिसंबर को होंगे लॉन्च! डिटेल्स लीक">Oppo Find N2 और Oppo Find N2 Flip फोन 15 दिसंबर को होंगे लॉन्च! डिटेल्स लीक</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/redmi-note-12-series-may-launch-soon-in-india-will-feature-200mp-camera-specification-details-1346869/" title="200MP कैमरा के साथ Redmi Note 12 सीरीज जल्द होगी भारत में लॉन्च, डिटेल्स लीक">200MP कैमरा के साथ Redmi Note 12 सीरीज जल्द होगी भारत में लॉन्च, डिटेल्स लीक</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/india-first-gold-atm-opened-in-hyderabad-check-here-all-details-1346852/" title="इस शहर में खुला देश का पहला Gold ATM, पैसे की जगह निकलेंगे सोने के सिक्के">इस शहर में खुला देश का पहला Gold ATM, पैसे की जगह निकलेंगे सोने के सिक्के</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/samsung-galaxy-book2-go-listed-on-fcc-check-here-specifications-price-and-launch-details-1346575/" title="बड़े डिस्प्ले और पावरफुल प्रोसेसर के साथ आएगा Samsung का नया लैपटॉप! लॉन्च से पहले FCC पर हुआ लिस्ट">बड़े डिस्प्ले और पावरफुल प्रोसेसर के साथ आएगा Samsung का नया लैपटॉप! लॉन्च से पहले FCC पर हुआ लिस्ट</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/news/google-pixel-fold-listed-on-geekbench-launch-with-tensor-chip-12gb-ram-and-android-13-1346523/" title="Google Pixel Fold में मिलेगा Tensor G2 चिप और 12GB RAM! Geekbench पर हुआ लिस्ट">Google Pixel Fold में मिलेगा Tensor G2 चिप और 12GB RAM! Geekbench पर हुआ लिस्ट</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-max-new-event-give-bundle-and-many-reward-how-to-get-it-1347132/" title="Free Fire MAX में बंडल समेत मिल रहे कई धांसू रिवॉर्ड, ऐसे पाएं">Free Fire MAX में बंडल समेत मिल रहे कई धांसू रिवॉर्ड, ऐसे पाएं</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/garena-free-fire-max-redeem-code-for-today-7-december-2022-to-get-character-and-skins-as-reward-1346874/" title="Free Fire MAX Redeem Code For Today 7 December 2022: फ्री फायर मैक्स रिडीम कोड में आज मिल रहे धांसू रिवॉर्ड">Free Fire MAX Redeem Code For Today 7 December 2022: फ्री फायर मैक्स रिडीम कोड में आज मिल रहे धांसू रिवॉर्ड</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/free-fire-max-play-football-squad-event-give-magenta-football-parachute-as-reward-check-here-full-list-1346620/" title="Free Fire MAX में आ गया नया इवेंट, फ्री मिल रहे धांसू रिवॉर्ड">Free Fire MAX में आ गया नया इवेंट, फ्री मिल रहे धांसू रिवॉर्ड</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/garena-free-fire-max-redeem-code-for-6-december-2022-players-can-get-diamonds-and-skins-as-reward-1346499/" title="Free Fire MAX Redeem Code for Today 6 December 2022: फ्री फायर मैक्स के ढेरों रिडीम कोड, डायमंड समेत पाएं स्किन्स">Free Fire MAX Redeem Code for Today 6 December 2022: फ्री फायर मैक्स के ढेरों रिडीम कोड, डायमंड समेत पाएं स्किन्स</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/games/amazon-prime-gaming-for-pc-reportedly-launching-in-india-soon-to-compete-netflix-1346416/" title="Amazon देगा Netflix को टक्कर, भारत में जल्द लॉन्च करेगा Prime Gaming प्लेटफॉर्म">Amazon देगा Netflix को टक्कर, भारत में जल्द लॉन्च करेगा Prime Gaming प्लेटफॉर्म</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/" title="Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन">Infinix Zero सीरीज की भारत में लॉन्चिंग कंफर्म, जानिए कीमत और स्पेसिफिकेशन</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/iqoo-11-release-date-iqoo-11-series-set-for-december-8-lunch-know-specifications-feature-camera-and-more-1346989/" title="iQOO 11 कल देगा दस्तक, ऑफिशियल लॉन्चिंग से पहले जानें धाकड़ फीचर्स">iQOO 11 कल देगा दस्तक, ऑफिशियल लॉन्चिंग से पहले जानें धाकड़ फीचर्स</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/samsung-galaxy-m04-india-launch-date-announced-here-price-specifications-features-details-1346946/" title="Samsung Galaxy M04 इस दिन भारत में होगा लॉन्च, 8GB RAM के साथ मिलेंगे ये शानदार फीचर">Samsung Galaxy M04 इस दिन भारत में होगा लॉन्च, 8GB RAM के साथ मिलेंगे ये शानदार फीचर</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/tecno-pova-4-launched-in-india-with-6000mah-battery-8gb-ram-50mp-camera-check-price-and-all-specs-1346929/" title="6000mAh बैटरी और 8GB RAM के साथ Tecno Pova 4 लॉन्च, कीमत 12,000 रुपये से कम">6000mAh बैटरी और 8GB RAM के साथ Tecno Pova 4 लॉन्च, कीमत 12,000 रुपये से कम</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/mobile/xiaomi-phone-launch-xiaomi-13-series-xiaomi-buds-4-xiaomi-pc-and-more-to-launch-on-december-11-in-china-1346881/" title="Xiaomi 13 सीरीज 11 दिसंबर को हो सकती है लॉन्च, मिलेंगे ये धांसू फीचर्स">Xiaomi 13 सीरीज 11 दिसंबर को हो सकती है लॉन्च, मिलेंगे ये धांसू फीचर्स</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/suzuki-burgman-street-ex-scooter-launched-india-suzuki-new-scooter-suzuki-burgman-street-ex-price-1347026/" title="Suzuki Burgman Street EX: बेहतरीन डिजाइन और धांसू फीचर्स के साथ लॉन्च हुआ सुजुकी का नया स्कूटर, जानें कीमत">Suzuki Burgman Street EX: बेहतरीन डिजाइन और धांसू फीचर्स के साथ लॉन्च हुआ सुजुकी का नया स्कूटर, जानें कीमत</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/5000mah-battery-8gb-ram-featured-oppo-f-series-smartphone-on-discount-on-flipkart-including-oppo-f19-oppo-f21-pro-oppo-f19-pro-plus-5g-oppo-f21s-pro-1346988/" title="5000mAh तक बैटरी और 8GB तक RAM वाले Oppo F Series के स्मार्टफोन्स को सस्ते में खरीदने का मौका, Flipkart पर मिल रहा Discount">5000mAh तक बैटरी और 8GB तक RAM वाले Oppo F Series के स्मार्टफोन्स को सस्ते में खरीदने का मौका, Flipkart पर मिल रहा Discount</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/top-5-smartwatches-and-fitness-wearables-of-2022-1347038/" title="Top 5 Smartwatches and Fitness Wearables of 2022: शानदार फीचर के साथ इस साल लॉन्च हुई बेस्ट प्रीमियम स्मार्टवॉच, देखें लिस्ट">Top 5 Smartwatches and Fitness Wearables of 2022: शानदार फीचर के साथ इस साल लॉन्च हुई बेस्ट प्रीमियम स्मार्टवॉच, देखें लिस्ट</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/8gb-ram-64mp-camera-33w-fast-charging-qualcomm-snapdragon-778g-5g-featured-flat-4000-discount-on-amazon-check-price-specifications-1347047/" title="8GB RAM, 64MP कैमरा और 33W फास्ट चार्जिंग वाले Xiaomi 11 Lite NE 5G पर मिल रहा सीधा Rs 4000 का Discount, Amazon पर मिल रही गजब डील">8GB RAM, 64MP कैमरा और 33W फास्ट चार्जिंग वाले Xiaomi 11 Lite NE 5G पर मिल रहा सीधा Rs 4000 का Discount, Amazon पर मिल रही गजब डील</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm gtag_hindi">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/hi/photo-gallery/66w-fast-charging-48mp-camera-12gb-ram-256gb-storage-featured-iqoo-9-se-5g-big-discount-offer-on-amazon-check-price-specifications-1346993/" title="66W फास्ट चार्जिंग, 48MP कैमरा, 12GB RAM और 256GB स्टोरेज वाले IQOO 9 SE 5G पर बंपर डिस्काउंट, सस्ते में घर लाने का मौका">66W फास्ट चार्जिंग, 48MP कैमरा, 12GB RAM और 256GB स्टोरेज वाले IQOO 9 SE 5G पर बंपर डिस्काउंट, सस्ते में घर लाने का मौका</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/infinix-zero-5g-2023/" rel="tag"><span itemprop="keywords">Infinix ZERO 5G 2023</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix/" rel="tag"><span itemprop="keywords">Infinix</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix-zero-5g-2023/" rel="tag"><span itemprop="keywords">Infinix ZERO 5G 2023</span></a></li> <li><a href="https://www.bgr.in/hi/tag/infinix-zero-series/" rel="tag"><span itemprop="keywords">Infinix ZERO Series</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/what-is-dark-web-and-why-it-cannot-be-traced-explained-in-hindi-1346440/" title="क्या होता है DARK WEB, यहां कैसे होते इंटरनेट की दुनिया के जुर्म, Explainer-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/12/dar.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/12/dar.jpg?impolicy=Medium_Resize&w=143&h=111" alt="क्या होता है DARK WEB, यहां कैसे होते इंटरनेट की दुनिया के जुर्म, Explainer-Watch Video" title="क्या होता है DARK WEB, यहां कैसे होते इंटरनेट की दुनिया के जुर्म, Explainer-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/what-is-dark-web-and-why-it-cannot-be-traced-explained-in-hindi-1346440/" class="media-content">क्या होता है DARK WEB, यहां कैसे होते इंटरनेट की दुनिया के जुर्म, Explainer-Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/travel-without-boarding-pass-with-digi-yatra-app-know-how-it-works-1346432/" title="बिना Boarding Pass बिना ID Proof कर पाएंगे हवाई यात्रा, DIGI YATRA APP से बदलेगा हवाई सफर-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/12/DIGI.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/12/DIGI.jpg?impolicy=Medium_Resize&w=143&h=111" alt="बिना Boarding Pass बिना ID Proof कर पाएंगे हवाई यात्रा, DIGI YATRA APP से बदलेगा हवाई सफर-Watch Video" title="बिना Boarding Pass बिना ID Proof कर पाएंगे हवाई यात्रा, DIGI YATRA APP से बदलेगा हवाई सफर-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/travel-without-boarding-pass-with-digi-yatra-app-know-how-it-works-1346432/" class="media-content">बिना Boarding Pass बिना ID Proof कर पाएंगे हवाई यात्रा, DIGI YATRA APP से बदलेगा हवाई सफर-Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/firexfox-avatar-cycle-with-automatic-transmission-detailed-review-hindi-1345097/" title="FIREFOX AVATAR BIKE REVIEW: आटोमेटिक ट्रांसमिशन के साथ आती है यह साइकिल, लम्बी दूरी के सफर के लिए है बेहतरीन-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/11/FIRR.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/11/FIRR.jpg?impolicy=Medium_Resize&w=143&h=111" alt="FIREFOX AVATAR BIKE REVIEW: आटोमेटिक ट्रांसमिशन के साथ आती है यह साइकिल, लम्बी दूरी के सफर के लिए है बेहतरीन-Watch Video" title="FIREFOX AVATAR BIKE REVIEW: आटोमेटिक ट्रांसमिशन के साथ आती है यह साइकिल, लम्बी दूरी के सफर के लिए है बेहतरीन-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/firexfox-avatar-cycle-with-automatic-transmission-detailed-review-hindi-1345097/" class="media-content">FIREFOX AVATAR BIKE REVIEW: आटोमेटिक ट्रांसमिशन के साथ आती है यह साइकिल, लम्बी दूरी के सफर के लिए है बेहतरीन-Watch Video</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec latest_hindi">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/bgr-in-tech-excellence-awards-best-smartwatch-of-the-year-nomination-1345110/" title="BGR.in TECH EXCELLENCE AWARDS 2022: किसे मिलेगा BEST SMARTWATCH OF THE YEAR का खिताब, वीडियो में NOMINEES जानें-Watch Video"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2022/11/smm.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2022/11/smm.jpg?impolicy=Medium_Resize&w=143&h=111" alt="BGR.in TECH EXCELLENCE AWARDS 2022: किसे मिलेगा BEST SMARTWATCH OF THE YEAR का खिताब, वीडियो में NOMINEES जानें-Watch Video" title="BGR.in TECH EXCELLENCE AWARDS 2022: किसे मिलेगा BEST SMARTWATCH OF THE YEAR का खिताब, वीडियो में NOMINEES जानें-Watch Video"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">news</a></p>
                <a href="https://www.bgr.in/hi/videos/news/bgr-in-tech-excellence-awards-best-smartwatch-of-the-year-nomination-1345110/" class="media-content">BGR.in TECH EXCELLENCE AWARDS 2022: किसे मिलेगा BEST SMARTWATCH OF THE YEAR का खिताब, वीडियो में NOMINEES जानें-Watch Video</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">
<!-- <div class="trending rt-header">
        <h2>News</h2>
 -->
    <!-- <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="" title="">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="" title="">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_"><a class="float_txt_Box_aLink" href=""></a></div>
                    
                    	<a href="" class="mob_text_ln_aLink"></a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div> -->
            <!-- <div class="widget-list-sm _sec">
            <div class="media">
                <div class="media-left">
                    <a href="" title=""><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="" alt="" title=""></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href=""></a></p>
                    <a href="" class="media-content"></a>
                </div>
            </div>
        </div> -->
    
		
<!-- </div> --></div>
		                                        <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/mobile/infinix-zero-series-launch-in-india-on-20-december-check-price-specifications-1347186/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
.article-content li {font-size: 18px; margin-bottom: 10px;}
.mob_main_wrap ul li {font-size: 18px; margin-bottom: 5px;}
</style>
		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
		$("#menu-item-1342017").addClass("myMoney");
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/new-logo-3/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt"><a href="https://www.bgr.in/about-bgr/" class="more"><u>BGR.in</u></a> (Broad Guidance & Ratings) is a leading online destination for all things technology including news related to smartphones, smart TVs, smartwatches, TWS earbuds, latest games and apps, and the general consumer electronics markets. It is among India’s top sources of breaking mobile news, and a technology category leader among early adopters, savvy technophiles, and casual readers alike. </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2022 India Dot Com Private Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/gadgets/mobiles/Apple/">Apple Mobile Phones</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobiles/Infinix/">Infinix Mobile Phones</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobiles/Motorola/">Motorola Mobile Phones</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/gadgets/mobiles/OnePlus/">OnePlus Mobile Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/gadgets/mobiles/Oppo/">Oppo Mobile Phones</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobiles/Realme/">Realme Mobile Phones</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/gadgets/mobiles/Samsung/">Samsung Mobile Phones</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/gadgets/mobiles/Xiaomi/">Xiaomi Mobile Phones</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/gadgets/mobiles/Vivo/">Vivo Mobile Phones</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Smartphones</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-phone-under-8000-847231/">Best phones under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-budget-camera-phone-under-10000-902687/">Best budget camera phones under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-20000-846748/">Best phones under 20000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-camera-phone-under-20000-902659/">Best camera phones under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-gaming-phone-under-30000-in-india-921613/">Best gaming phones under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-premium-smartphones-in-india-under-rs-50000-903534/">Best premium smartphones in india under 50000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Best laptops under 30000 in india</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script>
function load_taboola_newsroom_script(){
        window._newsroom = window._newsroom || [];
 
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_newsroom_script();
    }
);
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20221125-02' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019' id='social-share-js1-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20221125-02' id='bgr-custom-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20221125-02' id='main-js-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20221125-02' id='photogallery-js-js'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style>
</div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	window.onload = function() {
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	}
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>

<style type="text/css">
  .badge {  
      background: #fdaa0b;
      background: -moz-linear-gradient(left,  #fdaa0b 1%, #ff1500 100%);
      background: -webkit-linear-gradient(left,  #fdaa0b 1%,#ff1500 100%);
      background: linear-gradient(to right,  #fdaa0b 1%,#ff1500 100%);
      filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdaa0b', endColorstr='#ff1500',GradientType=1 );
      font-size: 9px;
      font-weight: normal;
      position: absolute;
      top: -7px;
      right: -10px;}
</style>

<script type="text/javascript">
  $(document).ready(function(){
    $('#menu-item-1328440').html('<a href="https://www.bgr.in/infinix-mobiles-festive-deals/">Infinix dhamaka offer<span class="badge">New</span></a>');
    $('#menu-item-1312640').html('<a href="https://www.bgr.in/bgr-tech-excellence-awards-2022/">Tech Awards<span class="badge">New</span></a>');
  });
</script>
<!-- sso removal
<script type="text/javascript">
    function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }
var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
-->

<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>


<script src="https://st1.bgr.in/wp-content/themes/bgr2017/js/splide.min.js?v=20221125-02" defer></script>
<script type="text/javascript" src="https://st1.bgr.in/wp-content/themes/bgr2017/js/keycloak.js?v=20221125-02"></script>
<script type="text/javascript" src="https://st1.bgr.in/wp-content/themes/bgr2017/js/keycloakLogin.js?v=20221125-02"></script>
<script type="text/javascript" src="https://st1.bgr.in/wp-content/themes/bgr2017/js/GoogleOneTap.js?v=20221125-02"></script>
<script type="text/javascript" src="https://st1.bgr.in/wp-content/themes/bgr2017/js/OneTap.js?v=20221125-02"></script>
</body>
</html>
