<!DOCTYPE html>
<html lang="en-US">
<!--<![endif]-->
<head>

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/",
            "headline": "Poco M3 के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने | BGR India Hindi",
	    "datePublished": "2020-11-23T18:40:18+05:30",
            "dateModified": "2020-11-23T18:40:18+05:30",
            "description": "Poco M3 Poco M3 Specifiactions Upcoming smartphone Latest Smartphone Budget Mobile Phone पोको एम 3 पोको एम 3 स्पेसिफिकेशन्स बजट फोन्स",
	    "author": { "@type": "Person", "name": "Hindi Staff"},
            "keywords":"Poco M3, Poco M3 Specifiactions, Upcoming smartphone, Latest Smartphone, Budget Mobile Phone, पोको एम 3, पोको एम 3 स्पेसिफिकेशन्स, बजट फोन्स",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/uploads/2019/11/bgr-amp-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स",
    "description": "Poco M3 Poco M3 Specifiactions Upcoming smartphone Latest Smartphone Budget Mobile Phone पोको एम 3 पोको एम 3 स्पेसिफिकेशन्स बजट फोन्स",
    "keywords":"Poco, Poco M3",
    "url" : "https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" /-->

<meta property="al:android:url" content="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/">
<!-- Hotjar Tracking Code for www.bgr.in -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1763193,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.bgr.in -->



<meta name="bgr-post-id" content="925017" />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'Abhishek Mishra'});
    gtag('set', {'dimension2': 'मोबाइल'});
    gtag('set', {'dimension3': '23-11-2020'});
    gtag('set', {'dimension4': 'https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/'});
    gtag('set', {'dimension5': '925017'});
    	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Poco M3 के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने | BGR India Hindi</title>
<meta name="description" content="Poco M3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप और वॉटर ड्रॉप स्टाइल नॉच फ्रंट दिया गया है। इसके साथ ही स्मार्टफोन में डुअल टोन बैक पैनल भी दिया गया है।"/>
<link rel="canonical" href="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स" />
<meta property="og:description" content="Poco M3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप और वॉटर ड्रॉप स्टाइल नॉच फ्रंट दिया गया है। इसके साथ ही स्मार्टफोन में डुअल टोन बैक पैनल भी दिया गया है।" />
<meta property="og:url" content="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2020-11-23T18:40:18+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Poco" />
<meta property="article:tag" content="Poco M3" />
<meta property="article:section" content="मोबाइल" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg" />
<meta property="og:image:width" content="805" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Poco M3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप और वॉटर ड्रॉप स्टाइल नॉच फ्रंट दिया गया है। इसके साथ ही स्मार्टफोन में डुअल टोन बैक पैनल भी दिया गया है।" />
<meta name="twitter:title" content="Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg" />
<meta name="twitter:creator" content="@bgrindia" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://st1.bgr.in/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20201005'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fmobile%2Fpoco-m3-specifications-confirmed-ahead-of-launch-925017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fmobile%2Fpoco-m3-specifications-confirmed-ahead-of-launch-925017%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Poco M3, Poco M3 Specifiactions, Upcoming smartphone, Latest Smartphone, Budget Mobile Phone, पोको एम 3, पोको एम 3 स्पेसिफिकेशन्स, बजट फोन्स" /><link rel="icon" type="image/png" href="https://st1.bgr.in/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/img/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/img/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/amp/"><!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
			<div class="execphpwidget"><meta name="author" content="Hindi Staff"><meta property="article:author" content="https://www.bgr.in/author/hindi-staff/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>
<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js"></script>
<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zeemedia-bgrhindi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.7' type='text/css' />
<link rel="stylesheet" href="https://st1.bgr.in/wp-content/themes/bgr2017/css/kaltura.css">
<!-------------Video Revamp------------------->

   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/custom.css?v=17072020" rel="stylesheet">
   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/toolbar.css?v=17072020" rel="stylesheet">
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/crypto-js/tags/3.1.2/build/rollups/aes.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
     var script_tag2 = document.createElement("script"); 
     script_tag2.setAttribute("type", "text/javascript");
     script_tag2.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag2);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script><script type='text/javascript'> var crossSiteUrl = 'https://user.india.com/'</script>
  <script type='text/javascript'> var sitePurl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/'</script>
  <script type='text/javascript'> var baseKey = '34t2sYEopkm2Jf9k4QXPCo0hU93LtkOB611822kKRuTM1B304XL'</script>
  <script type='text/javascript'> var siteUrl = 'https://www.bgr.in'</script>
  <script type='text/javascript'> var afterLogin = 'Coins, Redeem exciting rewards!'</script>
  <script type='text/javascript'> var beforeLogin = 'Get Rs.35 Mobikwik Cashback!'</script>
  <script type='text/javascript'> var banner = 'iwplheader-wrap'</script>
  <script type='text/javascript'> var imgUrl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/img/z-coin.png'</script>
  <script type='text/javascript'> var pointtxt = 'sso-toolbar-user'</script>
  <script type='text/javascript'> var classOption = '{"articalViewClass":"zcp-article","articalGalleryClass":"zcp-gallery","articalVideoClass":"zcp-video"}'</script>
  <script type='text/javascript'> var siteName = 'bgr'</script>
  <script type='text/javascript'> var profileText = 'Profile'</script>
  <script type='text/javascript'> var RedeemText = 'Redeem'</script>
  <script type='text/javascript'> var regId = 'iwplheader-wrap'</script><script type="text/javascript"> var asiteUrl = "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/"</script>
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script>
<script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script>
</head>
<body class="hindi-template-default single single-hindi postid-925017 entry-title-auto">
<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}    
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.navbar-fixed-top { top:25px !important;}
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.ad.bgr_top_ad_sec { margin-top:30px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-125px;}
</style>
<div class="topGrdt"></div>

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/uploads/2019/11/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स और ट्रिक्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">बेस्ट डील्स</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/apps/">ऐप्स</a></li>
<li id="menu-item-871249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871249"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज प्लान</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-hindi-ancestor current-menu-parent current-hindi-parent menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटो गैलरी</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                  </div>

					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>
							<li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
						</ul>
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938 \u0914\u0930 \u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092c\u0947\u0938\u094d\u091f \u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0910\u092a\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/apps\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c \u092a\u094d\u0932\u093e\u0928","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b \u0917\u0948\u0932\u0930\u0940","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>

    <style> .trending-topics-wid {border-bottom:0px !important} </style>
	<div style="text-align:center;padding-bottom:10px">
	<a href="https://www.bgr.in/bgr-awards/?utm_source=voting&utm_medium=Fixed_BGR_Hindi&utm_campaign=bgr_awards" onclick="gtag('event', 'Click', { 'event_category': 'PromoBanner', 'event_label': 'BGR Awards'})" target="_blank"><img src="https://st1.bgr.in/wp-content/uploads/2020/11/Voting-Play-And-Win-996x100-hindi.gif"></a>
	</div>






	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>
<script>
    setInterval("liveblog_function();",60000); 
    function liveblog_function(){
      $('#liveblognew').load(location.href + ' #liveblognew');
    }
    setInterval("liveblog_embed_function();",10); 
    function liveblog_embed_function(){
      twttr.widgets.load( 
		document.getElementById("liveblognew")
	    );
	   window.instgrm.Embeds.process();
}
</script>


<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/mobile/",
                      "name": "मोबाइल"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने जानिए डिटेल्स"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li><li>Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="मोबाइल">
<input type="hidden" class="sso-tags" value="Poco, Poco M3">
</div>
<!-------SSO LEVEL 4 -------->
<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India हिंदी ">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con mobile_hindi">
                    <p><a href="https://www.bgr.in/hi/mobile/" title="मोबाइल">मोबाइल</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">Poco M3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप और वॉटर ड्रॉप स्टाइल नॉच फ्रंट दिया गया है। इसके साथ ही स्मार्टफोन में डुअल टोन बैक पैनल भी दिया गया है। </h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/hindi-staff/" rel="author" title="Hindi Staff"><span itemprop="name">Hindi Staff</span></a></span></li><li class="email"><a href="mailto:hindi-author@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/hindi-staff/" rel="author"><span itemprop="name">Hindi Staff</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:hindi-author@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2020-11-23T18:40:18+05:30"/>
                                    <meta itemprop="dateModified"  content="2020-11-23T18:40:18+05:30"/>
                                    Published: November 23, 2020 6:40 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" data-title="Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
                        </div>
                    </div>
                                        <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg" alt="POCO M3" title="POCO M3">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                            <p>Image: 91Mobiles</p>
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                    
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                                                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p>वैश्विक बाजार में पोको अपना नया स्मार्टफोन Poco M3 लॉन्च करने वाली है, लेकिन लॉन्चिंग से पहले ही इस स्मार्टफोन के स्पेसिफिकेशन्स सामने आए हैं। पोको ने स्मार्टफोन की लॉन्चिंग से पहले ही इसके मुख्य स्पेसिफिकेशन्स को टीज किया है, यहां तक की कंपनी ने स्मार्टफोन की बैटरी कैपिसिटी को भी रिविल कर दिया है। <a href="https://www.bgr.in/hi/tag/poco/" target="_blank" rel="noopener">Poco</a> M3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप और वॉटर ड्रॉप स्टाइल नॉच फ्रंट दिया गया है। इसके साथ ही स्मार्टफोन में डुअल टोन बैक पैनल भी दिया गया है। बता दें कि यह स्मार्टफोन 24 नवंबर को लॉन्च होने वाला है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/hi/news/poco-m3-launching-on-november-24-know-expected-price-features-and-specifications-924929/">POCO M3 कल होगा लॉन्च, यूनिक बैक पैनल डिजाइन वाले स्मार्टफोन की जानें संभावित कीमत</a></span></p>
<h2>Poco M3 में क्या होगा खास</h2>
<p>पोको के ग्लोबल ट्विटर अकाउंट द्वारा ट्वीट्स की सीरीज शेयर कर स्मार्टफोन के स्पेसिफिकेशन्स की पुष्टि की गई है। ट्वीट्स के मुताबिक इस स्मार्टफोन में 6.53-inch का डिस्प्ले दिया गया है, जो Qualcomm Snapdragon 662 octa-core प्रोसेसर के साथ आएगा। इसके साथ ही स्मार्टफोन में 6,000mAh की बैटरी दी जाएगी। एक वीडियो टीजर में Poco M3 स्मार्टफोन का डिजाइन टीज हुआ है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/mobile/poco-f-series-new-smartphone-soon-launch-in-india-924963/">POCO F सीरीज का अगला स्मार्टफोन जल्द हो सकता है लॉन्च, जानिए क्या होगा खास</a></span></p>
<p><a href="https://www.bgr.in/hi/tag/poco/" target="_blank" rel="noopener">Poco</a> M3 स्मार्टफोन में डुअल पैलेट डिजाइन मिलेगा, जिसका ऊपर का हिस्सा ब्लैक रेक्टेंगल जैसा होगा, जिसमें कैमरा सेटअप और कंपनी का लोगो मौजूद होगा। फोन में तीन कैमरा सेंसर लगे होंगे, जिनकी बराबरी में एक फ्लैश होगा। इसके समानान्तर कंपनी का लोगो भी मिलेगा। इसके अतिरिक्त पूरा रियर पैनल ब्लू और ब्लैक फिनिश के साथ आएगा। फोन का य्लो कल मॉडल भी देखने को मिल सकता है। <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/hi/mobile/poco-m3-poster-leak-ahead-of-launch-tips-design-details-color-options-924772/">Poco M3 की लॉन्चिंग से पहले लीक हुआ डिजाइन और कलर, जानिए क्या होंगे स्पेसिफिकेशन्स</a></span></p>
<div class="blockquote-box clearfix"> 
                            <a class="imgwrp" title="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" href="https://www.bgr.in/hi/mobile/oppo-reno5-series-tipped-to-launch-soon-with-sd765g-dimensity-1000-sd865-925012/"> 
                            <div class="square pull-left"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/Oppo-Reno-4-Pro.jpg##image/jpg" alt="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" title="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/09/Oppo-Reno-4-Pro.jpg##image/jpg" alt="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" title="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" /></noscript></div>
                            </a>
                            
                                <div class="fixedbottom_href"> 
									<h4 class="txt_also_read">Also Read</h4>
                                    <p class="txt_also_read_desc"><a title="OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स" href="https://www.bgr.in/hi/mobile/oppo-reno5-series-tipped-to-launch-soon-with-sd765g-dimensity-1000-sd865-925012/">OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स</a></p>
                                    
                                </div>
                            
                            <div class="clear"></div>
                       </div>
<p>ट्वीट में कंपनी ने कंफर्म किया है कि यह स्मार्टफोन 8pm GMT+8 (1.30am IST, बुधवार) को लॉन्च होगा। डिवाइस एक ऑनलाइन इवेंट के जरिए लॉन्च किया जाएगा, जिसका प्रसारण YouTube, Facebook, और Twitter पर होगा। पिछली लीक्स के मुताबिक पोको एम3 स्मार्टफोन में ट्रिपल रियर कैमरा सेटअप मिलेगा, जिसका मुख्य लेंस 48-megapixel का होगा। इसके अतिरिक्त स्मार्टफोन में डुअल स्पीकर और 18W की फास्ट चार्जिंग का सपोर्ट भी मिलेगा।</p>
	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><p>दुनियाभर की लेटेस्ट<strong><a href="https://www.bgr.in/hi/news/"> tech news</a> </strong>और <strong><a href="https://www.bgr.in/hi/reviews/">reviews</a> </strong>के साथ <strong><a href="https://www.bgr.in/hi/recharge-plan/">best recharge</a>,</strong> पॉप्युलर मोबाइल पर मिलने वाले एक्सक्लूसिव <strong><a href="https://www.bgr.in/hi/best-deals/">offers</a> </strong>के लिए हमें <a href="https://www.facebook.com/BGRinHindi/" target="_blank" rel="noopener">फेसबुक</a>, <a href="https://twitter.com/bgrhindi" target="_blank" rel="noopener">ट्विटर</a> पर फॉलो करें।</p>
</div>
		                        <div class="widget-list">
                            <div class="publisher">
                                <ul class="interest-pub-date">
                                                                            <li class="publish">Published Date: November 23, 2020 6:40 PM IST</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" data-title="Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/" data-width="100%" data-num-posts="3"></div></div>
                            </div>
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/hi/tag/poco-m3/" rel="tag"><span itemprop="keywords">Poco M3</span></a></li></ul>                        </div>
                        <hr>
                                                                        <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/" title="WhatsApp brings Always Mute group chats to iOS, Android" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/whatsapp-mute-460x355.jpg" alt="thumb-img" title="WhatsApp brings Always Mute group chats to iOS, Android">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/apps/" class="float_txt_Box_aLink">Apps</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/">WhatsApp brings Always Mute group chats to iOS, Android</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/" title="Nokia 5.3 launching in India in August with two more phones" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/Nokia-53-460x355.jpg" alt="thumb-img" title="Nokia 5.3 launching in India in August with two more phones">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/">Nokia 5.3 launching in India in August with two more phones</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/trending/warner-bros-brings-movies-as-apps-to-iphone-ipad-and-ipod-touch-84676/" title="Warner Bros. brings movies as apps to iPhone, iPad and iPod touch" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2011/02/Inception-460x355.jpg" alt="thumb-img" title="Warner Bros. brings movies as apps to iPhone, iPad and iPod touch">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/trending/" class="float_txt_Box_aLink">Trending</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/trending/warner-bros-brings-movies-as-apps-to-iphone-ipad-and-ipod-touch-84676/">Warner Bros. brings movies as apps to iPhone, iPad and iPod touch</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/05/samsung-galaxy-s8-plus-main-2-460x355.jpg" alt="thumb-img" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/">Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more</a>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/mobiles/oneplus-9-pro-leaks-showcase-a-galaxy-s21-inspired-design-punch-hole-display-925016/" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/OnePlus-9-Pro-3-460x355.jpg" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design" alt="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/11/OnePlus-9-Pro-3-460x355.jpg" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design" alt="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_mobiles"><a href="https://www.bgr.in/category/mobiles" class="float_txt_Box_aLink">Mobiles</a></div>
 <a href="https://www.bgr.in/mobiles/oneplus-9-pro-leaks-showcase-a-galaxy-s21-inspired-design-punch-hole-display-925016/" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design" class="mob_text_ln_aLink">OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm news_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" title="Poco M3 key specifications, design revealed officially ahead of launch"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3-805x456-460x355.jpg" alt="Poco M3 key specifications, design revealed officially ahead of launch" title="Poco M3 key specifications, design revealed officially ahead of launch" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3-805x456-460x355.jpg" alt="Poco M3 key specifications, design revealed officially ahead of launch" title="Poco M3 key specifications, design revealed officially ahead of launch" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/news" title="News">News</a></p>
                                    <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" title="Poco M3 key specifications, design revealed officially ahead of launch" class="media-content">Poco M3 key specifications, design revealed officially ahead of launch</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm news_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/news/fake-xiaomi-products-worth-rs-33-lakh-seized-in-bengaluru-chennai-924994/" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/Xiaomi-Mi-10T-460x355.jpg" alt="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/10/Xiaomi-Mi-10T-460x355.jpg" alt="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/news" title="News">News</a></p>
                                    <a href="https://www.bgr.in/news/fake-xiaomi-products-worth-rs-33-lakh-seized-in-bengaluru-chennai-924994/" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" class="media-content">Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm apps_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/apps/google-task-mate-app-to-pay-you-for-doing-simple-tasks-on-your-smartphone-how-to-get-it-924989/" title="Google Task Mate app to pay you for doing simple tasks"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/Google-Task-Mate-460x355.jpg" alt="Google Task Mate app to pay you for doing simple tasks" title="Google Task Mate app to pay you for doing simple tasks" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/11/Google-Task-Mate-460x355.jpg" alt="Google Task Mate app to pay you for doing simple tasks" title="Google Task Mate app to pay you for doing simple tasks" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/apps" title="Apps">Apps</a></p>
                                    <a href="https://www.bgr.in/apps/google-task-mate-app-to-pay-you-for-doing-simple-tasks-on-your-smartphone-how-to-get-it-924989/" title="Google Task Mate app to pay you for doing simple tasks" class="media-content">Google Task Mate app to pay you for doing simple tasks</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm mobiles_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/mobiles/oneplus-charging-stations-feature-rolling-out-for-users-starts-with-bengaluru-airport-924974/" title="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/OnePlus-8T-12-460x355.jpg" alt="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer" title="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/10/OnePlus-8T-12-460x355.jpg" alt="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer" title="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles" title="Mobiles">Mobiles</a></p>
                                    <a href="https://www.bgr.in/mobiles/oneplus-charging-stations-feature-rolling-out-for-users-starts-with-bengaluru-airport-924974/" title="OnePlus Charging Stations feature rolling out for OnePlus 7 and newer" class="media-content">OnePlus Charging Stations feature rolling out for OnePlus 7 and newer</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/laptops/apple-mac-mini-at-rs-64990-seems-like-an-ideal-wfh-pc-for-most-households-923474/" title="Apple Mac mini at Rs 64,990 seems like an ideal WFH PC for most households">Apple Mac mini at Rs 64,990 seems like an ideal WFH PC for most households</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/xbox-series-s-price-deal-low-end-gaming-laptops-amd-launch-914614/" title="Xbox Series S at Rs 34,990 is quite a deal for gamers">Xbox Series S at Rs 34,990 is quite a deal for gamers</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/pubg-mobile-ban-why-the-decision-is-a-stifling-one-at-best-912520/" title="PUBG Mobile ban: Why the decision is a stifling one at best">PUBG Mobile ban: Why the decision is a stifling one at best</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/xiaomi-mi-notebook-14-horizon-edition-launch-honor-huawei-india-laptop-market-899910/" title="Xiaomi Mi Notebook launch in India paves way for others">Xiaomi Mi Notebook launch in India paves way for others</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/apple-iphone-se-2020-and-oneplus-8-pro-tell-the-tale-of-smartphone-market-889704/" title="Apple iPhone SE 2020 and OnePlus 8 Pro tell the tale of smartphone market">Apple iPhone SE 2020 and OnePlus 8 Pro tell the tale of smartphone market</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/vivo-v20-review-best-selfie-camera-phone-with-stunning-design-920811/" title="Vivo V20 review">Vivo V20 review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/realme-buds-wireless-pro-review-best-under-rs-5000-920641/" title="Realme Buds Wireless Pro review">Realme Buds Wireless Pro review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/lenovo-yoga-slim-7i-2020-review-work-from-home-laptops-core-i5-price-920559/" title="Lenovo Yoga Slim 7i (2020) review: Great for WFH computing">Lenovo Yoga Slim 7i (2020) review: Great for WFH computing</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/amazfit-bip-u-review-goodbye-puny-fitness-bands-920403/" title="Amazfit Bip U review: Goodbye puny fitness bands">Amazfit Bip U review: Goodbye puny fitness bands</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/redmi-sonicbass-wireless-earphones-review-simply-wonderful-920104/" title="Redmi SonicBass Wireless review: Simply wonderful!">Redmi SonicBass Wireless review: Simply wonderful!</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/mobiles/oneplus-9-pro-leaks-showcase-a-galaxy-s21-inspired-design-punch-hole-display-925016/" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design">OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" title="Poco M3 key specifications, design revealed officially ahead of launch">Poco M3 key specifications, design revealed officially ahead of launch</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/fake-xiaomi-products-worth-rs-33-lakh-seized-in-bengaluru-chennai-924994/" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai">Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/apps/google-task-mate-app-to-pay-you-for-doing-simple-tasks-on-your-smartphone-how-to-get-it-924989/" title="Google Task Mate app to pay you for doing simple tasks">Google Task Mate app to pay you for doing simple tasks</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/originos-will-be-available-to-these-vivo-and-iqoo-smartphones-check-timeline-924986/" title="These Vivo and iQOO smartphones will get OriginOS update">These Vivo and iQOO smartphones will get OriginOS update</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/how-to-get-iphones-access-dot-feature-on-android-924531/" title="How to Get iPhone&#039;s Access Dot Feature on Android">How to Get iPhone&#039;s Access Dot Feature on Android</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/oxygen-os-crowned-the-most-preferred-os-oneplus-says-theres-more-to-come-924386/" title="Oxygen OS rated the most preferred OS, we talk to OnePlus">Oxygen OS rated the most preferred OS, we talk to OnePlus</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/top-6-secret-android-features-you-didnt-know-about-923678/" title="Top 6 Secret Android Features You Didn&#039;t Know About">Top 6 Secret Android Features You Didn&#039;t Know About</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/videos/features/top-5-instagram-tips-and-tricks-2-923674/" title="Top 5 Instagram tips and tricks">Top 5 Instagram tips and tricks</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/oneplus-8t-camera-digital-wellbeing-zen-mode-kalki-koechlin-short-film-921964/" title="Ditch negativity, hatred of online world for balanced digital life">Ditch negativity, hatred of online world for balanced digital life</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/hi/tag/poco-m3/" rel="tag"><span itemprop="keywords">Poco M3</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" title="Poco M3 key specifications, design revealed officially ahead of launch"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3-805x456-460x355.jpg" alt="Poco M3 key specifications, design revealed officially ahead of launch" title="Poco M3 key specifications, design revealed officially ahead of launch"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3-805x456-460x355.jpg" alt="Poco M3 key specifications, design revealed officially ahead of launch" title="Poco M3 key specifications, design revealed officially ahead of launch"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" class="media-content" title="Poco M3 key specifications, design revealed officially ahead of launch">Poco M3 key specifications, design revealed officially ahead of launch</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/poco-f1-successor-poco-f2-india-launch-details-924873/" title="Poco F1 successor in the works but it is not the Poco F2 Pro"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/03/poco-f1-feature-805px-460x355.jpg" alt="Poco F1 successor in the works but it is not the Poco F2 Pro" title="Poco F1 successor in the works but it is not the Poco F2 Pro"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2019/03/poco-f1-feature-805px-460x355.jpg" alt="Poco F1 successor in the works but it is not the Poco F2 Pro" title="Poco F1 successor in the works but it is not the Poco F2 Pro"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/poco-f1-successor-poco-f2-india-launch-details-924873/" class="media-content" title="Poco F1 successor in the works but it is not the Poco F2 Pro">Poco F1 successor in the works but it is not the Poco F2 Pro</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/poco-m3-shines-in-these-first-look-photos-check-out-924737/" title="Poco M3 textured design revealed in leaked images ahead of launch"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/poco-m3-1-460x355.jpg" alt="Poco M3 textured design revealed in leaked images ahead of launch" title="Poco M3 textured design revealed in leaked images ahead of launch"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/11/poco-m3-1-460x355.jpg" alt="Poco M3 textured design revealed in leaked images ahead of launch" title="Poco M3 textured design revealed in leaked images ahead of launch"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/poco-m3-shines-in-these-first-look-photos-check-out-924737/" class="media-content" title="Poco M3 textured design revealed in leaked images ahead of launch">Poco M3 textured design revealed in leaked images ahead of launch</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm top-products_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/top-products/best-phone-under-30000-849629/" title="Best Mobile under 30000 in India in 2020"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/07/Xiaomi-Redmi-K20-Pro-Review-16-460x355.jpg" alt="Best Mobile under 30000 in India in 2020" title="Best Mobile under 30000 in India in 2020"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2019/07/Xiaomi-Redmi-K20-Pro-Review-16-460x355.jpg" alt="Best Mobile under 30000 in India in 2020" title="Best Mobile under 30000 in India in 2020"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/top-products/">Top Products</a></p>
                                            <a href="https://www.bgr.in/top-products/best-phone-under-30000-849629/" class="media-content" title="Best Mobile under 30000 in India in 2020">Best Mobile under 30000 in India in 2020</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm top-products_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/" title="Best phone Under 15000 in India in 2020"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/Realme-6i-launch-460x355.jpg" alt="Best phone Under 15000 in India in 2020" title="Best phone Under 15000 in India in 2020"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/07/Realme-6i-launch-460x355.jpg" alt="Best phone Under 15000 in India in 2020" title="Best phone Under 15000 in India in 2020"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/top-products/">Top Products</a></p>
                                            <a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/" class="media-content" title="Best phone Under 15000 in India in 2020">Best phone Under 15000 in India in 2020</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/oneplus-nord-n100-received-third-system-update-925024/">OnePlus Nord N100 को एक महीने में मिला तीसरा अपडेट, जानिए स्पेसिफिकेशन्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/">Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/oppo-reno5-series-tipped-to-launch-soon-with-sd765g-dimensity-1000-sd865-925012/">OPPO Reno5 सीरीज जल्द हो सकती है लॉन्च, जानिए क्या होंगे स्पेसिफिकेशन्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/xiaomi-fake-products-worth-rs-33-3-lakhs-seized-in-chennai-and-bengaluru-924996/">Xiaomi के चार डीलर्स पर कार्रवाई, 33.3 लाख रुपये के फर्जी प्रोडक्ट्स हुए बरामद</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/poco-m3-launching-on-november-24-know-expected-price-features-and-specifications-924929/">POCO M3 कल होगा लॉन्च, यूनिक बैक पैनल डिजाइन वाले स्मार्टफोन की जानें संभावित कीमत</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/reviews/xbox-series-x-first-impression-in-hindi-924950/" title="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/xbox.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/xbox.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?" title="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">रिव्यू</a></p>
                <a href="https://www.bgr.in/hi/videos/reviews/xbox-series-x-first-impression-in-hindi-924950/" class="media-content">Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/reviews/oneplus-8t-camera-review-in-hindi-924745/" title="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/oneplus-8t.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/oneplus-8t.jpg?impolicy=Medium_Resize&w=143&h=111" alt="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा" title="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">रिव्यू</a></p>
                <a href="https://www.bgr.in/hi/videos/reviews/oneplus-8t-camera-review-in-hindi-924745/" class="media-content">OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/reviews/vivo-v20-se-first-impression-in-hindi-924599/" title="Vivo V20 SE: जानिए कैसा है वीवो का यह स्मार्टफोन, क्या आपको खरीदना चाहिए?"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/vivo-v20-se.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/vivo-v20-se.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Vivo V20 SE: जानिए कैसा है वीवो का यह स्मार्टफोन, क्या आपको खरीदना चाहिए?" title="Vivo V20 SE: जानिए कैसा है वीवो का यह स्मार्टफोन, क्या आपको खरीदना चाहिए?"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">रिव्यू</a></p>
                <a href="https://www.bgr.in/hi/videos/reviews/vivo-v20-se-first-impression-in-hindi-924599/" class="media-content">Vivo V20 SE: जानिए कैसा है वीवो का यह स्मार्टफोन, क्या आपको खरीदना चाहिए?</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/news/apple-event-apple-m1-chipset-introduce-with-macbook-air-and-mac-mini-924593/" title="Apple ने इन होम प्रोसेसर M1  के साथ लॉन्च किया MacBook Air और Mac mini"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/apple-mi-event.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/apple-mi-event.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Apple ने इन होम प्रोसेसर M1  के साथ लॉन्च किया MacBook Air और Mac mini" title="Apple ने इन होम प्रोसेसर M1  के साथ लॉन्च किया MacBook Air और Mac mini"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/news/">न्यूज</a></p>
                <a href="https://www.bgr.in/hi/videos/news/apple-event-apple-m1-chipset-introduce-with-macbook-air-and-mac-mini-924593/" class="media-content">Apple ने इन होम प्रोसेसर M1  के साथ लॉन्च किया MacBook Air और Mac mini</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/mobiles/oneplus-9-pro-leaks-showcase-a-galaxy-s21-inspired-design-punch-hole-display-925016/" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/OnePlus-9-Pro-3-460x355.jpg" alt="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design" title="OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_mobiles"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/mobiles">Mobiles</a></div>
                    
                    	<a href="https://www.bgr.in/mobiles/oneplus-9-pro-leaks-showcase-a-galaxy-s21-inspired-design-punch-hole-display-925016/" class="mob_text_ln_aLink">OnePlus 9 Pro leaks showcase a Galaxy S21-inspired design</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" title="Poco M3 key specifications, design revealed officially ahead of launch"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/POCO-M3-805x456-460x355.jpg" alt="Poco M3 key specifications, design revealed officially ahead of launch" title="Poco M3 key specifications, design revealed officially ahead of launch"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/poco-m3-key-specifications-design-revealed-officially-ahead-of-launch-925009/" class="media-content">Poco M3 key specifications, design revealed officially ahead of launch</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/fake-xiaomi-products-worth-rs-33-lakh-seized-in-bengaluru-chennai-924994/" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/Xiaomi-Mi-10T-460x355.jpg" alt="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai" title="Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/fake-xiaomi-products-worth-rs-33-lakh-seized-in-bengaluru-chennai-924994/" class="media-content">Fake Xiaomi products worth Rs 33 lakh seized in Bengaluru, Chennai</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm apps_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/apps/google-task-mate-app-to-pay-you-for-doing-simple-tasks-on-your-smartphone-how-to-get-it-924989/" title="Google Task Mate app to pay you for doing simple tasks"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/Google-Task-Mate-460x355.jpg" alt="Google Task Mate app to pay you for doing simple tasks" title="Google Task Mate app to pay you for doing simple tasks"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/apps/">Apps</a></p>
                    <a href="https://www.bgr.in/apps/google-task-mate-app-to-pay-you-for-doing-simple-tasks-on-your-smartphone-how-to-get-it-924989/" class="media-content">Google Task Mate app to pay you for doing simple tasks</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/originos-will-be-available-to-these-vivo-and-iqoo-smartphones-check-timeline-924986/" title="These Vivo and iQOO smartphones will get OriginOS update"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/vivo-originOS-android-11-460x355.jpg" alt="These Vivo and iQOO smartphones will get OriginOS update" title="These Vivo and iQOO smartphones will get OriginOS update"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/originos-will-be-available-to-these-vivo-and-iqoo-smartphones-check-timeline-924986/" class="media-content">These Vivo and iQOO smartphones will get OriginOS update</a>
                </div>
            </div>
        </div>
    
		
</div>
</div>
		                            <div class="clear"></div>
                <h2 class="hdh2 ihdr">new arrivals in india</h2>
                <a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals" class="ireadmore eventtracker" data-event-sub-cat="NEW ARRIVALS IN INDIA-More New Mobiles" itemprop="url">More New Mobiles <i></i></a>
                <div class="clear"></div>
                <section class="upcoming-mp new-latest-mobile-phones">
                    <div class="upcmg-lst eventtracker" data-event-sub-cat="NewArrivalsInIndia" data-event-order="yes">
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" class="imgwrp" title="Micromax In 1b">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/micromax-18_5_2.png" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In 1b" title="Micromax In 1b" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" title="Micromax In 1b">Micromax In 1b</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,999                                    </p>
                                    <!-- <p class="price"><i></i>6,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" itemprop="url" class="alink" title="Micromax In 1b">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" class="imgwrp" title="Micromax In Note 1">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/micromax-in-note-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In Note 1" title="Micromax In Note 1" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" title="Micromax In Note 1">Micromax In Note 1</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" itemprop="url" class="alink" title="Micromax In Note 1">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" class="imgwrp" title="OnePlus 8T">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/1-m00-1a-a5-rb8lb19wnp2ac5lkaah-1n-vcs4824.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8T" title="OnePlus 8T" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" title="OnePlus 8T">OnePlus 8T</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 42,999                                    </p>
                                    <!-- <p class="price"><i></i>42,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" itemprop="url" class="alink" title="OnePlus 8T">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" class="imgwrp" title="Samsung Galaxy F41">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/samsung-galaxy-F41-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F41" title="Samsung Galaxy F41" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" title="Samsung Galaxy F41">Samsung Galaxy F41</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,499                                    </p>
                                    <!-- <p class="price"><i></i>15,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" itemprop="url" class="alink" title="Samsung Galaxy F41">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" class="imgwrp" title="Apple iPhone 12 Pro Max">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-pro-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Pro Max" title="Apple iPhone 12 Pro Max" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" title="Apple iPhone 12 Pro Max">Apple iPhone 12 Pro Max</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,29,900                                    </p>
                                    <!-- <p class="price"><i></i>1,29,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" itemprop="url" class="alink" title="Apple iPhone 12 Pro Max">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" class="imgwrp" title="Apple iPhone 12 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Pro" title="Apple iPhone 12 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" title="Apple iPhone 12 Pro">Apple iPhone 12 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,19,900                                    </p>
                                    <!-- <p class="price"><i></i>1,19,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" itemprop="url" class="alink" title="Apple iPhone 12 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" class="imgwrp" title="Apple iPhone 12 Mini">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Mini" title="Apple iPhone 12 Mini" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" title="Apple iPhone 12 Mini">Apple iPhone 12 Mini</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,900                                    </p>
                                    <!-- <p class="price"><i></i>69,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" itemprop="url" class="alink" title="Apple iPhone 12 Mini">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" class="imgwrp" title="Apple iPhone 12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12" title="Apple iPhone 12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" title="Apple iPhone 12">Apple iPhone 12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 79,900                                    </p>
                                    <!-- <p class="price"><i></i>79,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" itemprop="url" class="alink" title="Apple iPhone 12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" class="imgwrp" title="Poco X3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/poco-x3-1-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco X3" title="Poco X3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" title="Poco X3">Poco X3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" itemprop="url" class="alink" title="Poco X3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" class="imgwrp" title="Realme Narzo 20A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20A" title="Realme Narzo 20A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" title="Realme Narzo 20A">Realme Narzo 20A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,499                                    </p>
                                    <!-- <p class="price"><i></i>8,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" itemprop="url" class="alink" title="Realme Narzo 20A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" class="imgwrp" title="Realme Narzo 20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20" title="Realme Narzo 20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" title="Realme Narzo 20">Realme Narzo 20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,499                                    </p>
                                    <!-- <p class="price"><i></i>10,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" itemprop="url" class="alink" title="Realme Narzo 20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" class="imgwrp" title="Realme Narzo 20 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20 Pro" title="Realme Narzo 20 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" title="Realme Narzo 20 Pro">Realme Narzo 20 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 14,999                                    </p>
                                    <!-- <p class="price"><i></i>14,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" itemprop="url" class="alink" title="Realme Narzo 20 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" class="imgwrp" title="Oppo F17">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/oppo-f17-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F17" title="Oppo F17" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" title="Oppo F17">Oppo F17</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,990                                    </p>
                                    <!-- <p class="price"><i></i>17,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" itemprop="url" class="alink" title="Oppo F17">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" class="imgwrp" title="Samsung Galaxy M51">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/samsung-galaxy-m51.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M51" title="Samsung Galaxy M51" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" title="Samsung Galaxy M51">Samsung Galaxy M51</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" itemprop="url" class="alink" title="Samsung Galaxy M51">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" class="imgwrp" title="Poco M2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/poco-m2-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M2" title="Poco M2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" title="Poco M2">Poco M2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" itemprop="url" class="alink" title="Poco M2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" class="imgwrp" title="Oppo F17 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/oppo-f17-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F17 Pro" title="Oppo F17 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" title="Oppo F17 Pro">Oppo F17 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 22,990                                    </p>
                                    <!-- <p class="price"><i></i>22,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" itemprop="url" class="alink" title="Oppo F17 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" class="imgwrp" title="Realme 7 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-7-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 7 Pro" title="Realme 7 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" title="Realme 7 Pro">Realme 7 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,999                                    </p>
                                    <!-- <p class="price"><i></i>19,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" itemprop="url" class="alink" title="Realme 7 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" class="imgwrp" title="Realme 7">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-7.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 7" title="Realme 7" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" title="Realme 7">Realme 7</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 14,999                                    </p>
                                    <!-- <p class="price"><i></i>14,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" itemprop="url" class="alink" title="Realme 7">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" class="imgwrp" title="Xiaomi Redmi 9A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/xiaomi-redmi-9a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9A" title="Xiaomi Redmi 9A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" title="Xiaomi Redmi 9A">Xiaomi Redmi 9A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,799                                    </p>
                                    <!-- <p class="price"><i></i>6,799</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" itemprop="url" class="alink" title="Xiaomi Redmi 9A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" class="imgwrp" title="Vivo Y20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/vivo-Y20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y20" title="Vivo Y20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" title="Vivo Y20">Vivo Y20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,990                                    </p>
                                    <!-- <p class="price"><i></i>12,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" itemprop="url" class="alink" title="Vivo Y20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" class="imgwrp" title="Xiaomi Redmi 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/redmi-9-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9" title="Xiaomi Redmi 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" title="Xiaomi Redmi 9">Xiaomi Redmi 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" itemprop="url" class="alink" title="Xiaomi Redmi 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" class="imgwrp" title="Nokia 5.3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/nokia-53-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Nokia 5.3" title="Nokia 5.3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" title="Nokia 5.3">Nokia 5.3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" itemprop="url" class="alink" title="Nokia 5.3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" class="imgwrp" title="Motorola Moto G9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/moto-g9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G9" title="Motorola Moto G9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" title="Motorola Moto G9">Motorola Moto G9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,499                                    </p>
                                    <!-- <p class="price"><i></i>11,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" itemprop="url" class="alink" title="Motorola Moto G9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" class="imgwrp" title="Realme C15">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/realme-c15.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C15" title="Realme C15" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" title="Realme C15">Realme C15</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" itemprop="url" class="alink" title="Realme C15">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" class="imgwrp" title="Realme C12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/realme-C12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C12" title="Realme C12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" title="Realme C12">Realme C12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" itemprop="url" class="alink" title="Realme C12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" class="imgwrp" title="Samsung Galaxy Note 20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/samsung-galaxy-note-20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy Note 20" title="Samsung Galaxy Note 20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" title="Samsung Galaxy Note 20">Samsung Galaxy Note 20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 77,999                                    </p>
                                    <!-- <p class="price"><i></i>77,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" itemprop="url" class="alink" title="Samsung Galaxy Note 20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" class="imgwrp" title="Xiaomi Redmi 9 Prime">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/xiaomi-redmi-9-prime.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9 Prime" title="Xiaomi Redmi 9 Prime" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" title="Xiaomi Redmi 9 Prime">Xiaomi Redmi 9 Prime</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" itemprop="url" class="alink" title="Xiaomi Redmi 9 Prime">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" class="imgwrp" title="Oppo Reno4 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/oppo-reno4-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno4 Pro" title="Oppo Reno4 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" title="Oppo Reno4 Pro">Oppo Reno4 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 34,990                                    </p>
                                    <!-- <p class="price"><i></i>34,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" itemprop="url" class="alink" title="Oppo Reno4 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" class="imgwrp" title="Samsung Galaxy M01 Core">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/samsung-galaxy-M01-core-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01 Core" title="Samsung Galaxy M01 Core" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" title="Samsung Galaxy M01 Core">Samsung Galaxy M01 Core</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 5,499                                    </p>
                                    <!-- <p class="price"><i></i>5,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" itemprop="url" class="alink" title="Samsung Galaxy M01 Core">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" class="imgwrp" title="Realme 6i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/realme-61.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 6i" title="Realme 6i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" title="Realme 6i">Realme 6i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,999                                    </p>
                                    <!-- <p class="price"><i></i>12,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" itemprop="url" class="alink" title="Realme 6i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" class="imgwrp" title="Asus Rog Phone 3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/asus-rog-phone-3.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Asus Rog Phone 3" title="Asus Rog Phone 3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" title="Asus Rog Phone 3">Asus Rog Phone 3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,999                                    </p>
                                    <!-- <p class="price"><i></i>49,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" itemprop="url" class="alink" title="Asus Rog Phone 3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" class="imgwrp" title="OnePlus Nord">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/oneplus-nord.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus Nord" title="OnePlus Nord" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" title="OnePlus Nord">OnePlus Nord</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" itemprop="url" class="alink" title="OnePlus Nord">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" class="imgwrp" title="Infinix Smart 4 Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/infinix-smart-4-plus.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Smart 4 Plus" title="Infinix Smart 4 Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" title="Infinix Smart 4 Plus">Infinix Smart 4 Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,999                                    </p>
                                    <!-- <p class="price"><i></i>7,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" itemprop="url" class="alink" title="Infinix Smart 4 Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" class="imgwrp" title="Xiaomi Redmi Note 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-redmi-note-9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9" title="Xiaomi Redmi Note 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" title="Xiaomi Redmi Note 9">Xiaomi Redmi Note 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" class="imgwrp" title="Samsung Galaxy M01s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/samsung-galaxy-m01s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01s" title="Samsung Galaxy M01s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" title="Samsung Galaxy M01s">Samsung Galaxy M01s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" itemprop="url" class="alink" title="Samsung Galaxy M01s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" class="imgwrp" title="Vivo X50 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/vivo-x50-pro-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X50 Pro 5G" title="Vivo X50 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" title="Vivo X50 Pro 5G">Vivo X50 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,990                                    </p>
                                    <!-- <p class="price"><i></i>49,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" itemprop="url" class="alink" title="Vivo X50 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" class="imgwrp" title="Vivo X50 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/vivo-x50-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X50 5G" title="Vivo X50 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" title="Vivo X50 5G">Vivo X50 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 34,990                                    </p>
                                    <!-- <p class="price"><i></i>34,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" itemprop="url" class="alink" title="Vivo X50 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" class="imgwrp" title="Realme C11">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/realme-c11.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C11" title="Realme C11" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" title="Realme C11">Realme C11</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,499                                    </p>
                                    <!-- <p class="price"><i></i>7,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" itemprop="url" class="alink" title="Realme C11">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" class="imgwrp" title="Poco M2 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/poco-m2-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M2 Pro" title="Poco M2 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" title="Poco M2 Pro">Poco M2 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" itemprop="url" class="alink" title="Poco M2 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" class="imgwrp" title="Realme X3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/realme-x3.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3" title="Realme X3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" title="Realme X3">Realme X3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" itemprop="url" class="alink" title="Realme X3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" class="imgwrp" title="Realme X3 SuperZoom">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/realme-x3-super-zoom.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3 SuperZoom" title="Realme X3 SuperZoom" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" title="Realme X3 SuperZoom">Realme X3 SuperZoom</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 27,999                                    </p>
                                    <!-- <p class="price"><i></i>27,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" itemprop="url" class="alink" title="Realme X3 SuperZoom">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" class="imgwrp" title="Tecno Spark Power 2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/tecno-spark-power-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Spark Power 2" title="Tecno Spark Power 2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" title="Tecno Spark Power 2">Tecno Spark Power 2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" itemprop="url" class="alink" title="Tecno Spark Power 2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" class="imgwrp" title="Oppo A12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/oppo-A12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A12" title="Oppo A12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" title="Oppo A12">Oppo A12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,990                                    </p>
                                    <!-- <p class="price"><i></i>9,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" itemprop="url" class="alink" title="Oppo A12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" class="imgwrp" title="Oppo A52">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/Oppo-A52.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A52" title="Oppo A52" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" title="Oppo A52">Oppo A52</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,990                                    </p>
                                    <!-- <p class="price"><i></i>16,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" itemprop="url" class="alink" title="Oppo A52">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" class="imgwrp" title="Samsung Galaxy A21s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a21s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A21s" title="Samsung Galaxy A21s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" title="Samsung Galaxy A21s">Samsung Galaxy A21s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,999                                    </p>
                                    <!-- <p class="price"><i></i>15,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" itemprop="url" class="alink" title="Samsung Galaxy A21s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" class="imgwrp" title="Oppo Find X2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/oppo-find-x2-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Find X2" title="Oppo Find X2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" title="Oppo Find X2">Oppo Find X2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 64,990                                    </p>
                                    <!-- <p class="price"><i></i>64,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" itemprop="url" class="alink" title="Oppo Find X2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" class="imgwrp" title="Motorola One Fusion Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/motorola-one-fusion-plus.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola One Fusion Plus" title="Motorola One Fusion Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" title="Motorola One Fusion Plus">Motorola One Fusion Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,499                                    </p>
                                    <!-- <p class="price"><i></i>17,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" itemprop="url" class="alink" title="Motorola One Fusion Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" class="imgwrp" title="Samsung Galaxy A31">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a31.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A31" title="Samsung Galaxy A31" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" title="Samsung Galaxy A31">Samsung Galaxy A31</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,999                                    </p>
                                    <!-- <p class="price"><i></i>20,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" itemprop="url" class="alink" title="Samsung Galaxy A31">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" class="imgwrp" title="Samsung Galaxy M01">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m01-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01" title="Samsung Galaxy M01" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" title="Samsung Galaxy M01">Samsung Galaxy M01</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" itemprop="url" class="alink" title="Samsung Galaxy M01">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" class="imgwrp" title="Samsung Galaxy M11">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m11-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M11" title="Samsung Galaxy M11" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" title="Samsung Galaxy M11">Samsung Galaxy M11</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" itemprop="url" class="alink" title="Samsung Galaxy M11">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" class="imgwrp" title="Infinix Hot 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/infinix-hot-9-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Hot 9 Pro" title="Infinix Hot 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" title="Infinix Hot 9 Pro">Infinix Hot 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" itemprop="url" class="alink" title="Infinix Hot 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" class="imgwrp" title="LG Velvet">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/LG-velvet.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="LG Velvet" title="LG Velvet" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" title="LG Velvet">LG Velvet</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" itemprop="url" class="alink" title="LG Velvet">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" class="imgwrp" title="Xiaomi Mi Note 10 Lite">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-mi-note-10-lite.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi Note 10 Lite" title="Xiaomi Mi Note 10 Lite" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" title="Xiaomi Mi Note 10 Lite">Xiaomi Mi Note 10 Lite</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" itemprop="url" class="alink" title="Xiaomi Mi Note 10 Lite">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" class="imgwrp" title="Apple iPhone SE 2020">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/iphone-SE-1-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone SE 2020" title="Apple iPhone SE 2020" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" title="Apple iPhone SE 2020">Apple iPhone SE 2020</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 42,500                                    </p>
                                    <!-- <p class="price"><i></i>42,500</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" itemprop="url" class="alink" title="Apple iPhone SE 2020">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" class="imgwrp" title="Honor 30 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30 Pro" title="Honor 30 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" title="Honor 30 Pro">Honor 30 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" itemprop="url" class="alink" title="Honor 30 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" class="imgwrp" title="Honor 30">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30" title="Honor 30" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" title="Honor 30">Honor 30</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" itemprop="url" class="alink" title="Honor 30">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" class="imgwrp" title="OnePlus 8">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/oneplus-8-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8" title="OnePlus 8" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" title="OnePlus 8">OnePlus 8</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 44,999                                    </p>
                                    <!-- <p class="price"><i></i>44,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" itemprop="url" class="alink" title="OnePlus 8">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" class="imgwrp" title="OnePlus 8 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/OnePlus-8-Pro-1-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8 Pro" title="OnePlus 8 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" title="OnePlus 8 Pro">OnePlus 8 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 54,999                                    </p>
                                    <!-- <p class="price"><i></i>54,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" itemprop="url" class="alink" title="OnePlus 8 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" class="imgwrp" title="Xiaomi Redmi Note 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/01/pms_1583933001.12278893.png" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9 Pro" title="Xiaomi Redmi Note 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" title="Xiaomi Redmi Note 9 Pro">Xiaomi Redmi Note 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" class="imgwrp" title="Motorola Moto E4">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/04/ee2984a0954cc963d0e6889cdb59f411_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto E4" title="Motorola Moto E4" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" title="Motorola Moto E4">Motorola Moto E4</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-e4/" itemprop="url" class="alink" title="Motorola Moto E4">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" class="imgwrp" title="Samsung Galaxy On Max">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/35069326d5c20d08e5d5a3031ac28682_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy On Max" title="Samsung Galaxy On Max" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" title="Samsung Galaxy On Max">Samsung Galaxy On Max</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,775                                    </p>
                                    <!-- <p class="price"><i></i>9,775</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-on-max/" itemprop="url" class="alink" title="Samsung Galaxy On Max">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" class="imgwrp" title="nubia N2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/ea65648e6783930be6dda12fdde01259_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="nubia N2" title="nubia N2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" title="nubia N2">nubia N2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,999                                    </p>
                                    <!-- <p class="price"><i></i>15,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nubia/n2/" itemprop="url" class="alink" title="nubia N2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" class="imgwrp" title="Karbonn K9 Kavach 4G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/07/75f99a645495b37f2d4c0760a37bf449_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Karbonn K9 Kavach 4G" title="Karbonn K9 Kavach 4G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" title="Karbonn K9 Kavach 4G">Karbonn K9 Kavach 4G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 5,290                                    </p>
                                    <!-- <p class="price"><i></i>5,290</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/karbonn/k9-kavach-4g/" itemprop="url" class="alink" title="Karbonn K9 Kavach 4G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" class="imgwrp" title="Motorola Moto C Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2017/04/1ac09499150e77628f7cb8e0ceeda80e_375x500_1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto C Plus" title="Motorola Moto C Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" title="Motorola Moto C Plus">Motorola Moto C Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,999                                    </p>
                                    <!-- <p class="price"><i></i>6,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-c-plus/" itemprop="url" class="alink" title="Motorola Moto C Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </section>
                <div class="clear"></div>
                 <section class="blksidebar blksimilar">
                    <h2 class="hdsd-blue">Best Sellers</h2>
                    <ul data-event-order="yes" data-event-sub-cat="BEST SELLERS" class="simList eventtracker">
                            <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">
                                <img itemprop="image" title="Realme 3 Pro" alt="Realme 3 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/03/Realme-3-Pro.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">Realme 3 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 13,199                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">
                                <img itemprop="image" title="Xiaomi Redmi Note 7S" alt="Xiaomi Redmi Note 7S" src="https://st1.bgr.in/wp-content/uploads/2019/05/Xiaomi-Redmi-Note-7S.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">Xiaomi Redmi Note 7S</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 9,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">
                                <img itemprop="image" title="Samsung Galaxy M40" alt="Samsung Galaxy M40" src="https://st1.bgr.in/wp-content/uploads/2019/06/Samsung-Galaxy-M40-2.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">Samsung Galaxy M40</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 19,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">
                                <img itemprop="image" title="Vivo Z1 Pro" alt="Vivo Z1 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/06/Vivo-Z1-Pro-model.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">Vivo Z1 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 14,990                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                            </ul>
                <div class="clear"></div>
            </section>
                            <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/mobile/poco-m3-specifications-confirmed-ahead-of-launch-925017/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
</style>		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt">BGR is a leading online destination for news and commentary focused on the mobile and general consumer electronics markets. It is America’s number one source of exclusive and breaking mobile news, and a technology category leader among early adopters, savvy technophiles and casual readers alike. <a href="https://www.bgr.in/about-bgr/" class="more">more</a> </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2020 Zee Entertainment Enterprises Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobile Phones in India</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">Latest Mobiles in India</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/top-products/best-gaming-phones-to-play-pubg-mobiles-in-india-in-2020-869768/">Best Gaming Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Phone</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobile-phones/budget/">Best Budget Smartphones in India</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/top-products/best-phone-with-long-battery-life-900883/">Best phone with long battery life</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/category/wearables/">Best Wearable in India</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/smart-tvs/">Best Smart TVs in India</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/5g-phones-the-next-generation-smartphones-that-are-launched-in-india-874409/">Best 5G Phone in India</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-smartphone-under-8000-in-india-847231/">Best Phone Under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-10000-in-india-845522/">Phone Under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/">Best Phone Under 15000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-20000-in-india-846748/">Phone Under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Laptop Under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-40000-to-buy-in-india-848992/">Laptop Under 40000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-earphones-under-rs-1000-in-india-849607/">Best Earphone Under 1000</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script type="text/javascript" src="https://tags.crwdcntrl.net/c/12381/cc.js?ns=_cc12381" id="LOTCC_12381"></script>
<script type="text/javascript" language="javascript">
	_cc12381.add("int","site:bgr.in");
	_cc12381.add("int","PageTitle:Poco M3 स्मार्टफोन के स्पेसिफिकेशन्स लॉन्चिंग से पहले आए सामने, जानिए डिटेल्स");
	_cc12381.add("int","tag:Poco,Poco M3");
	_cc12381.add("int","pageType: Single");
	_cc12381.add("int","category:Mobile");
	_cc12381.add("int","language:Hindi");
	_cc12381.add("int","userDevice:Desktop");
	_cc12381.add("int","userOS:Unknown Operating System");
	_cc12381.add("int","platform:Web");
	
	_cc12381.bcp();
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
    
    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget">	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- header bidding adpushup -->
<script data-cfasync="false" type="text/javascript">
(function(w, d) {
var s = d.createElement('script');
s.src = '//cdn.adpushup.com/41524/adpushup.js';
s.type = 'text/javascript'; s.async = true;
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
})(window, document);
</script>



<!-- DDFP Deskstop Ad start -->


				<script>
				  googletag.cmd.push(function() {
				    slot1 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_970x90', [[970, 66], [970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525095201272-0').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    slot2 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [300, 250], 'div-gpt-ad-1525095201272-1').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			    
slot3 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot4 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot5 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_LHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-4').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);


slot6 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_RHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-5').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot7 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_OOP_1x1', [1,1], 'div-gpt-ad-1525095201272-6').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    googletag.pubads().enableSingleRequest();

googletag.pubads().disableInitialLoad();			
googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				  });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-0'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-1'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-2'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-3'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-4'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-5'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-6'); }); 



				</script>


<script type='text/javascript'>
	function getGoogleAd(id){ 
               console.log('footer fn called');
		var slot = '';    
		googletag.cmd.push(function() {       
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}

	function getGoogleAdRHS2(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function getGoogleAdRHS3(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function googleAdsCenter(id){
		var slot = '';
		googletag.cmd.push(function() {        
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [300, 250], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
    
</script>

<!-- DFP Deskstop Ad end -->

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>
<!---------------Kaltura Events------------>
<script>
if (typeof kalturaPlayer !== 'undefined') {
  doRegisterEvents();
  function doRegisterEvents() {
  /* player event*/    
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PLAY, playEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PAUSE, pauseEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PLAYBACK_ENDED, playbackEndedEvent); 
    /* ad event */
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_STARTED, adStartedEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_COMPLETED, adCompletedEvent);    
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_SKIPPED, adSkippedEvent);   
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_CLICKED,adClicked);
  }
  var isVideoPlayed = false;
  var isAdSkippedCompleted = false;
  
  function adStartedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adstarted', { 'event_category': videotype, 'event_label': myvidurl});
    gtag('event', 'Play', { 'event_category': videotype, 'event_label': myvidurl});
    isVideoPlayed = true;
    isAdSkippedCompleted = true;
  }

  function adCompletedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adcompleted', { 'event_category': videotype, 'event_label': myvidurl});
    isAdSkippedCompleted = true;
  }

  function adSkippedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adskipped', { 'event_category': videotype, 'event_label': myvidurl});
    isAdSkippedCompleted = true;
  }

  function adClicked(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adclicked', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function pauseEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Pause', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function playbackEndedEvent(event){
    var myvidurl = mediaid;
    var videotype = "Own Video";
    gtag('event', 'Complete', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function playEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    if((isVideoPlayed) && (isAdSkippedCompleted)){
      isAdSkippedCompleted = false;
    }else if((isVideoPlayed)){
      gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
    }else{
      gtag('event', 'Play', { 'event_category': videotype, 'event_label': myvidurl});
      isVideoPlayed = true;
    }
  }

}
</script>
<!---------------Kaltura Events------------>
<script type="text/javascript">
  function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }
</script>
<script type="text/javascript">

if($("#menu-item-353007").length) {
  $("#menu-item-353007").html('<a href="https://www.bgr.in/bgr-awards/">BGR Awards</a>');
}

var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>


<style type="text/css">
  .Awardbadge {
    background: red;
    font-size: 9px;
    font-weight: normal;
    position: absolute;
    top: -5px;
    right: -10px;
    display: inline-block;
    min-width: 10px;
    padding: 3px 7px; 
    line-height: 1;
    color: #fff;
    text-align: center;
    white-space: nowrap;
    vertical-align: middle;    
    border-radius: 10px;
}
</style>
<script type="text/javascript">
  $("document").ready(function() {
      if($("#menu-item-921288").length) {
          $("#menu-item-921288").html('<a href="https://www.bgr.in/bgr-awards/">BGR Awards <span class="Awardbadge">New</span></a>');
      }
      if($("#menu-item-353007").length) {
          $("#menu-item-353007").html('<a href="https://www.bgr.in/bgr-awards/">BGR Awards <span class="Awardbadge">New</span></a>');
      }
  });
</script>

</body>
</html>
