<!DOCTYPE html>
<html lang="en-US">
<!--<![endif]-->
<head>

<!--------Newsarticle, Product, Review Schema------------>


    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन",
    "description": "Best smartphones under 10000 Xiaomi Redmi 9 Realme Narzo 10A Realme C15 Realme C12 Poco C3 दस हजार रुपये की कीमत में बेस्ट स्मार्टफोन रेडमी शाओमी रियलमी नारजो सैमसंग",
    "keywords":"Poco, Realme, Samsung, Xiaomi",
    "url" : "https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Hotjar Tracking Code for www.bgr.in -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1763193,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.bgr.in -->
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" />
<link rel="preconnect" crossorigin href="https://images.taboola.com/" />
<link rel="preconnect" crossorigin href="https://cdn.taboola.com" />
<link rel="preconnect" crossorigin href="https://trc.taboola.com/" />


<meta name="bgr-post-id" content="930293" />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'Subhash Gariya'});
    gtag('set', {'dimension2': 'फोटो गैलरी'});
    gtag('set', {'dimension3': '31-12-2020'});
    gtag('set', {'dimension4': 'https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/'});
    gtag('set', {'dimension5': '930293'});
    	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन | BGR India Hindi</title>
<meta name="description" content="Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।"/>
<link rel="canonical" href="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन | BGR India Hindi" />
<meta property="og:description" content="Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।" />
<meta property="og:url" content="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2020-12-31T04:16:22+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="Poco" />
<meta property="article:tag" content="Realme" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Xiaomi" />
<meta property="article:section" content="फोटो गैलरी" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg" />
<meta property="og:image:width" content="805" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।" />
<meta name="twitter:title" content="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन | BGR India Hindi" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg" />
<meta name="twitter:creator" content="@imshg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20201005'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fphoto-gallery%2Fbest-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fhi%2Fphoto-gallery%2Fbest-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="hi">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="Best smartphones under 10000, Xiaomi Redmi 9, Realme Narzo 10A, Realme C15, Realme C12, Poco C3, दस हजार रुपये की कीमत में बेस्ट स्मार्टफोन, रेडमी, शाओमी, रियलमी, नारजो, सैमसंग" />
<link rel="icon" type="image/png" href="https://st1.bgr.in/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/img/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/img/144x144BGR.png" />
<link rel="amphtml" href="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/amp/">

<meta name="keywords" content="Poco, Realme, Samsung, Xiaomi" />
<meta name="news_keywords" content="Poco, Realme, Samsung, Xiaomi" />
<meta property="og:title" content="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन" />
<meta property="og:type"  content="image.gallery" />
<meta property="og:url" content="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" />
<meta property="og:description" content="Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BGRIndia" />
<meta name="twitter:title" content="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन" />
<meta name="twitter:description" content="Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।"/>
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg##image/jpg" />
<meta name="twitter:url" content="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" />
<meta property="og:site_name" content="BGR India" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg##image/jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:updated_time" content="2020-12-30T22:46:22+05:30" />
<meta property="section" content="फोटो गैलरी" />
<meta property="published_date" content="2020-12-31T02:50:40+05:30" />
<meta property="modified_date" content="2020-12-30T22:46:22+05:30" />
<link rel="canonical" href="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" />

<script type="application/ld+json">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</script>


<script>
function load_taboola_newsroom_script(){
        window._newsroom = window._newsroom || [];
 
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_newsroom_script();
    }
);
</script>
			<div class="execphpwidget"><meta name="author" content="Subhash Gariya"><meta property="article:author" content="https://www.bgr.in/author/subhash/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"hi"
        }
}]);
}
}]); </script>
<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js"></script>
<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>

<script type="text/javascript">
	function load_taboola_main_script(){
	}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_main_script();
    }
);
</script></div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.7' type='text/css' />
<link rel="stylesheet" href="https://st1.bgr.in/wp-content/themes/bgr2017/css/kaltura.css">
<!-------------Video Revamp------------------->

   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/custom.css?v=17072020" rel="stylesheet">
   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/toolbar.css?v=17072020" rel="stylesheet">
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/crypto-js/tags/3.1.2/build/rollups/aes.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
     var script_tag2 = document.createElement("script"); 
     script_tag2.setAttribute("type", "text/javascript");
     script_tag2.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag2);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script><script type='text/javascript'> var crossSiteUrl = 'https://user.india.com/'</script>
  <script type='text/javascript'> var sitePurl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/'</script>
  <script type='text/javascript'> var baseKey = '34t2sYEopkm2Jf9k4QXPCo0hU93LtkOB611822kKRuTM1B304XL'</script>
  <script type='text/javascript'> var siteUrl = 'https://www.bgr.in'</script>
  <script type='text/javascript'> var afterLogin = 'Coins, Redeem exciting rewards!'</script>
  <script type='text/javascript'> var beforeLogin = 'Get Rs.35 Mobikwik Cashback!'</script>
  <script type='text/javascript'> var banner = 'iwplheader-wrap'</script>
  <script type='text/javascript'> var imgUrl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/img/z-coin.png'</script>
  <script type='text/javascript'> var pointtxt = 'sso-toolbar-user'</script>
  <script type='text/javascript'> var classOption = '{"articalViewClass":"zcp-article","articalGalleryClass":"zcp-gallery","articalVideoClass":"zcp-video"}'</script>
  <script type='text/javascript'> var siteName = 'bgr'</script>
  <script type='text/javascript'> var profileText = 'Profile'</script>
  <script type='text/javascript'> var RedeemText = 'Redeem'</script>
  <script type='text/javascript'> var regId = 'iwplheader-wrap'</script><script type="text/javascript"> var asiteUrl = "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/"</script>
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script>
<script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script>
</head>
<body class="hindi-template-default single single-hindi postid-930293 entry-title-auto">
<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}    
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.navbar-fixed-top { top:25px !important;}
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.ad.bgr_top_ad_sec { margin-top:30px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-125px;}
</style>
<div class="topGrdt"></div>

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in/hi/">
                        <img src="https://st1.bgr.in/wp-content/uploads/2019/11/BGR-website-logo.png" alt="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" title="Latest Technology News in Hindi | News & Reviews on Gadgets, Smart Phones, Mobile Apps & Gaming | टेक न्यूज़ इन हिंदी | BGR.in Hindi" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="active">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="inactive">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-353010" class="hi_samachar menu-item menu-item-type-custom menu-item-object-custom menu-item-353010"><a href="https://www.bgr.in/hi/news/">समाचार</a></li>
<li id="menu-item-353006" class="hi_mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-353006"><a href="https://www.bgr.in/hi/mobile/">मोबाइल</a></li>
<li id="menu-item-353008" class="hi_tips_and_tricks menu-item menu-item-type-custom menu-item-object-custom menu-item-353008"><a href="https://www.bgr.in/hi/tips-and-tricks/">टिप्स और ट्रिक्स</a></li>
<li id="menu-item-871251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871251"><a href="https://www.bgr.in/hi/best-deals/">बेस्ट डील्स</a></li>
<li id="menu-item-353007" class="hi_apps menu-item menu-item-type-custom menu-item-object-custom menu-item-353007"><a href="https://www.bgr.in/hi/games/">गेम्स</a></li>
<li id="menu-item-871249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871249"><a href="https://www.bgr.in/hi/recharge-plan/">रिचार्ज प्लान</a></li>
<li id="menu-item-870574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870574"><a href="https://www.bgr.in/hi/reviews/">रिव्यू</a></li>
<li id="menu-item-867853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867853"><a href="https://www.bgr.in/hi/photo-gallery/">फोटो गैलरी</a></li>
<li id="menu-item-353600" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353600"><a href="https://www.bgr.in">English</a></li>
</ul>                  </div>

					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>
							<li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
						</ul>
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0938\u092e\u093e\u091a\u093e\u0930","url":"https:\/\/www.bgr.in\/hi\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092e\u094b\u092c\u093e\u0907\u0932","url":"https:\/\/www.bgr.in\/hi\/mobile\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u091f\u093f\u092a\u094d\u0938 \u0914\u0930 \u091f\u094d\u0930\u093f\u0915\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/tips-and-tricks\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092c\u0947\u0938\u094d\u091f \u0921\u0940\u0932\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0917\u0947\u092e\u094d\u0938","url":"https:\/\/www.bgr.in\/hi\/games\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u091a\u093e\u0930\u094d\u091c \u092a\u094d\u0932\u093e\u0928","url":"https:\/\/www.bgr.in\/hi\/recharge-plan\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0930\u093f\u0935\u094d\u092f\u0942","url":"https:\/\/www.bgr.in\/hi\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u092b\u094b\u091f\u094b \u0917\u0948\u0932\u0930\u0940","url":"https:\/\/www.bgr.in\/hi\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"English","url":"https:\/\/www.bgr.in"}]} </script>





<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                      "@id": "https://www.bgr.in/hi/",
                      "name": "हिन्दी"
                      }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/hi/photo-gallery/",
                      "name": "फोटो गैलरी"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li>
                        <a href="https://www.bgr.in/hi/">
                            <span>हिन्दी</span>
			             </a><li class="active"><a href="https://www.bgr.in/hi/photo-gallery/">फोटो गैलरी</a></li><li>Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन</li>   </ul>
            </div>
        </section>  <style type="text/css">
  .button-e { width:50%; height:44px;  margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }
@media only screen and (max-width: 640px) {
          .button-e { width: 100%;}



  </style>
    
  <script type="application/ld+json">
      {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage":"https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/",
      "headline": "Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन",
      "articleSection": "Photos",
      "image": {
        "@type": "ImageObject",
        "url": "https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg##image/jpg",
        "height": "386px",
        "width": "651px"
      },
      "datePublished": "2020-12-30T22:46:22+05:30",
      "dateModified": "2020-12-31T02:50:40+05:30",
     "author": "Subhash Gariya",
      "publisher" : {
        "@type" : "Organization",
        "name" : "BGR.in News",
        "logo" : {
          "@type" : "ImageObject",
          "url" : "https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png",
          "width" : "121px",
          "height" : "40px"
        },
        "description": "Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।"
      }
    }
</script>
<script type="application/ld+json">{
                "@context": "https://schema.org/",
                "@type": "ImageGallery",
                "name":"Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन",
                "description":"Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत&hellip;",
		"url": "https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/",
                "image": {
                "@type": "ImageObject",
                "image": ["https://st1.bgr.in/wp-content/uploads/2020/08/Xiaomi-Redmi-9-Prime.jpg","https://st1.bgr.in/wp-content/uploads/2020/05/Realme-Narzo-10A-Review-14.jpg","https://st1.bgr.in/wp-content/uploads/2020/09/Realme-C15-review-1.jpg","https://st1.bgr.in/wp-content/uploads/2020/08/Realme-C12-2.jpg","https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9.jpg","https://st1.bgr.in/wp-content/uploads/2020/12/realme-c11.jpg","https://st1.bgr.in/wp-content/uploads/2020/12/poco-c3.jpg","https://st1.bgr.in/wp-content/uploads/2020/12/Samsung-Galaxy-M01.jpg"]
                },
		"hasPart": {
                      "@type": "NewsArticle",
                      "mainEntityOfPage": "https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/",
                      "headline": "Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन",
                      "description": "",
		      "datePublished": "2020-12-31T02:50:40+05:30",
                      "dateModified": "2020-12-31T02:50:40+05:30",
                      "articleSection": "Photo",
                      "image":"https://st1.bgr.in/wp-content/uploads/2020/12/POCO-C3-1.jpg##image/jpg",
                      "author": {
                      "@type": "Person",
                      "name": "Subhash Gariya"
                      },
                      "publisher": [{
                      "@type": "Organization",
                      "name": "BGR India",
                      "logo": {
                      "@type": "ImageObject",
                      "url": "https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"
                      }
                      }]
                    }

                }
                </script>
<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="फोटो गैलरी">
<input type="hidden" class="sso-tags" value="Poco, Realme, Samsung, Xiaomi">
</div>
<!-------SSO LEVEL 4 -------->
<div id="bgr-photo-gallery" class="article zcp-gallery" >
  <div id="bgr-photo-gallery-1">
    <meta itemprop="mainEntityOfPage" itemid="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/"/>
    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India">
    </div>
    <span style="display:none;" itemprop="articleSection" >Photo Gallery</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_head title_name" itemprop="headline">Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन</h1>
        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
          <div class="clearfix title-con extra">
            <!-- <p><a href="/photo-gallery/" title="Photo Gallery">Photo Gallery</a></p> -->
	    <!--- Photogallery Hindi English Bifurcation Starts --->
          	  	          	<p><a href="/hi/photo-gallery/" title="फोटो गैलरी">फोटो गैलरी</a></p>
        	            <!--- Photogallery Hindi English Bifurcation Ends --->
          </div>
            <div class="row">
                <div class="col-sm-8 leftWrap">

                  <div class="slide_arrow" id="slide_arrow" style="position: fixed; top: 450px; left: inherit; margin-left: -15px; display: none;"> <a class="up fa fa-angle-up"  href="javascript:void(0);">&nbsp;</a>
                    <a  href="javascript:void(0);" class="down fa fa-angle-down" >&nbsp;</a>
                  </div>
                    <h2 itemprop="description" class="title_desc">Best smartphones under 10000: भारत में तेजी से स्मार्टफोन यूजर्स बढ़ रहे हैं। इंडियन स्मार्टफोन मार्केट की बात करें तो ज्यादातर यूजर्स बजट सेगमेंट का स्मार्टफोन खरीदना पसंद करते हैं। यहीं कारण स्मार्टफोन कंपनियां भारत में दस हजार रुपये की कीमत में कई स्मार्टफोनल लॉन्च करते हैं। यहां हम आपको दस हजार रुपये की कीमत में आने वाले बेस्ट स्मार्टफोन्स के बारे में बता रहे हैं।</h2>
                    <div class="widget-list">
                        <div class="publisher">
                            <ul>
                                <li class="author"><span itemprop="author"><a href="" rel="author" title="Subhash Gariya"><span itemprop="name">Subhash Gariya</span></a></span></li>

                                     
                                    <li class="email">
                                        <a href="mailto:subhash.gariya@zee.esselgroup.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                    <li class="twitter">
                                        <a href="https://twitter.com/imshg/" target="_blank"><i class="twitter-icon"></i>@imshg</a>
                                    </li>
                                
                                <li class="publish">
                                    <meta itemprop="datePublished" content="2020-12-30T22:46:22+05:30"/>
                                    <meta itemprop="dateModified"  content="2020-12-31T02:50:40+05:30"/>


                                     Last updated on: December 31, 2020 2:50 AM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/" data-title="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन via @bgrhindi" data-size="large"></div>
	<div class="clear"></div>
                        </div>
                    </div>
                     
                    <div class="article-content" itemprop="articleBody">

                      <div class="text-column main_wrap">                    
                          <div class="vert_slide_wrap checkClass" id="9092841" data-url = "best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/xiaomi-redmi-9-prime-909284/" data-gallery-title="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन" data-category="फोटो गैलरी" data-title="Xiaomi redmi 9 prime">
                    <div class="item" id="xiaomi-redmi-9-prime-909284">
                        <div class="slide_num">
                            <span class="current">1</span>/<span>8</span>
                        </div>
                        <figure>
                            <img width="641" height="345" sizes="(max-width: 641px) 100vw, 641px" alt="Xiaomi Redmi 9 Prime" title="Xiaomi Redmi 9 Prime" class="attachment-641x426 size-641x426 img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/08/Xiaomi-Redmi-9-Prime.jpg">
                            <div class="share_icons">
                                <a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/xiaomi-redmi-9-prime-909284/" onclick="new Social().PopupCenter(this.href,'https://st1.bgr.in/wp-content/uploads/2020/08/Xiaomi-Redmi-9-Prime.jpg',560,360,'issocial1','https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/xiaomi-redmi-9-prime-909284/');return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                <a class="twtr" href="https://twitter.com/share?url=https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/xiaomi-redmi-9-prime-909284/&text=Xiaomi Redmi 9 Prime" onclick="new Social().PopupCenter(this.href,'https://st1.bgr.in/wp-content/uploads/2020/08/Xiaomi-Redmi-9-Prime.jpg',650,460,'issocial1','https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/xiaomi-redmi-9-prime-909284/');return false;" data-event-sub-cat="Social - Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            </div>
                            <div class="shadow"></div>
                        </figure>
                        <div class="post_details">
                                <h3 class="imgtitle">Xiaomi Redmi 9 Prime</h3>
                            <p>Xiaomi Redmi 9 Prime में 6.53-inch FHD+ स्क्रीन दी गई है। फोन में 13MP के प्राइमरी सेंसर के साथ क्वॉड रियर कैमरा सेटअप है। सेल्फी के लिए 8MP का कैमरा है। Xiaomi Redmi 9 Prime फोन को 9,999 रुपये की शुरुआती कीमत में खरीदा जा सकता है।</p>
                        </div>
                    </div>
                </div><div class="vert_slide_wrap checkClass" id="8943982" data-url = "best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/realme-narzo-10a-review-14-894398/" data-gallery-title="Best smartphones under 10000 : दस हजार रुपये की कीमत में ये हैं दमदार परफॉर्मेंस और शानदार कैमरा वाले स्मार्टफोन" data-category="फोटो गैलरी" data-title="Realme narzo 10a">
                    <div class="item" id="realme-narzo-10a-review-14-894398">
                        <div class="slide_num">
                            <span class="current">2</span>/<span>8</span>
                        </div>
                        <figure>
                            <img width="641" height="345" sizes="(max-width: 641px) 100vw, 641px" alt="Realme Narzo 10A" title="Realme Narzo 10A" class="attachment-641x426 size-641x426 img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/05/Realme-Narzo-10A-Review-14.jpg">
                            <div class="share_icons">
                                <a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/realme-narzo-10a-review-14-894398/" onclick="new Social().PopupCenter(this.href,'https://st1.bgr.in/wp-content/uploads/2020/05/Realme-Narzo-10A-Review-14.jpg',560,360,'issocial1','https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/realme-narzo-10a-review-14-894398/');return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                <a class="twtr" href="https://twitter.com/share?url=https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/realme-narzo-10a-review-14-894398/&text=Realme Narzo 10A" onclick="new Social().PopupCenter(this.href,'https://st1.bgr.in/wp-content/uploads/2020/05/Realme-Narzo-10A-Review-14.jpg',650,460,'issocial1','https://www.bgr.in/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/realme-narzo-10a-review-14-894398/');return false;" data-event-sub-cat="Social - Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            </div>
                            <div class="shadow"></div>
                        </figure>
                        <div class="post_details">
                                <h3 class="imgtitle">Realme Narzo 10A</h3>
                            <p>Realme Narzo 10A स्मार्टफोन दस हजार रुपये की कीमत में बायर्स के लिए अच्छा विकल्प हो सकता है।Realme Narzo 10A में 6.5 इंच का डिस्प्ले मिल रहा है, जो नॉच के साथ आता है। इसमें ट्रिपल स्लॉट दिया गया है, जिसकी मदद से दो सिम और एक माइक्रो एसडी कार्ड इस्तेमाल किया जा सकता है। ये स्मार्टफोन रियर फिंगरप्रिंट सेंसर के साथ आता है। Realme Narzo 10A स्मार्टफोन MediaTech के G70 चिपसेट के साथ पेश किया गया है। Realme Narzo 10A स्मार्टफोन में कंपनी ने ट्रिपल रियर कैमरा सेटअप दिया है। इस फोन का प्राइमेरी कैमरा सेंसर 12 मेगापिक्सल का जिसके साथ कंपनी ने 2MP मैक्रो और 2MP प्रोर्टेड सेंसर दिया है। इस फोन में 5 मेगापिक्सल का फ्रंट कैमरा दिया गया है। इस फोन में 5000mAh की बैटरी दी है। इस फोन में कंपनी ने 18W का फस्ट चार्ज दिया है। इस फोन में टाइप C पोर्ट दिया है।</p>
                        </div>
                    </div>
                </div>            
                          <div class="iwpl-social-hide" style="height:1px; width:100%; clear:both;"></div>
                      </div>


                      <div class="bgr-interest">
                                            </div>
                      <div class="widget-list">
                          <div class="publisher">
                              <ul class="interest-pub-date">
                                                                        <li class="publish">Published Date: December 30, 2020 10:46 PM IST</li>
                                      <li class="publish">Updated Date: December 31, 2020 2:50 AM IST</li>
                                                                </ul>
                          </div>
                      </div>

                      <div class="bgr-outbrain"></div>
                      <div class="bgr-comments"></div>
                      <div class="prod-quick-links">
                        <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/hi/tag/realme/" rel="tag"><span itemprop="keywords">Realme</span></a></li> <li><a href="https://www.bgr.in/hi/tag/samsung/" rel="tag"><span itemprop="keywords">Samsung</span></a></li> <li><a href="https://www.bgr.in/hi/tag/xiaomi/" rel="tag"><span itemprop="keywords">Xiaomi</span></a></li></ul>                      </div>
                      <hr>
                      <div class="trending">
                          <h2>Trending Today</h2>
                          <div class="row">
                                                                <div class="small_art">
                                      <div class="parent_Img_div">
                                          <a href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/" title="WhatsApp brings Always Mute group chats to iOS, Android" class="">
                                              <img class="img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/10/whatsapp-mute-460x355.jpg" alt="thumb-img" title="WhatsApp brings Always Mute group chats to iOS, Android">
                                          </a>
                                      </div>
                                      <div class="mob_text_ln">
                                          <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/apps/" class="float_txt_Box_aLink">Apps</a></div>
                                          <a class="mob_text_ln_aLink" href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/">WhatsApp brings Always Mute group chats to iOS, Android</a>
                                      </div>
                                  </div>
                                                                <div class="small_art">
                                      <div class="parent_Img_div">
                                          <a href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/" title="Nokia 5.3 launching in India in August with two more phones" class="">
                                              <img class="img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/03/Nokia-53-460x355.jpg" alt="thumb-img" title="Nokia 5.3 launching in India in August with two more phones">
                                          </a>
                                      </div>
                                      <div class="mob_text_ln">
                                          <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                          <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/">Nokia 5.3 launching in India in August with two more phones</a>
                                      </div>
                                  </div>
                                                                <div class="small_art">
                                      <div class="parent_Img_div">
                                          <a href="https://www.bgr.in/trending/warner-bros-brings-movies-as-apps-to-iphone-ipad-and-ipod-touch-84676/" title="Warner Bros. brings movies as apps to iPhone, iPad and iPod touch" class="">
                                              <img class="img-responsive" src="https://st1.bgr.in/wp-content/uploads/2011/02/Inception-460x355.jpg" alt="thumb-img" title="Warner Bros. brings movies as apps to iPhone, iPad and iPod touch">
                                          </a>
                                      </div>
                                      <div class="mob_text_ln">
                                          <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/trending/" class="float_txt_Box_aLink">Trending</a></div>
                                          <a class="mob_text_ln_aLink" href="https://www.bgr.in/trending/warner-bros-brings-movies-as-apps-to-iphone-ipad-and-ipod-touch-84676/">Warner Bros. brings movies as apps to iPhone, iPad and iPod touch</a>
                                      </div>
                                  </div>
                                                                <div class="small_art">
                                      <div class="parent_Img_div">
                                          <a href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more" class="">
                                              <img class="img-responsive" src="https://st1.bgr.in/wp-content/uploads/2017/05/samsung-galaxy-s8-plus-main-2-460x355.jpg" alt="thumb-img" title="Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more">
                                          </a>
                                      </div>
                                      <div class="mob_text_ln">
                                          <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                          <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/samsung-mobiles-fest-on-flipkart-discounts-on-galaxy-s8-galaxy-s7-galaxy-on-max-and-more-529311/">Samsung Mobiles Fest on Flipkart: Discounts on Galaxy S8, Galaxy S7, Galaxy On Max, and more</a>
                                      </div>
                                  </div>
                                                        </div>
                      </div>
                    </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" title="Redmi 9T rumored to be launched on 8 January" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9T.jpg?impolicy=Medium_Resize&w=330&h=255" title="Redmi 9T rumored to be launched on 8 January" alt="Redmi 9T rumored to be launched on 8 January"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9T.jpg?impolicy=Medium_Resize&w=330&h=255" title="Redmi 9T rumored to be launched on 8 January" alt="Redmi 9T rumored to be launched on 8 January"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news" class="float_txt_Box_aLink">News</a></div>
 <a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" title="Redmi 9T rumored to be launched on 8 January" class="mob_text_ln_aLink">Redmi 9T rumored to be launched on 8 January</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm photo-gallery_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/photo-gallery/top-free-exercise-and-fitness-tracking-apps-that-you-can-try-in-2021-930753/" title="Top 5 exercise and fitness tracking app you can try for free"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/Fitness-Apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Top 5 exercise and fitness tracking app you can try for free" title="Top 5 exercise and fitness tracking app you can try for free" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/01/Fitness-Apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Top 5 exercise and fitness tracking app you can try for free" title="Top 5 exercise and fitness tracking app you can try for free" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/photo-gallery" title="Photo Gallery">Photo Gallery</a></p>
                                    <a href="https://www.bgr.in/photo-gallery/top-free-exercise-and-fitness-tracking-apps-that-you-can-try-in-2021-930753/" title="Top 5 exercise and fitness tracking app you can try for free" class="media-content">Top 5 exercise and fitness tracking app you can try for free</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm photo-gallery_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/photo-gallery/top-free-exercise-and-fitness-tracking-apps-that-you-can-try-in-2021-930753/" title="Top free exercise and fitness tracking apps that you can try in 2021"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/Fitness-Apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Top free exercise and fitness tracking apps that you can try in 2021" title="Top free exercise and fitness tracking apps that you can try in 2021" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/01/Fitness-Apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Top free exercise and fitness tracking apps that you can try in 2021" title="Top free exercise and fitness tracking apps that you can try in 2021" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/photo-gallery" title="Photo Gallery">Photo Gallery</a></p>
                                    <a href="https://www.bgr.in/photo-gallery/top-free-exercise-and-fitness-tracking-apps-that-you-can-try-in-2021-930753/" title="Top free exercise and fitness tracking apps that you can try in 2021" class="media-content">Top free exercise and fitness tracking apps that you can try in 2021</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm gaming_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/gaming/heres-a-look-at-the-playstation-plus-free-games-for-january-2021-930740/" title="Check out the PlayStation Plus free games for January 2021"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/b8.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Check out the PlayStation Plus free games for January 2021" title="Check out the PlayStation Plus free games for January 2021" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/01/b8.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Check out the PlayStation Plus free games for January 2021" title="Check out the PlayStation Plus free games for January 2021" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/gaming" title="Gaming">Gaming</a></p>
                                    <a href="https://www.bgr.in/gaming/heres-a-look-at-the-playstation-plus-free-games-for-january-2021-930740/" title="Check out the PlayStation Plus free games for January 2021" class="media-content">Check out the PlayStation Plus free games for January 2021</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm apps_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/apps/apple-has-removed-these-apps-from-china-app-store-for-policy-violations-930736/" title="Apple removes 39,000 game apps from China App Store for policy violations"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/Apple-iOS-App-Store-fleeceware-apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Apple removes 39,000 game apps from China App Store for policy violations" title="Apple removes 39,000 game apps from China App Store for policy violations" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2020/04/Apple-iOS-App-Store-fleeceware-apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Apple removes 39,000 game apps from China App Store for policy violations" title="Apple removes 39,000 game apps from China App Store for policy violations" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/apps" title="Apps">Apps</a></p>
                                    <a href="https://www.bgr.in/apps/apple-has-removed-these-apps-from-china-app-store-for-policy-violations-930736/" title="Apple removes 39,000 game apps from China App Store for policy violations" class="media-content">Apple removes 39,000 game apps from China App Store for policy violations</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm laptops_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/laptops/asus-adolbook-13-2021-with-intel-core-i5-processor-fhd-display-launched-930728/" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/AD-hero.jpg?impolicy=Medium_Resize&w=140&h=92" alt="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/01/AD-hero.jpg?impolicy=Medium_Resize&w=140&h=92" alt="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops" title="Laptops">Laptops</a></p>
                                    <a href="https://www.bgr.in/laptops/asus-adolbook-13-2021-with-intel-core-i5-processor-fhd-display-launched-930728/" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" class="media-content">New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/dear-xiaomi-it-is-time-to-simplify-miui-929455/" title="Dear Xiaomi, it is time to simplify MIUI">Dear Xiaomi, it is time to simplify MIUI</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/iphone-7-amazon-2020-sale-price-offers-iphone-se-929346/" title="iPhone 7 at Rs 23,999 on Amazon is a bad BAD purchase in 2020">iPhone 7 at Rs 23,999 on Amazon is a bad BAD purchase in 2020</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/moto-g-5g-should-you-buy-it-over-oneplus-nord-realme-7-pro-realme-x3-and-others-927564/" title="Moto G 5G: Should you buy it over Poco X3, Realme 7 Pro, Realme X3?">Moto G 5G: Should you buy it over Poco X3, Realme 7 Pro, Realme X3?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/flipkart-black-friday-sale-is-an-endless-list-of-asterisks-with-no-real-savings-925590/" title="Flipkart   s Black Friday Sale is an endless list of asterisks with no real savings">Flipkart   s Black Friday Sale is an endless list of asterisks with no real savings</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/mobiles/oppo-x-2021-seems-to-be-the-right-evolution-for-folding-smartphones-925209/" title="Oppo X 2021 seems to be the right evolution for folding smartphones">Oppo X 2021 seems to be the right evolution for folding smartphones</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/vivo-v20-review-best-selfie-camera-phone-with-stunning-design-920811/" title="Vivo V20 review">Vivo V20 review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/realme-buds-wireless-pro-review-best-under-rs-5000-920641/" title="Realme Buds Wireless Pro review">Realme Buds Wireless Pro review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/lenovo-yoga-slim-7i-2020-review-work-from-home-laptops-core-i5-price-920559/" title="Lenovo Yoga Slim 7i (2020) review: Great for WFH computing">Lenovo Yoga Slim 7i (2020) review: Great for WFH computing</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/amazfit-bip-u-review-goodbye-puny-fitness-bands-920403/" title="Amazfit Bip U review: Goodbye puny fitness bands">Amazfit Bip U review: Goodbye puny fitness bands</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/redmi-sonicbass-wireless-earphones-review-simply-wonderful-920104/" title="Redmi SonicBass Wireless review: Simply wonderful!">Redmi SonicBass Wireless review: Simply wonderful!</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" title="Redmi 9T rumored to be launched on 8 January">Redmi 9T rumored to be launched on 8 January</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/apps/apple-has-removed-these-apps-from-china-app-store-for-policy-violations-930736/" title="Apple removes 39,000 game apps from China App Store for policy violations">Apple removes 39,000 game apps from China App Store for policy violations</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/laptops/asus-adolbook-13-2021-with-intel-core-i5-processor-fhd-display-launched-930728/" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched">New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/smart-tvs/amazonbasics-fire-tv-edition-tvs-launched-starting-rs-29999-rival-xiaomi-in-india-930721/" title="AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999">AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/irctc-website-irctc-co-in-rail-connect-app-launched-ticket-booking-feature-930707/" title="IRCTC website and app revamped, ticket booking gets simpler">IRCTC website and app revamped, ticket booking gets simpler</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/apps/top-5-hidden-whatsapp-features-930399/" title="WhatsApp tips and tricks: 5 features you might not know">WhatsApp tips and tricks: 5 features you might not know</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/how-to/how-to-file-your-income-tax-return-online-930113/" title="How to file Income Tax Return for FY 2019-20 online">How to file Income Tax Return for FY 2019-20 online</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/telecom/reliance-jio-jiofiber-plan-list-data-validity-price-930097/" title="JioFiber broadband plans list: Price, benefits, validity">JioFiber broadband plans list: Price, benefits, validity</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/best-whatsapp-features-of-2020-dark-more-to-disappearing-messages-930273/" title="Best WhatsApp features of 2020 in our opinion">Best WhatsApp features of 2020 in our opinion</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/apps/happy-new-year-2021-whatsapp-stickers-930283/" title="How to send Happy New Year 2021 wishes WhatsApp Stickers">How to send Happy New Year 2021 wishes WhatsApp Stickers</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/hi/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/hi/tag/realme/" rel="tag"><span itemprop="keywords">Realme</span></a></li> <li><a href="https://www.bgr.in/hi/tag/samsung/" rel="tag"><span itemprop="keywords">Samsung</span></a></li> <li><a href="https://www.bgr.in/hi/tag/xiaomi/" rel="tag"><span itemprop="keywords">Xiaomi</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" title="Redmi 9T rumored to be launched on 8 January"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9T.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi 9T rumored to be launched on 8 January" title="Redmi 9T rumored to be launched on 8 January"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9T.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi 9T rumored to be launched on 8 January" title="Redmi 9T rumored to be launched on 8 January"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" class="media-content" title="Redmi 9T rumored to be launched on 8 January">Redmi 9T rumored to be launched on 8 January</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/redmi-cheapest-snapdragon-888-equipped-smartphone-leaked-is-this-redmi-k40-pro-930640/" title="Redmi cheapest Snapdragon 888-powered smartphone leaked"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/Redmi-K30-Pro-5G-render.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi cheapest Snapdragon 888-powered smartphone leaked" title="Redmi cheapest Snapdragon 888-powered smartphone leaked"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/03/Redmi-K30-Pro-5G-render.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Redmi cheapest Snapdragon 888-powered smartphone leaked" title="Redmi cheapest Snapdragon 888-powered smartphone leaked"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/redmi-cheapest-snapdragon-888-equipped-smartphone-leaked-is-this-redmi-k40-pro-930640/" class="media-content" title="Redmi cheapest Snapdragon 888-powered smartphone leaked">Redmi cheapest Snapdragon 888-powered smartphone leaked</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm mobiles_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/mobiles/xiaomi-mi-11-pro-reference-in-latest-miui-gallery-app-hints-at-imminent-launch-930637/" title="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/mi11-price.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app" title="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/12/mi11-price.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app" title="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/mobiles/">Mobiles</a></p>
                                            <a href="https://www.bgr.in/mobiles/xiaomi-mi-11-pro-reference-in-latest-miui-gallery-app-hints-at-imminent-launch-930637/" class="media-content" title="Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app">Xiaomi Mi 11 Pro reference spotted in MIUI Gallery app</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/xiaomi-teases-mi-10i-more-new-108-megapixel-camera-coming-for-indian-model-930634/" title="Xiaomi teases Mi 10i with new 108MP camera for India"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Xiaomi-Mi-10i-2.png?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi teases Mi 10i with new 108MP camera for India" title="Xiaomi teases Mi 10i with new 108MP camera for India"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/12/Xiaomi-Mi-10i-2.png?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi teases Mi 10i with new 108MP camera for India" title="Xiaomi teases Mi 10i with new 108MP camera for India"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/xiaomi-teases-mi-10i-more-new-108-megapixel-camera-coming-for-indian-model-930634/" class="media-content" title="Xiaomi teases Mi 10i with new 108MP camera for India">Xiaomi teases Mi 10i with new 108MP camera for India</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/samsung-reveals-galaxy-s21-teaser-930567/" title="Samsung reveals Galaxy S21 teaser, could launch on January 14"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Samsung-Galaxy-S21-Evan-Blass.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Samsung reveals Galaxy S21 teaser, could launch on January 14" title="Samsung reveals Galaxy S21 teaser, could launch on January 14"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2020/12/Samsung-Galaxy-S21-Evan-Blass.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Samsung reveals Galaxy S21 teaser, could launch on January 14" title="Samsung reveals Galaxy S21 teaser, could launch on January 14"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/samsung-reveals-galaxy-s21-teaser-930567/" class="media-content" title="Samsung reveals Galaxy S21 teaser, could launch on January 14">Samsung reveals Galaxy S21 teaser, could launch on January 14</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/xiaomi-mi-a3-user-ask-for-free-phone-after-getting-android-11-update-930761/">Xiaomi Mi A3 स्मार्टफोन हुआ नए अपडेट के बाद खराब, यूजर ने की नए फोन की मांग</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/redmi-9t-reportedly-launch-on-8-january-specifications-features-930747/">Redmi 9T स्मार्टफोन 8 जनवरी को हो सकता है लॉन्च, इस साल कई अन्य फोन भी होंगे लॉन्च </a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/best-deals/apple-days-sale-offers-on-iphone-se-2020-iphone-11-iphone-12-and-macbook-know-details-930726/">Apple Days Sale में एप्पल के प्रोडक्ट्स सस्ते में खरीदें, 3 जनवरी तक है ऑफर</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/poco-f2-teased-by-company-may-come-with-snapdragon-732g-soc-930732/">Poco F2 स्मार्टफोन हुआ टीज, जल्द हो सकता है भारत में लॉन्च</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/samsung-galaxy-a32-5g-spotted-on-bluetooth-sig-could-launch-soon-in-india-930713/">Samsung Galaxy A32 5G जल्द होगा लॉन्च, मिला ब्लूटूथ SIG सर्टिफिकेशन, जानें फीचर्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>लेटेस्ट वीडियो</h2>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/features/how-to-download-youtube-videos-926968/" title="YouTube Videos को इस तरह से कर सकते हैं डाउनलोड"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/12/YT-videos.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/YT-videos.jpg?impolicy=Medium_Resize&w=143&h=111" alt="YouTube Videos को इस तरह से कर सकते हैं डाउनलोड" title="YouTube Videos को इस तरह से कर सकते हैं डाउनलोड"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/features/">फीचर</a></p>
                <a href="https://www.bgr.in/hi/videos/features/how-to-download-youtube-videos-926968/" class="media-content">YouTube Videos को इस तरह से कर सकते हैं डाउनलोड</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/features/whatsapp-disappearing-message-full-details-926504/" title="Whatsapp Disappearing मैसेज क्या है, कैसे करें इस्तेमाल?"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/12/whatsapp.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/whatsapp.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Whatsapp Disappearing मैसेज क्या है, कैसे करें इस्तेमाल?" title="Whatsapp Disappearing मैसेज क्या है, कैसे करें इस्तेमाल?"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/features/">फीचर</a></p>
                <a href="https://www.bgr.in/hi/videos/features/whatsapp-disappearing-message-full-details-926504/" class="media-content">Whatsapp Disappearing मैसेज क्या है, कैसे करें इस्तेमाल?</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/reviews/xbox-series-x-first-impression-in-hindi-924950/" title="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/xbox.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/xbox.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?" title="Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">रिव्यू</a></p>
                <a href="https://www.bgr.in/hi/videos/reviews/xbox-series-x-first-impression-in-hindi-924950/" class="media-content">Xbox Series X First Impression: जानिए इसमें आपके लिए क्या खास है?</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/hi/videos/reviews/oneplus-8t-camera-review-in-hindi-924745/" title="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2020/11/oneplus-8t.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/oneplus-8t.jpg?impolicy=Medium_Resize&w=143&h=111" alt="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा" title="OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/hi/videos/reviews/">रिव्यू</a></p>
                <a href="https://www.bgr.in/hi/videos/reviews/oneplus-8t-camera-review-in-hindi-924745/" class="media-content">OnePlus 8T Review: जानिए कैसा है इस फ्लैगशिप स्मार्टफोन का कैमरा</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/hi/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" title="Redmi 9T rumored to be launched on 8 January">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Redmi-9T.jpg?impolicy=Medium_Resize&w=330&h=255" alt="Redmi 9T rumored to be launched on 8 January" title="Redmi 9T rumored to be launched on 8 January">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_news"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/news">News</a></div>
                    
                    	<a href="https://www.bgr.in/news/redmi-9t-rumored-to-be-launched-on-8-january-more-xiaomi-phones-to-be-launched-early-2021-930766/" class="mob_text_ln_aLink">Redmi 9T rumored to be launched on 8 January</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm apps_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/apps/apple-has-removed-these-apps-from-china-app-store-for-policy-violations-930736/" title="Apple removes 39,000 game apps from China App Store for policy violations"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/Apple-iOS-App-Store-fleeceware-apps.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Apple removes 39,000 game apps from China App Store for policy violations" title="Apple removes 39,000 game apps from China App Store for policy violations"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/apps/">Apps</a></p>
                    <a href="https://www.bgr.in/apps/apple-has-removed-these-apps-from-china-app-store-for-policy-violations-930736/" class="media-content">Apple removes 39,000 game apps from China App Store for policy violations</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm laptops_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/laptops/asus-adolbook-13-2021-with-intel-core-i5-processor-fhd-display-launched-930728/" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/AD-hero.jpg?impolicy=Medium_Resize&w=140&h=92" alt="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched" title="New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/laptops/">Laptops</a></p>
                    <a href="https://www.bgr.in/laptops/asus-adolbook-13-2021-with-intel-core-i5-processor-fhd-display-launched-930728/" class="media-content">New Asus Adolbook 13 (2021) with 11th Gen Tiger Lake processor launched</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm smart-tvs_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/smart-tvs/amazonbasics-fire-tv-edition-tvs-launched-starting-rs-29999-rival-xiaomi-in-india-930721/" title="AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/AB-Hero.jpg?impolicy=Medium_Resize&w=140&h=92" alt="AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999" title="AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/smart-tvs/">Smart TVs</a></p>
                    <a href="https://www.bgr.in/smart-tvs/amazonbasics-fire-tv-edition-tvs-launched-starting-rs-29999-rival-xiaomi-in-india-930721/" class="media-content">AmazonBasics Fire TV Edition TVs launched in India starting Rs 29,999</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/irctc-website-irctc-co-in-rail-connect-app-launched-ticket-booking-feature-930707/" title="IRCTC website and app revamped, ticket booking gets simpler"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/IRCTC-App3.jpg?impolicy=Medium_Resize&w=140&h=92" alt="IRCTC website and app revamped, ticket booking gets simpler" title="IRCTC website and app revamped, ticket booking gets simpler"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/irctc-website-irctc-co-in-rail-connect-app-launched-ticket-booking-feature-930707/" class="media-content">IRCTC website and app revamped, ticket booking gets simpler</a>
                </div>
            </div>
        </div>
    
		
</div></div>
		                </div>
            </div>
        </div>
    <div class='next-gallery-link'><b>Next Gallery</b> > <a href='https://www.bgr.in/hi/photo-gallery/pubg-mobile-india-launch-update-timeline-2020-pubg-ban-to-comeback-rumors-930315/' alt='PUBG Mobile India Update: भारत में वापसी पर PUBG का पूरा &#039;गेम&#039;, जानें 2020 में क्या-क्या हुआ' title='PUBG Mobile India Update: भारत में वापसी पर PUBG का पूरा &#039;गेम&#039;, जानें 2020 में क्या-क्या हुआ'>PUBG Mobile India Update: भारत में वापसी पर PUBG का पूरा &#039;गेम&#039;, जानें 2020 में क्या-क्या हुआ</a></div>    </section>
  </div>
</div>

<script type="text/javascript">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</script>
<script type='text/javascript' src="https://st1.bgr.in/wp-content/themes/bgr2017/photo-gallery-infinite-scroll.js?ver=202006246" defer='defer'></script>

<script type="text/javascript">
    function analytics(imageid){
        self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "9254297"});         //comsore
        //_gaq.push(['_trackPageview',imageid]);        // ga
        gtag('config', 'UA-21819872-1', {'page_path':imageid});
    }  

    function getGoogleAdPG(id){ 
      var slot = '';    
       googletag.cmd.push(function() {
       var DrightATF = googletag.sizeMapping(). addSize([300, 100], [[300, 250], [300, 600]]). build();
        if(window.innerWidth < 767){
            slot = googletag.defineSlot('/11440465/BGR_WAP/BGR_WAP_AS_BTF_1_300x250', [[250, 250], [336, 280], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1525095332496-1'+id).addService(googletag.pubads());
            //console.log("Seting WAP getGoogleAd : " + 'div-gpt-ad-1525083254207-1'+id );
        } else {
            slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads());
            //console.log("Seting Ad getGoogleAd : " + 'div-gpt-ad-1525083135238-1'+id );
        }
       googletag.enableServices();
       googletag.pubads().refresh([slot]);
       });
    }

    function getGoogleAdRHS2PG(id){
        var slot = '';    
       googletag.cmd.push(function() {
       var rightBTF1 = googletag.sizeMapping(). addSize([300, 100 ], [300, 250]). build();
        if(window.innerWidth < 767){
            slot = googletag.defineSlot('/11440465/BGR_WAP/BGR_WAP_AS_BTF_2_300x250', [[250, 250], [336, 280], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1525095332496-2'+id).addService(googletag.pubads());
            //console.log("Seting WAP Ad getGoogleAdRHS2 : " + 'div-gpt-ad-1525083254207-2'+id );
        } else {
            //slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads());
            //console.log("Seting Ad getGoogleAdRHS2 : " + 'div-gpt-ad-1525083135238-2'+id );
        }
       googletag.enableServices();
       googletag.pubads().refresh([slot]);
       });
    }


    function googleAdsCenterPG(id){
        var slot = '';
        googletag.cmd.push(function() {
            if(window.innerWidth < 767){
                slot = googletag.defineSlot('/11440465/BGR_WAP/BGR_WAP_AS_BTF_3_300x250', [[250, 250], [336, 280], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1525095332496-3'+id).addService(googletag.pubads());
                //console.log("Seting WAP Ad googleAdsCenter : " + 'div-gpt-ad-1525083254207-3'+id );
            } else {
                //slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads());
                //console.log("Seting Ad googleAdsCenter : " + 'div-gpt-ad-1525083135238-3'+id );
                
            }  
            googletag.enableServices();
            googletag.pubads().refresh([slot]);
        });    
    }


  function tabScript(){
    jQuery('.popular-tabs .nav a').click(function(){
        pTab = jQuery(this).parent();
        cntrTab = pTab.index()+1;
        pTab.siblings('li.active').removeClass('active');
        pTab.addClass('active');
        pTab.parent().parent().find('.tab-content .tab-pane.active').removeClass('active');
        pTab.parent().parent().find('.tab-content .tab-pane:nth-child('+cntrTab+')').addClass('active');
    });
  }

</script>    
<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/hi/photo-gallery/best-smartphones-under-10000-xiaomi-redmi-9-realme-narzo-10a-realme-c15-realme-c12-930293/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div> 
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
</style>

<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt">BGR is a leading online destination for news and commentary focused on the mobile and general consumer electronics markets. It is America’s number one source of exclusive and breaking mobile news, and a technology category leader among early adopters, savvy technophiles and casual readers alike. <a href="https://www.bgr.in/about-bgr/" class="more">more</a> </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2021 Zee Entertainment Enterprises Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobile Phones in India</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">Latest Mobiles in India</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/top-products/best-gaming-phones-to-play-pubg-mobiles-in-india-in-2020-869768/">Best Gaming Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Phone</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobile-phones/budget/">Best Budget Smartphones in India</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/top-products/best-phone-with-long-battery-life-900883/">Best phone with long battery life</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/category/wearables/">Best Wearable in India</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/smart-tvs/">Best Smart TVs in India</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/5g-phones-the-next-generation-smartphones-that-are-launched-in-india-874409/">Best 5G Phone in India</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-smartphone-under-8000-in-india-847231/">Best Phone Under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-10000-in-india-845522/">Phone Under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/">Best Phone Under 15000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-20000-in-india-846748/">Phone Under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Laptop Under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-40000-to-buy-in-india-848992/">Laptop Under 40000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-earphones-under-rs-1000-in-india-849607/">Best Earphone Under 1000</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script type="text/javascript" src="https://tags.crwdcntrl.net/c/12381/cc.js?ns=_cc12381" id="LOTCC_12381"></script>
<script type="text/javascript" language="javascript">
	_cc12381.add("int","site:bgr.in");
	_cc12381.add("int","PageTitle:");
	_cc12381.add("int","tag:Poco,Realme,Samsung,Xiaomi");
	_cc12381.add("int","pageType: Single");
	_cc12381.add("int","category:Photo Gallery");
	_cc12381.add("int","language:Hindi");
	_cc12381.add("int","userDevice:Desktop");
	_cc12381.add("int","userOS:Unknown Operating System");
	_cc12381.add("int","platform:Web");
	
	_cc12381.bcp();
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
    
    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget">	

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- header bidding adpushup -->
<script data-cfasync="false" type="text/javascript">
(function(w, d) {
var s = d.createElement('script');
s.src = '//cdn.adpushup.com/41524/adpushup.js';
s.type = 'text/javascript'; s.async = true;
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
})(window, document);
</script>



<!-- DDFP Deskstop Ad start -->


				<script>
				  googletag.cmd.push(function() {
				    slot1 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_970x90', [[970, 66], [970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525095201272-0').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    slot2 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [300, 250], 'div-gpt-ad-1525095201272-1').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			    
slot3 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot4 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

slot5 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_LHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-4').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);


slot6 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_RHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-5').addService(googletag.pubads()).setTargeting("Section", ["hindi"]);

				    googletag.pubads().enableSingleRequest();

googletag.pubads().disableInitialLoad();			
googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				  });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-0'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-1'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-2'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-3'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-4'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-5'); });



				</script>


<script type='text/javascript'>
	function getGoogleAd(id){ 
               console.log('footer fn called');
		var slot = '';    
		googletag.cmd.push(function() {       
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}

	function getGoogleAdRHS2(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function getGoogleAdRHS3(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function googleAdsCenter(id){
		var slot = '';
		googletag.cmd.push(function() {        
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [300, 250], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["hindi"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
    
</script>

<!-- DFP Deskstop Ad end -->

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>
<!---------------Kaltura Events------------>
<script>
if (typeof kalturaPlayer !== 'undefined') {
  doRegisterEvents();
  function doRegisterEvents() {
  /* player event*/    
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PLAY, playEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PAUSE, pauseEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.Core.PLAYBACK_ENDED, playbackEndedEvent); 
    /* ad event */
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_STARTED, adStartedEvent);
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_COMPLETED, adCompletedEvent);    
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_SKIPPED, adSkippedEvent);   
    kalturaPlayer.addEventListener(kalturaPlayer.Event.AD_CLICKED,adClicked);
  }
  var isVideoPlayed = false;
  var isAdSkippedCompleted = false;
  
  function adStartedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adstarted', { 'event_category': videotype, 'event_label': myvidurl});
    gtag('event', 'Play', { 'event_category': videotype, 'event_label': myvidurl});
    isVideoPlayed = true;
    isAdSkippedCompleted = true;
  }

  function adCompletedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adcompleted', { 'event_category': videotype, 'event_label': myvidurl});
    isAdSkippedCompleted = true;
  }

  function adSkippedEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adskipped', { 'event_category': videotype, 'event_label': myvidurl});
    isAdSkippedCompleted = true;
  }

  function adClicked(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Adclicked', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function pauseEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    gtag('event', 'Pause', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function playbackEndedEvent(event){
    var myvidurl = mediaid;
    var videotype = "Own Video";
    gtag('event', 'Complete', { 'event_category': videotype, 'event_label': myvidurl});
  }

  function playEvent(event) {
    var myvidurl = mediaid;
    var videotype = "Own Video"; 
    if((isVideoPlayed) && (isAdSkippedCompleted)){
      isAdSkippedCompleted = false;
    }else if((isVideoPlayed)){
      gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
    }else{
      gtag('event', 'Play', { 'event_category': videotype, 'event_label': myvidurl});
      isVideoPlayed = true;
    }
  }

}
</script>
<!---------------Kaltura Events------------>
<script type="text/javascript">
  function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }
</script>
<script type="text/javascript">

var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>


</body>
</html>
