<!DOCTYPE html>
    <html lang="en-US">

<!--<![endif]-->
<head>

<!--------Newsarticle, Product, Review Schema------------>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/",
            "headline": "Fake WhatsApp for iPhone was used to hack targets | BGR India",
	    "datePublished": "2021-02-04T13:46:28+05:30",
            "dateModified": "2021-02-04T13:51:37+05:30",
            "description": "Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted according to a Motherboard report.",
	    "author": { "@type": "Person", "name": "Hansa Verma"},
            "keywords":"WhatsApp, fake WhatsApp app, WhatsApp fake app, WhatsApp attack. WhatsApp spyware, WhatsApp update, WhatsApp for iOS, WhatsApp for iPhone, iPhoen WhatsApp",        
            "publisher": {
                "@type": "Organization",
                "name": "BGR India", 
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://st1.bgr.in/wp-content/uploads/2019/11/bgr-amp-logo.png",
                    "width": "121",
                    "height": "60"
                }
            }            
            ,"image": {"@type": "ImageObject","url":"https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg","height":"600","width":"805"}        }
        </script>



    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "name": "Beware! Fake WhatsApp for iPhone users was used to hack targets",
    "description": "Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted according to a Motherboard report.",
    "keywords":"WhatsApp, whatsapp app, WhatsApp for iOS",
    "url" : "https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/"
} 
</script>


<!-------VideoObject Schema------------>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->


<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta name="twitter:url" content="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<!--meta name="twitter:app:url:googleplay" content="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" /-->

<meta property="al:android:url" content="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/">
<!-- Hotjar Tracking Code for www.bgr.in -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1763193,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hotjar Tracking Code for www.bgr.in -->
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" />
<link rel="preconnect" crossorigin href="https://images.taboola.com/" />
<link rel="preconnect" crossorigin href="https://cdn.taboola.com" />
<link rel="preconnect" crossorigin href="https://trc.taboola.com/" />


<meta name="bgr-post-id" content="938269" />
 	<!-- GA Code Start -->
  	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21819872-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
        gtag('set', {'dimension1': 'Hansa Verma'});
    gtag('set', {'dimension2': 'News'});
    gtag('set', {'dimension3': '04-02-2021'});
    gtag('set', {'dimension4': 'https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/'});
    gtag('set', {'dimension5': '938269'});
    	gtag('config', 'UA-21819872-1');
	</script>
	<!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fake WhatsApp for iPhone was used to hack targets | BGR India</title>
<meta name="description" content="Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted, according to a Motherboard report."/>
<link rel="canonical" href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fake WhatsApp for iPhone was used to hack targets | BGR India" />
<meta property="og:description" content="Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted, according to a Motherboard report." />
<meta property="og:url" content="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" />
<meta property="og:site_name" content="BGR India" />
<meta property="article:published_time" content="2021-02-04T13:46:28+05:30" />
<meta property="article:publisher" content="https://www.facebook.com/BGRIndia" />
<meta property="article:tag" content="WhatsApp" />
<meta property="article:tag" content="whatsapp app" />
<meta property="article:tag" content="WhatsApp for iOS" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg" />
<meta property="og:image:secure_url" content="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted, according to a Motherboard report." />
<meta name="twitter:title" content="Fake WhatsApp for iPhone was used to hack targets | BGR India" />
<meta name="twitter:site" content="@bgrindia" />
<meta name="twitter:image" content="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg" />
<meta name="twitter:creator" content="@bgrindia" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20201005'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fnews%2Fbeware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fnews%2Fbeware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="en">
        <script type="text/javascript">
                var site_url = "https://www.bgr.in";
        </script>
<meta name="news_keywords" class="ac" content="WhatsApp, fake WhatsApp app, WhatsApp fake app, WhatsApp attack. WhatsApp spyware, WhatsApp update, WhatsApp for iOS, WhatsApp for iPhone, iPhoen WhatsApp" /><link rel="icon" type="image/png" href="https://st1.bgr.in/img/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/img/72x72BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/img/114x114BGR.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/img/144x144BGR.png" />
<meta http-equiv="last-modified" content="2021-02-04T13:51:37+05:30" />
	<link rel="amphtml" href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/amp/"><script>
function load_taboola_newsroom_script(){
        window._newsroom = window._newsroom || [];
 
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/zeemedia-bgr/newsroom.js');
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_newsroom_script();
    }
);
</script>
			<div class="execphpwidget"><meta name="author" content="Hansa Verma"><meta property="article:author" content="https://www.bgr.in/author/hansa-verma/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script> window._izq.push(["register_callback",function(obj){
if(obj.statuscode==1){
window._izq.push(["userProfile",{"add":{
        "language":"en"
        }
}]);
}
}]); </script>
<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js"></script>
<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>

<script type="text/javascript">
	function load_taboola_main_script(){
	  	window._taboola = window._taboola || [];
  	_taboola.push({article:'auto'});
  	!function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  	}(document.createElement('script'),
  	document.getElementsByTagName('script')[0],
  	'//cdn.taboola.com/libtrc/zeemedia-bgr/loader.js',
  	'tb_loader_script');
  	if(window.performance && typeof window.performance.mark == 'function')
    	{window.performance.mark('tbl_ic');}
}
</script>
<script>
jQuery( window ).one(
    'scroll',
    function() {
        load_taboola_main_script();
    }
);
</script></div>
					<div class="execphpwidget"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/39325/adRecover.js?ts=1564132282545'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- vidoomy js -->
</div>
		
<meta name="msvalidate.01" content="FD7837E94C694BA88985E0E95C05B284" />


	<link rel='stylesheet' href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_common.css?v=1.7' type='text/css' />
<!-------------Video Revamp------------------->

   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/custom.css?v=17072020" rel="stylesheet">
   <link href="https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/css/toolbar.css?v=17072020" rel="stylesheet">
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/crypto-js/tags/3.1.2/build/rollups/aes.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
     var script_tag2 = document.createElement("script"); 
     script_tag2.setAttribute("type", "text/javascript");
     script_tag2.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag2);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script><script type='text/javascript'> var crossSiteUrl = 'https://user.india.com/'</script>
  <script type='text/javascript'> var sitePurl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/'</script>
  <script type='text/javascript'> var baseKey = '34t2sYEopkm2Jf9k4QXPCo0hU93LtkOB611822kKRuTM1B304XL'</script>
  <script type='text/javascript'> var siteUrl = 'https://www.bgr.in'</script>
  <script type='text/javascript'> var afterLogin = 'Coins, Redeem exciting rewards!'</script>
  <script type='text/javascript'> var beforeLogin = 'Get Rs.35 Mobikwik Cashback!'</script>
  <script type='text/javascript'> var banner = 'iwplheader-wrap'</script>
  <script type='text/javascript'> var imgUrl = 'https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/img/z-coin.png'</script>
  <script type='text/javascript'> var pointtxt = 'sso-toolbar-user'</script>
  <script type='text/javascript'> var classOption = '{"articalViewClass":"zcp-article","articalGalleryClass":"zcp-gallery","articalVideoClass":"zcp-video"}'</script>
  <script type='text/javascript'> var siteName = 'bgr'</script>
  <script type='text/javascript'> var profileText = 'Profile'</script>
  <script type='text/javascript'> var RedeemText = 'Redeem'</script>
  <script type='text/javascript'> var regId = 'iwplheader-wrap'</script><script type="text/javascript"> var asiteUrl = "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/"</script>
  <script type="text/javascript">
   function loadOwnJs() {
     var script_tag1 = document.createElement("script"); 
     script_tag1.setAttribute("type", "text/javascript");
     script_tag1.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeeanalytics-plugin/external/js/zeeanalytics.js");
     (document.getElementsByTagName("head")[0]).appendChild(script_tag1);
   }
   if (typeof window.jQuery === "undefined") {
     var script_tag = document.createElement("script"); 
     script_tag.setAttribute("type", "text/javascript");
     script_tag.setAttribute("src", "https://www.bgr.in/wp-content/plugins/zeelogin-plugin/external/jquery/dist/jquery.min.js?v=1.9");
     script_tag.onload = loadOwnJs;
     (document.getElementsByTagName("head")[0]).appendChild(script_tag);   
   }else{loadOwnJs();}</script>
<script src="//apv-launcher.minute.ly/api/launcher/MIN-81210.js" async></script>
</head>
<body class="post-template-default single single-post postid-938269 single-format-standard entry-title-auto">
<!-------------Video Revamp------------------->
<style>
table {
  margin: 0 0 1rem;
  border-collapse: collapse;
  width: 100% !important;
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
}

table td,
table th {
  padding: 0.5em;
  border: 1px solid #767676;
  word-break: break-all;
}

.sec_title{ padding: 7px 0px;}    
.sso-toolbar{ left: 50%; top: -25px; transform: translate(-50%); position: absolute; width:1280px; transform: translate(-50%); }
.navbar-fixed-top { top:25px !important;}
.sso-toolbar, .sso-toolbar * { font-weight:normal;}
.sso-toolbar-user{ float:right; text-align:right;}
.sso-toolbar-user .zee-points-items .zee-inner-content { right:0px; font-size:13px; padding: 2px 5px;}
.ad.bgr_top_ad_sec { margin-top:30px}
.topGrdt { height:25px; position:fixed; top:0; width:100%;z-index:99; background:#383838; }
.sub_header_sec { background:transparent;}

header .adlhs{margin-top: 32px;}
header .adrhs{margin-top: 32px;}
.sso-toolbar div.sso-toolbar-menu ul li a:hover{text-decoration: none;}
@media (min-width: 768px) {
.navbar>.container .navbar-brand, .navbar>.container-fluid .navbar-brand {
margin-left: -50px !important;
}
}
.viewAll_aLink {
    float: right;
    color: #4e4d6a;
    font-size: 14px;
    text-decoration: none;
    text-transform: uppercase;
    margin-top: 20px;
    font-weight: 700;
}
.icon_radius {
    display: inline-block;
    border-radius: 25px;
    width: 35px;
    height: 35px;
    margin-left: 15px;
}
.icon_radius i {
    width: 14px;
    height: 7px;
    display: inline-block;
    background-position: -22px -2px;
    margin-left: 11px;
    color: #fff;
    margin-top: 14px;
}
.trending.rt-header {
    display: block;
    margin-bottom: 10px;
}

header .container-fluid .top-nav .social-icons { right:-125px;}
</style>
<div class="topGrdt"></div>

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation" id="iwplheader-wrap">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in">
                        <img src="https://st1.bgr.in/wp-content/uploads/2019/11/BGR-website-logo.png" alt="Technology News, Views, Opinions &amp; Mobile Reviews | Gadgets &amp; Gizmos | Video &amp; Photo Reviews at BGR India" title="Technology News, Views, Opinions &amp; Mobile Reviews | Gadgets &amp; Gizmos | Video &amp; Photo Reviews at BGR India" class="img-responsive">
                      </a>
                  </span>
                </div>

                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="inactive">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="active">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-290699" class="news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290699"><a href="https://www.bgr.in/category/news/">News</a></li>
<li id="menu-item-295216" class="reviews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295216"><a href="https://www.bgr.in/category/reviews/">Reviews</a></li>
<li id="menu-item-592462" class="extra2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592462"><a href="https://www.bgr.in/category/gaming/">Gaming</a></li>
<li id="menu-item-921288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-921288"><a href="https://www.bgr.in/category/entertainment/">Entertainment</a></li>
<li id="menu-item-728203" class="extra menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728203"><a href="https://www.bgr.in/category/best-deals/">Deals</a></li>
<li id="menu-item-681652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-681652"><a href="https://www.bgr.in/category/how-to/">How To</a></li>
<li id="menu-item-628449" class="videos menu-item menu-item-type-custom menu-item-object-custom menu-item-628449"><a title="Videos" href="https://www.bgr.in/category/videos/">Videos</a></li>
<li id="menu-item-935206" class="menu-item menu-item-type- menu-item-object- menu-item-935206"><a href="https://www.bgr.in/games/">Games</a></li>
<li id="menu-item-421340" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-421340"><a href="/hi/">हिन्दी</a></li>
</ul>                  </div>

					<div class="social-icons">
						<ul>
							<li class="search-con"><a class="btn search-btn" type="button"></a>
								<div>
									<div class="search-blk">
										<div class="input-group col-md-12">
											<script type="text/javascript">
												function chkVal() {
													var t1 = document.getElementById("search").value;
													if (t1 == ''){
														return false;
													}else{
														window.location.href = "https://www.bgr.in/?s="+t1;
														return true;
													}
												}
											</script>
																						<form id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header"
												data-event-sub-cat="Search" onsubmit="return chkVal()">
												<div class="searchbox">
													 <input type="text" id="search" name="s" autocomplete="off" class="search-query form-control" placeholder="Search" value="" />
													<span class="input-group-btn" onclick="return chkVal()">
														<input type="button" class="searH"/><i class="fa fa-search"></i>
													</span>
												</div>
											</form>
										</div>
										<div id="auto" class="suggestion-wrap"></div>
									</div>
								</div>
							</li>
							<li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
						</ul>
					</div>
			  
			  
			  
            </div>
        </nav>
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">
  <ul>
    

        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>

<section class="sub_header_sec" data-event-sub-cat="sub_header">
  <div class="container">
          <nav class="sub_nav" role="navigation">
      <div class="goTo_Txt"><span>go to</span><i class="sprit-icon icon_arrow_right"></i></div>
    <ul id="menu-gadget-menu" class="sub_nav_ul eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-534244" class="gadgets menu-item menu-item-type-post_type menu-item-object-page menu-item-534244"><a href="https://www.bgr.in/gadgets/">Gadgets</a></li>
<li id="menu-item-361698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361698"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobiles</a></li>
<li id="menu-item-362647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362647"><a href="https://www.bgr.in/gadgets/mobile-phones/search/">Phone Finder</a></li>
<li id="menu-item-362648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362648"><a href="https://www.bgr.in/gadgets/mobile-phones/compare/">Compare</a></li>
<li id="menu-item-412240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412240"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-867851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867851"><a href="https://www.bgr.in/photo-gallery/">Gallery</a></li>
<li id="menu-item-874000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874000"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">New Arrivals</a></li>
<li id="menu-item-898353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898353"><a href="https://www.bgr.in/brand-solution/">Brand Solution</a></li>
</ul>    </nav>
        			<div class="execphpwidget"></div>
		  </div>
</section>


<script type="application/ld+json">{
                        "@context": "https://schema.org",
                        "@graph": [{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"News","url":"https:\/\/www.bgr.in\/category\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Reviews","url":"https:\/\/www.bgr.in\/category\/reviews\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Gaming","url":"https:\/\/www.bgr.in\/category\/gaming\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Entertainment","url":"https:\/\/www.bgr.in\/category\/entertainment\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Deals","url":"https:\/\/www.bgr.in\/category\/best-deals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"How To","url":"https:\/\/www.bgr.in\/category\/how-to\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Videos","url":"https:\/\/www.bgr.in\/category\/videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Games","url":"https:\/\/www.bgr.in\/games\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0939\u093f\u0928\u094d\u0926\u0940","url":"\/hi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Gadgets","url":"https:\/\/www.bgr.in\/gadgets\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Top Mobiles","url":"https:\/\/www.bgr.in\/gadgets\/mobile-phones\/top\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Phone Finder","url":"https:\/\/www.bgr.in\/gadgets\/mobile-phones\/search\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Compare","url":"https:\/\/www.bgr.in\/gadgets\/mobile-phones\/compare\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Top Products","url":"https:\/\/www.bgr.in\/top-products\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Gallery","url":"https:\/\/www.bgr.in\/photo-gallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"New Arrivals","url":"https:\/\/www.bgr.in\/gadgets\/mobile-phones\/new-arrivals\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"Brand Solution","url":"https:\/\/www.bgr.in\/brand-solution\/"}]} </script>






	
		<style>
 .sidemain.election-schedule { display: none !important; }
</style>
<script>
    setInterval("liveblog_function();",60000); 
    function liveblog_function(){
      $('#liveblognew').load(location.href + ' #liveblognew');
    }
    setInterval("liveblog_embed_function();",10); 
    function liveblog_embed_function(){
      twttr.widgets.load( 
		document.getElementById("liveblognew")
	    );
	   window.instgrm.Embeds.process();
}
</script>


<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                        "@type": "ListItem",
                        "position": 1,
                        "item": {
                          "@id": "https://www.bgr.in",
                          "name": "Home"
                          
                        }
                      },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/category/news/",
                      "name": "News"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "name": "Beware! Fake WhatsApp for iPhone users was used to hack targets"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li class="active"><a href="https://www.bgr.in/category/news/">News</a></li><li>Beware! Fake WhatsApp for iPhone users was used to hack targets</li>   </ul>
            </div>
        </section><style type="text/css">
    .button-e { width:50%; height:44px; margin:0 auto; border:1px solid #484848; padding:10px;
                border-radius:5px; display:block; text-transform: uppercase; font-size:16px; font-weight:500; color:#484848; background:none; }
.button-e:hover { background:linear-gradient(#804fda, #6a34d4); color:#fff; transition:0.2s; /*bgr*/
                background:-moz-linear-gradient(#804fda, #6a34d4);
                background:-webkit-linear-gradient(#804fda, #6a34d4);
                background:-o-linear-gradient(#804fda, #6a34d4); border:none;
}

.button-e  .fa-comments { margin-right:5px; }


strong[id] {
  padding-top: 58px;
  margin-top: -58px;
  display: inline-block; /* required for webkit browsers */
}

</style>

<!-------SSO LEVEL 4 -------->
<div class="sso-category-tags">
<input type="hidden" class="sso-category" value="News">
<input type="hidden" class="sso-tags" value="WhatsApp, whatsapp app, WhatsApp for iOS">
</div>
<!-------SSO LEVEL 4 -------->
<div class="article zcp-article" >
    <meta itemid="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" itemprop="mainEntityOfPage"/>

    <div style="display: none;" itemprop="publisher">
        <div itemprop="logo">
          <img src="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Beware! Fake WhatsApp for iPhone users was used to hack targets</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con news">
                    <p><a href="https://www.bgr.in/category/news/" title="News">News</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">Fake WhatsApp app for iPhone users was used to send information back to hackers. The attack seems targeted, according to a Motherboard report. </h2>
                    <div class="widget-list">
                        <div class="publisher">

                            <ul>

                                <li class="author "><span itemprop="author"><a href="https://www.bgr.in/author/hansa-verma/" rel="author" title="Hansa Verma"><span itemprop="name">Hansa Verma</span></a></span></li><li class="email"><a href="mailto:hansa.verma@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li>
                                <!-- li class="author"><span itemprop="author"><a href="https://www.bgr.in/author/hansa-verma/" rel="author"><span itemprop="name">Hansa Verma</span></a></span></li>

                                                                    <li class="email">
                                        <a href="mailto:hansa.verma@zee.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2021-02-04T13:46:28+05:30"/>
                                    <meta itemprop="dateModified"  content="2021-02-04T13:51:37+05:30"/>
                                    Updated: February 4, 2021 1:51 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" data-title="Beware! Fake WhatsApp for iPhone users was used to hack targets via @BGRIndia" data-size="large"></div>
	<div class="clear"></div>
                        </div>
                    </div>
                                        <div class="rep-img" itemprop="image">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg" alt="whatsapp" title="whatsapp">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                    
                    
                    <div class="article-content" itemprop="articleBody">
			<!--------Quiz Custom Field------------------------>
                                                                        
        <!-----------------------Story Timeline Starts(Related Articles)---------------------->
        <p>A fake version of WhatsApp for iPhone users was reportedly used to gather information of targeted users. The users were tricked into installing configuration files or Mobile Device Management (MDM) profiles to push potential malware. <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color:#A55858;" href="https://www.bgr.in/features/whatsapp-tips-change-these-whatsapp-settings-immediately-to-keep-account-secure-937925/">WhatsApp tips: Change these WhatsApp settings immediately to keep your account secure</a></span></p>
<p><a href="https://www.vice.com/en/article/akdqwa/a-spyware-vendor-seemingly-made-a-fake-whatsapp-to-hack-targets" rel="nofollow" target="_blank">According to a report</a> by a cybersecurity research lab at the University of Toronto, Citizen Lab, which worked in collaboration with Motherboard, a specific domain—config5-dati[.]com—and an IP address that was related to the attacks were registered to a company called Cy4Gate in Italy. <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/news/today-tech-news-xiaomi-mi-10-price-cut-poco-m3-samsung-galaxy-m02-launched-whatsapp-privacy-policy-937773/">Today’s Tech News: Xiaomi Mi 10 price cut in India, Poco M3 and Samsung Galaxy M02 launched</a></span></p>
<p>However, a Cy4Gate spokesperson said in a statement to Motherboard that the config domains are not attributable to the company. However, the check3[.]it domain that was discovered by Motherboard did belong to Cy4Gate, the spokesperson said. <span style="font-size: 18px;color: #A55858;text-decoration: none;">Also Read - <a style="text-decoration:none;font-size:18px;font-style:normal;color: #A55858;" href="https://www.bgr.in/news/whatsapp-scam-fake-gift-card-promises-7-days-stay-at-taj-hotels-937705/">Beware! WhatsApp gift card scam claims you&#039;ve won free 7 days stay at Taj</a></span></p>
<p>&#8220;We strongly oppose abuse from spyware companies, regardless of their clientele. Modifying WhatsApp to harm others violates our terms of service. We have and will continue to take action against such abuse, including in court,&#8221; a WhatsApp spokesperson <a href="https://www.vice.com/en/article/akdqwa/a-spyware-vendor-seemingly-made-a-fake-whatsapp-to-hack-targets" rel="nofollow" target="_blank">told Motherboard.</a></p>
<p>The page for the fake iOS WhatsApp version, which is unavailable as of now, was made to look like an official WhatsApp site, complete with logos and branding matching that of the messaging app. It also enlisted steps to install the app. Users had to install a configuration file via the system settings menu on their iPhone, which raises questions as it is recommended to install apps directly from the App Store.</p>
<div id="attachment_938320" style="width: 865px" class="wp-caption alignnone"><a href="https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard.jpg"><img class="lazy lazy-hidden wp-image-938320 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard.jpg" alt="" width="855" height="616" data-lazy-srcset="https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard.jpg 855w, https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard-300x216.jpg 300w, https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard-768x553.jpg 768w" data-lazy-sizes="(max-width: 855px) 100vw, 855px" /><noscript><img class="wp-image-938320 size-full" src="https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard.jpg" alt="" width="855" height="616" srcset="https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard.jpg 855w, https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard-300x216.jpg 300w, https://st1.bgr.in/wp-content/uploads/2021/02/fake-whatsapp-motherboard-768x553.jpg 768w" sizes="(max-width: 855px) 100vw, 855px" /></noscript></a><p class="wp-caption-text">Fake WhatsApp phishing page. (Screenshot by Citizen Lab via Motherboard)</p></div>
<p>Security company ZecOps revealed in a tweet last week that Apple patched two vulnerabilities in iOS that may have been exploited, including that of a malicious app that may be able to elevate privileges.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">And in iOS world: iOS 14.4 patched two vulnerabilities that may have been exploited in the wild: Including both WebKit, and Kernel: hinting that they might have been used in 1-click attacks. To protect yourself: we advise to update to the latest iOS version. <a href="https://t.co/4gFl63FdUK" rel="nofollow" target="_blank">pic.twitter.com/4gFl63FdUK</a></p>
<p>— ZecOps (@ZecOps) <a href="https://twitter.com/ZecOps/status/1354179382814760961?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">January 26, 2021</a></p></blockquote>
<p>&#8220;To help keep chats safe, we recommend that people download WhatsApp from the app store for their phone&#8217;s platform. In addition, we may temporarily ban people using modified WhatsApp clients we detect to help encourage people to download WhatsApp from an authoritative source,&#8221; the WhatsApp spokesperson added.</p>
<p>However, for users who did download the fake version of the messaging app, it was used to send information such as Unique Device Identifier (UDID), which is a unique ID assigned to each iOS device by Apple and International Mobile Equipment Identity (IMEI) back to attackers. Citizen Lab researcher Bill Marczak suggests that the attack was targeted and doesn&#8217;t look like the hackers were trying to spread it around. However, it remains who were being targeted with the spyware.</p>
<p>&#8220;Citizen Lab researchers said they could not gather data on the next stage of the attack, meaning it is unclear exactly what other data the hackers would have been able to exfiltrate from a target device,&#8221; Motherboard reported.</p>
	<!-----------------------Story Timeline Ends(Related Articles)---------------------->
    <!-----------------------Liveblog Enhancement Starts---------------------->
    <div id="liveblognew">
    </div>
    <!-----------------------Liveblog Enhancement Starts---------------------->
    			<div class="textwidget"><div><em>For the <strong><a href="https://www.bgr.in/category/news/">latest tech news </a></strong>across the world, latest <strong><a href="https://www.bgr.in/category/gaming/">PC and Mobile games</a></strong>, tips &amp; tricks, top-notch <strong><a href="https://www.bgr.in/category/reviews/">gadget reviews</a> </strong>of most exciting releases follow BGR India’s <a href="https://www.facebook.com/BGRIndia/" target="_blank" rel="noopener">Facebook</a>, <a href="https://twitter.com/BGRIndia" target="_blank" rel="noopener">Twitter</a>, subscribe our <a href="https://www.youtube.com/channel/UCW2s_zlmBQ0l848Y6wmOiag" target="_blank" rel="noopener">YouTube Channel</a>.</em></div>
</div>
		                        <div class="widget-list">
                            <div class="publisher">
                                <ul class="interest-pub-date">
                                                                            <li class="publish">Published Date: February 4, 2021 1:46 PM IST</li>
                                        <li class="publish">Updated Date: February 4, 2021 1:51 PM IST</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget-list">
                            <div class="widget_footer">
				                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" data-title="Beware! Fake WhatsApp for iPhone users was used to hack targets via @BGRIndia" data-size="large"></div>
	<div class="clear"></div>
                            
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>



                            <div class="discus">
                            <button  id="commentbtn" class="button-e c-button "><i class="fa fa-comments" aria-hidden="true"></i> <span> Comments - Join the Discussion</span></button>
                            <div class="show-comment cmntbox" style="display: none;">
                             <div class="fb-comments" data-href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" data-width="100%" data-num-posts="3"></div></div>
                            </div>
                        <hr>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbs-feed-01",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({flush: true});
 </script>                        <hr>
                                                <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/whatsapp/" rel="tag"><span itemprop="keywords">WhatsApp</span></a></li> <li><a href="https://www.bgr.in/tag/whatsapp-app/" rel="tag"><span itemprop="keywords">whatsapp app</span></a></li> <li><a href="https://www.bgr.in/tag/whatsapp-for-ios/" rel="tag"><span itemprop="keywords">WhatsApp for iOS</span></a></li></ul>                        </div>
                        <hr>
                                                                        <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/today-tech-news-union-budget-2021-make-phones-expensive-poco-m3-india-launch-tomorrow-and-more-937518/" title="Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/union-budget-2021-460x355.jpg" alt="thumb-img" title="Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/today-tech-news-union-budget-2021-make-phones-expensive-poco-m3-india-launch-tomorrow-and-more-937518/">Union Budget 2021 to Twitter accounts banned: Today&#039;s top tech news</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/today-tech-news-realme-x7-series-india-launch-date-revealed-carl-pei-nothing-ios-14-4-and-more-936506/" title="Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/Realme-X7-X7-Pro-460x355.jpg" alt="thumb-img" title="Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/today-tech-news-realme-x7-series-india-launch-date-revealed-carl-pei-nothing-ios-14-4-and-more-936506/">Realme X7 series India launch to Carl Pei&#039;s new venture Nothing: Top tech news today</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/" title="WhatsApp brings Always Mute group chats to iOS, Android" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/whatsapp-mute-460x355.jpg" alt="thumb-img" title="WhatsApp brings Always Mute group chats to iOS, Android">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/apps/" class="float_txt_Box_aLink">Apps</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/apps/whatsapp-group-chat-mute-always-option-android-ios-how-to-920963/">WhatsApp brings Always Mute group chats to iOS, Android</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/" title="Nokia 5.3 launching in India in August with two more phones" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/Nokia-53-460x355.jpg" alt="thumb-img" title="Nokia 5.3 launching in India in August with two more phones">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/nokia-5-3-launching-august-smartphones-india-5g-price-908293/">Nokia 5.3 launching in India in August with two more phones</a>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                                                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><div class="trending rt-header">
                     <h2>Editor's Pick</h2><div class="row">
                    <div class="col-sm-12">
                        <div class="thumb">
                        
<div class="small_art_sec">
 <div class="parent_Img_div"><a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" title="Fake WhatsApp was used to target iPhone users" class=""><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=330&h=255" title="Fake WhatsApp was used to target iPhone users" alt="Fake WhatsApp was used to target iPhone users"><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=330&h=255" title="Fake WhatsApp was used to target iPhone users" alt="Fake WhatsApp was used to target iPhone users"></noscript></a></div>
 <div class="mob_text_ln">
 <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news" class="float_txt_Box_aLink">News</a></div>
 <a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" title="Fake WhatsApp was used to target iPhone users" class="mob_text_ln_aLink">Fake WhatsApp was used to target iPhone users</a>
 </div>
</div>
                            
                        </div>
                    </div>
                </div><div class="widget-list-sm mobiles_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/mobiles/realme-x7-realme-x7-pro-dual-5g-support-smartphone-launch-price-in-india-specifications-fast-charging-battery-flipkart-sale-date-938192/" title="Realme X7, Realme X7 Pro with dual 5G support launched in India"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-X7-Pro-C-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Realme X7, Realme X7 Pro with dual 5G support launched in India" title="Realme X7, Realme X7 Pro with dual 5G support launched in India" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-X7-Pro-C-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Realme X7, Realme X7 Pro with dual 5G support launched in India" title="Realme X7, Realme X7 Pro with dual 5G support launched in India" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles" title="Mobiles">Mobiles</a></p>
                                    <a href="https://www.bgr.in/mobiles/realme-x7-realme-x7-pro-dual-5g-support-smartphone-launch-price-in-india-specifications-fast-charging-battery-flipkart-sale-date-938192/" title="Realme X7, Realme X7 Pro with dual 5G support launched in India" class="media-content">Realme X7, Realme X7 Pro with dual 5G support launched in India</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm reviews_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/reviews/realme-x7-pro-5g-support-4500-mah-battery-smartphone-review-specification-flipkart-sale-date-price-in-india-competes-with-vivo-v20-pro-and-oneplus-nord-938173/" title="Realme X7 Pro Review: Great on battery life but misses out on camera"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-X7-Pro-review-B.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Realme X7 Pro Review: Great on battery life but misses out on camera" title="Realme X7 Pro Review: Great on battery life but misses out on camera" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-X7-Pro-review-B.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Realme X7 Pro Review: Great on battery life but misses out on camera" title="Realme X7 Pro Review: Great on battery life but misses out on camera" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/reviews" title="Reviews">Reviews</a></p>
                                    <a href="https://www.bgr.in/reviews/realme-x7-pro-5g-support-4500-mah-battery-smartphone-review-specification-flipkart-sale-date-price-in-india-competes-with-vivo-v20-pro-and-oneplus-nord-938173/" title="Realme X7 Pro Review: Great on battery life but misses out on camera" class="media-content">Realme X7 Pro Review: Great on battery life but misses out on camera</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm gaming_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/gaming/xbox-series-x-s-seagate-storage-expansion-card-india-launch-price-sale-938275/" title="Xbox Series X/S Seagate Storage Expansion Card launched in India"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/Seagate-Expansion-Card.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xbox Series X/S Seagate Storage Expansion Card launched in India" title="Xbox Series X/S Seagate Storage Expansion Card launched in India" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/02/Seagate-Expansion-Card.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xbox Series X/S Seagate Storage Expansion Card launched in India" title="Xbox Series X/S Seagate Storage Expansion Card launched in India" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/gaming" title="Gaming">Gaming</a></p>
                                    <a href="https://www.bgr.in/gaming/xbox-series-x-s-seagate-storage-expansion-card-india-launch-price-sale-938275/" title="Xbox Series X/S Seagate Storage Expansion Card launched in India" class="media-content">Xbox Series X/S Seagate Storage Expansion Card launched in India</a></p>
                                </div>
                            </div>
                        </div><div class="widget-list-sm apps_sec">
                            <div class="media">
                                <div class="media-left">
                                    <a href="https://www.bgr.in/apps/instagram-will-soon-bring-this-interesting-feature-inspired-by-tiktok-938232/" title="Instagram will soon bring this interesting feature inspired by TikTok"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/instagram-feed.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Instagram will soon bring this interesting feature inspired by TikTok" title="Instagram will soon bring this interesting feature inspired by TikTok" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2021/02/instagram-feed.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Instagram will soon bring this interesting feature inspired by TikTok" title="Instagram will soon bring this interesting feature inspired by TikTok" /></noscript></a>
                                </div>
                                <div class="media-body">
                                    <p><a class="sec_name" href="https://www.bgr.in/category/apps" title="Apps">Apps</a></p>
                                    <a href="https://www.bgr.in/apps/instagram-will-soon-bring-this-interesting-feature-inspired-by-tiktok-938232/" title="Instagram will soon bring this interesting feature inspired by TikTok" class="media-content">Instagram will soon bring this interesting feature inspired by TikTok</a></p>
                                </div>
                            </div>
                        </div></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/whatsapp-privacy-policy-facebook-instagram-data-sharing-and-what-they-collect-935799/" title="Here&#039;s a look at the user data that Facebook and Instagram collect">Here&#039;s a look at the user data that Facebook and Instagram collect</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/dear-xiaomi-it-is-time-to-simplify-miui-929455/" title="Dear Xiaomi, it is time to simplify MIUI">Dear Xiaomi, it is time to simplify MIUI</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/iphone-7-amazon-2020-sale-price-offers-iphone-se-929346/" title="iPhone 7 at Rs 23,999 on Amazon is a bad BAD purchase in 2020">iPhone 7 at Rs 23,999 on Amazon is a bad BAD purchase in 2020</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/moto-g-5g-should-you-buy-it-over-oneplus-nord-realme-7-pro-realme-x3-and-others-927564/" title="Moto G 5G: Should you buy it over Poco X3, Realme 7 Pro, Realme X3?">Moto G 5G: Should you buy it over Poco X3, Realme 7 Pro, Realme X3?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/flipkart-black-friday-sale-is-an-endless-list-of-asterisks-with-no-real-savings-925590/" title="Flipkart   s Black Friday Sale is an endless list of asterisks with no real savings">Flipkart   s Black Friday Sale is an endless list of asterisks with no real savings</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/vivo-v20-review-best-selfie-camera-phone-with-stunning-design-920811/" title="Vivo V20 review">Vivo V20 review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/realme-buds-wireless-pro-review-best-under-rs-5000-920641/" title="Realme Buds Wireless Pro review">Realme Buds Wireless Pro review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/lenovo-yoga-slim-7i-2020-review-work-from-home-laptops-core-i5-price-920559/" title="Lenovo Yoga Slim 7i (2020) review: Great for WFH computing">Lenovo Yoga Slim 7i (2020) review: Great for WFH computing</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/amazfit-bip-u-review-goodbye-puny-fitness-bands-920403/" title="Amazfit Bip U review: Goodbye puny fitness bands">Amazfit Bip U review: Goodbye puny fitness bands</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/redmi-sonicbass-wireless-earphones-review-simply-wonderful-920104/" title="Redmi SonicBass Wireless review: Simply wonderful!">Redmi SonicBass Wireless review: Simply wonderful!</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" title="Fake WhatsApp was used to target iPhone users">Fake WhatsApp was used to target iPhone users</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/nokia-14-entry-level-android-go-smartphone-launched-price-features-specs-availability-938267/" title="Nokia 1.4 entry-level Android Go smartphone launched">Nokia 1.4 entry-level Android Go smartphone launched</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/mobiles/realme-x7-realme-x7-pro-dual-5g-support-smartphone-launch-price-in-india-specifications-fast-charging-battery-flipkart-sale-date-938192/" title="Realme X7, Realme X7 Pro with dual 5G support launched in India">Realme X7, Realme X7 Pro with dual 5G support launched in India</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/gaming/xbox-series-x-s-seagate-storage-expansion-card-india-launch-price-sale-938275/" title="Xbox Series X/S Seagate Storage Expansion Card launched in India">Xbox Series X/S Seagate Storage Expansion Card launched in India</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/gaming/ps5-controller-sony-sold-4-5-million-playstation-5-game-consoles-in-92-days-check-ps-5-sale-where-to-buy-sony-ps5-938194/" title="Sony sold 4.5 million PS5 consoles in 92 days">Sony sold 4.5 million PS5 consoles in 92 days</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/who-is-andy-jassy-the-next-amazon-ceo-to-replace-jeff-bezos-937971/" title="Who is Andy Jassy, the next Amazon CEO?">Who is Andy Jassy, the next Amazon CEO?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/whatsapp-tips-change-these-whatsapp-settings-immediately-to-keep-account-secure-937925/" title="WhatsApp tips: Change these settings immediately to keep account secure">WhatsApp tips: Change these settings immediately to keep account secure</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/how-to/how-to-stop-facebook-from-collecting-your-data-937663/" title="This is how you can stop Facebook from tracking you">This is how you can stop Facebook from tracking you</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/what-is-bitcoin-is-trading-bitcoin-legal-in-india-and-more-937572/" title="What is Bitcoin? Is trading Bitcoin legal in India? and more">What is Bitcoin? Is trading Bitcoin legal in India? and more</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/twitter-india-account-block-withheld-what-why-who-details-explained-937625/" title="Twitter high-profile Indian accounts withheld case: All queries explained">Twitter high-profile Indian accounts withheld case: All queries explained</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/whatsapp/" rel="tag"><span itemprop="keywords">WhatsApp</span></a></li> <li><a href="https://www.bgr.in/tag/whatsapp-app/" rel="tag"><span itemprop="keywords">whatsapp app</span></a></li> <li><a href="https://www.bgr.in/tag/whatsapp-for-ios/" rel="tag"><span itemprop="keywords">WhatsApp for iOS</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" title="Fake WhatsApp was used to target iPhone users"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Fake WhatsApp was used to target iPhone users" title="Fake WhatsApp was used to target iPhone users"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Fake WhatsApp was used to target iPhone users" title="Fake WhatsApp was used to target iPhone users"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" class="media-content" title="Fake WhatsApp was used to target iPhone users">Fake WhatsApp was used to target iPhone users</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm features_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/features/whatsapp-tips-change-these-whatsapp-settings-immediately-to-keep-account-secure-937925/" title="WhatsApp tips: Change these settings immediately to keep account secure"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=140&h=92" alt="WhatsApp tips: Change these settings immediately to keep account secure" title="WhatsApp tips: Change these settings immediately to keep account secure"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=140&h=92" alt="WhatsApp tips: Change these settings immediately to keep account secure" title="WhatsApp tips: Change these settings immediately to keep account secure"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/features/">Features</a></p>
                                            <a href="https://www.bgr.in/features/whatsapp-tips-change-these-whatsapp-settings-immediately-to-keep-account-secure-937925/" class="media-content" title="WhatsApp tips: Change these settings immediately to keep account secure">WhatsApp tips: Change these settings immediately to keep account secure</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm how-to_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/how-to/how-to-stop-facebook-from-collecting-your-data-937663/" title="This is how you can stop Facebook from tracking you"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/Off-Facebook-Activity.jpg?impolicy=Medium_Resize&w=140&h=92" alt="This is how you can stop Facebook from tracking you" title="This is how you can stop Facebook from tracking you"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/01/Off-Facebook-Activity.jpg?impolicy=Medium_Resize&w=140&h=92" alt="This is how you can stop Facebook from tracking you" title="This is how you can stop Facebook from tracking you"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/how-to/">How To</a></p>
                                            <a href="https://www.bgr.in/how-to/how-to-stop-facebook-from-collecting-your-data-937663/" class="media-content" title="This is how you can stop Facebook from tracking you">This is how you can stop Facebook from tracking you</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/today-tech-news-xiaomi-mi-10-price-cut-poco-m3-samsung-galaxy-m02-launched-whatsapp-privacy-policy-937773/" title="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/Poco-M3-first-look-7.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today" title="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/02/Poco-M3-first-look-7.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today" title="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/today-tech-news-xiaomi-mi-10-price-cut-poco-m3-samsung-galaxy-m02-launched-whatsapp-privacy-policy-937773/" class="media-content" title="Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today">Xiaomi Mi 10 price cut to Poco M3 launch in India: Check top tech news today</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/whatsapp-scam-fake-gift-card-promises-7-days-stay-at-taj-hotels-937705/" title="WhatsApp scam promising free stay at Taj doing rounds online"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/WhatsApp-Scam-Taj.jpg?impolicy=Medium_Resize&w=140&h=92" alt="WhatsApp scam promising free stay at Taj doing rounds online" title="WhatsApp scam promising free stay at Taj doing rounds online"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2021/02/WhatsApp-Scam-Taj.jpg?impolicy=Medium_Resize&w=140&h=92" alt="WhatsApp scam promising free stay at Taj doing rounds online" title="WhatsApp scam promising free stay at Taj doing rounds online"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/whatsapp-scam-fake-gift-card-promises-7-days-stay-at-taj-hotels-937705/" class="media-content" title="WhatsApp scam promising free stay at Taj doing rounds online">WhatsApp scam promising free stay at Taj doing rounds online</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/best-deals/poco-anniversary-sale-goes-live-flipkart-best-deals-on-poco-x3-poco-m2-pro-and-poco-c3-smartphone-938318/">Poco Anniversary Sale शुरू, Flipkart से सस्ते में खरीदें Poco X3, Poco M2 Pro और Poco C3 स्मार्टफोन</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/realme-x7-realme-x7-pro-5g-phone-launched-in-india-price-sale-date-64mp-camera-65w-fast-charging-specifications-features-938255/">Realme X7 5G और Realme X7 Pro 5G भारत में लॉन्च, जानें कीमत और खूबियां</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/xiaomi-redmi-k40-series-will-launch-3-smartphones-redmi-k40-pro-will-come-with-a-108mp-camera-938247/">Xiaomi Redmi K40 सीरीज के 3 स्मार्टफोन करेगा लॉन्च, Redmi K40 Pro में होगा 108MP कैमरा सेंसर</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/samsung-galaxy-a32-4g-spotted-on-fcc-could-launch-very-soon-938221/">Samsung Galaxy A32 4G जल्द होगा लॉन्च, FCC पर हुआ स्पॉट</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/vivo-s9-5g-listed-on-3c-certification-could-come-with-33w-fast-charger-know-specifications-938195/">Vivo S9 5G हुआ 3C सर्टिफिकेशन साइट पर लिस्ट, 33W चार्जर के साथ होगा लॉन्च, जानें फीचर्स</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div>




</div>
					<div class="execphpwidget"><style>
  .article .article_details_sec .rightWrap .trending.rt-header.featured_videos {
    display: block;
    margin-bottom: 10px;
}
</style>
<div class="trending rt-header featured_videos">
    <h2>Latest Videos</h2>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/videos/hands-on/samsung-galaxy-s21-plus-unboxing-and-first-impressions-937826/" title="Samsung Galaxy S21 Plus unboxing and first impressions"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2021/02/00000038.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/00000038.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Samsung Galaxy S21 Plus unboxing and first impressions" title="Samsung Galaxy S21 Plus unboxing and first impressions"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/videos/hands-on/">Hands On</a></p>
                <a href="https://www.bgr.in/videos/hands-on/samsung-galaxy-s21-plus-unboxing-and-first-impressions-937826/" class="media-content">Samsung Galaxy S21 Plus unboxing and first impressions</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/videos/reviews/samsung-galaxy-s21-ultra-review-937423/" title="Samsung Galaxy S21 Ultra Review"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2021/02/00000042.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/00000042.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Samsung Galaxy S21 Ultra Review" title="Samsung Galaxy S21 Ultra Review"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/videos/reviews/">Reviews</a></p>
                <a href="https://www.bgr.in/videos/reviews/samsung-galaxy-s21-ultra-review-937423/" class="media-content">Samsung Galaxy S21 Ultra Review</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/videos/features/faug-first-impressions-is-the-title-good-enough-to-be-called-pubg-mobile-rival-936912/" title="FAUG first impressions: Is the title good enough to be called PUBG Mobile rival?"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2021/01/00000047.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/00000047.jpg?impolicy=Medium_Resize&w=143&h=111" alt="FAUG first impressions: Is the title good enough to be called PUBG Mobile rival?" title="FAUG first impressions: Is the title good enough to be called PUBG Mobile rival?"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/videos/features/">Features</a></p>
                <a href="https://www.bgr.in/videos/features/faug-first-impressions-is-the-title-good-enough-to-be-called-pubg-mobile-rival-936912/" class="media-content">FAUG first impressions: Is the title good enough to be called PUBG Mobile rival?</a>
            </div>
        </div>
    </div>
        <div class="widget-list-sm videos_sec">
        <div class="media">
            <div class="media-left">
                <a href="https://www.bgr.in/videos/hands-on/microsoft-surface-laptop-go-first-look-first-impressions-936835/" title="Microsoft Surface Laptop Go first look"><img class="media-object img-responsive lazy lazy-loaded" src="https://st1.bgr.in/wp-content/uploads/2021/01/00000010.jpg?impolicy=Medium_Resize&w=143&h=111"  data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/00000010.jpg?impolicy=Medium_Resize&w=143&h=111" alt="Microsoft Surface Laptop Go first look" title="Microsoft Surface Laptop Go first look"></a>
            </div>
            <div class="media-body">
                <p><a class="sec_name" href="https://www.bgr.in/videos/hands-on/">Hands On</a></p>
                <a href="https://www.bgr.in/videos/hands-on/microsoft-surface-laptop-go-first-look-first-impressions-936835/" class="media-content">Microsoft Surface Laptop Go first look</a>
            </div>
        </div>
    </div>
    </div>
<a style="margin-top:0;" href="https://bgr.in/category/videos/" title="Latest Videos" target="_blank" class="viewAll_aLink eventtracker" data-event-sub-cat="Reviews" itemprop="url">More Videos<span class="icon_radius clr_videos"><i class="sprit-icon arrow-r"></i></span></a>
<div class="clear"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" title="Fake WhatsApp was used to target iPhone users">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/whatsapp-privacy-policy.jpg?impolicy=Medium_Resize&w=330&h=255" alt="Fake WhatsApp was used to target iPhone users" title="Fake WhatsApp was used to target iPhone users">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_news"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/news">News</a></div>
                    
                    	<a href="https://www.bgr.in/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/" class="mob_text_ln_aLink">Fake WhatsApp was used to target iPhone users</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/nokia-14-entry-level-android-go-smartphone-launched-price-features-specs-availability-938267/" title="Nokia 1.4 entry-level Android Go smartphone launched"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/nokia-1.4.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Nokia 1.4 entry-level Android Go smartphone launched" title="Nokia 1.4 entry-level Android Go smartphone launched"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/nokia-14-entry-level-android-go-smartphone-launched-price-features-specs-availability-938267/" class="media-content">Nokia 1.4 entry-level Android Go smartphone launched</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm mobiles_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/mobiles/realme-x7-realme-x7-pro-dual-5g-support-smartphone-launch-price-in-india-specifications-fast-charging-battery-flipkart-sale-date-938192/" title="Realme X7, Realme X7 Pro with dual 5G support launched in India"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/realme-X7-Pro-C-1.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Realme X7, Realme X7 Pro with dual 5G support launched in India" title="Realme X7, Realme X7 Pro with dual 5G support launched in India"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/mobiles/">Mobiles</a></p>
                    <a href="https://www.bgr.in/mobiles/realme-x7-realme-x7-pro-dual-5g-support-smartphone-launch-price-in-india-specifications-fast-charging-battery-flipkart-sale-date-938192/" class="media-content">Realme X7, Realme X7 Pro with dual 5G support launched in India</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm gaming_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/gaming/xbox-series-x-s-seagate-storage-expansion-card-india-launch-price-sale-938275/" title="Xbox Series X/S Seagate Storage Expansion Card launched in India"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/02/Seagate-Expansion-Card.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Xbox Series X/S Seagate Storage Expansion Card launched in India" title="Xbox Series X/S Seagate Storage Expansion Card launched in India"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                    <a href="https://www.bgr.in/gaming/xbox-series-x-s-seagate-storage-expansion-card-india-launch-price-sale-938275/" class="media-content">Xbox Series X/S Seagate Storage Expansion Card launched in India</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm gaming_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/gaming/ps5-controller-sony-sold-4-5-million-playstation-5-game-consoles-in-92-days-check-ps-5-sale-where-to-buy-sony-ps5-938194/" title="Sony sold 4.5 million PS5 consoles in 92 days"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/PS5.jpg?impolicy=Medium_Resize&w=140&h=92" alt="Sony sold 4.5 million PS5 consoles in 92 days" title="Sony sold 4.5 million PS5 consoles in 92 days"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/gaming/">Gaming</a></p>
                    <a href="https://www.bgr.in/gaming/ps5-controller-sony-sold-4-5-million-playstation-5-game-consoles-in-92-days-check-ps-5-sale-where-to-buy-sony-ps5-938194/" class="media-content">Sony sold 4.5 million PS5 consoles in 92 days</a>
                </div>
            </div>
        </div>
    
		
</div></div>
		                            <div class="clear"></div>
                <h2 class="hdh2 ihdr">new arrivals in india</h2>
                <a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals" class="ireadmore eventtracker" data-event-sub-cat="NEW ARRIVALS IN INDIA-More New Mobiles" itemprop="url">More New Mobiles <i></i></a>
                <div class="clear"></div>
                <section class="upcoming-mp new-latest-mobile-phones">
                    <div class="upcmg-lst eventtracker" data-event-sub-cat="NewArrivalsInIndia" data-event-order="yes">
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" class="imgwrp" title="Oppo Reno5 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/oppo-reno-5-pro-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno5 Pro 5G" title="Oppo Reno5 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" title="Oppo Reno5 Pro 5G">Oppo Reno5 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 35,990                                    </p>
                                    <!-- <p class="price"><i></i>35,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno5-pro-5g/" itemprop="url" class="alink" title="Oppo Reno5 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" class="imgwrp" title="Samsung Galaxy S21 Ultra 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-s21-ultra-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 Ultra 5G" title="Samsung Galaxy S21 Ultra 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" title="Samsung Galaxy S21 Ultra 5G">Samsung Galaxy S21 Ultra 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,05,999                                    </p>
                                    <!-- <p class="price"><i></i>1,05,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-ultra-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 Ultra 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" class="imgwrp" title="Samsung Galaxy S21 Plus 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-S21-5G-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 Plus 5G" title="Samsung Galaxy S21 Plus 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" title="Samsung Galaxy S21 Plus 5G">Samsung Galaxy S21 Plus 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 81,999                                    </p>
                                    <!-- <p class="price"><i></i>81,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-plus-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 Plus 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" class="imgwrp" title="Samsung Galaxy S21 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-S21-5G.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy S21 5G" title="Samsung Galaxy S21 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" title="Samsung Galaxy S21 5G">Samsung Galaxy S21 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,999                                    </p>
                                    <!-- <p class="price"><i></i>69,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-s21-5g/" itemprop="url" class="alink" title="Samsung Galaxy S21 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" class="imgwrp" title="Vivo Y12s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/vivo-Y12s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y12s" title="Vivo Y12s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" title="Vivo Y12s">Vivo Y12s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,990                                    </p>
                                    <!-- <p class="price"><i></i>9,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y12s/" itemprop="url" class="alink" title="Vivo Y12s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" class="imgwrp" title="Vivo Y51A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/vivo-Y51a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y51A" title="Vivo Y51A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" title="Vivo Y51A">Vivo Y51A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,990                                    </p>
                                    <!-- <p class="price"><i></i>17,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y51a/" itemprop="url" class="alink" title="Vivo Y51A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/samsung-galaxy-m02s/" class="imgwrp" title="Samsung Galaxy M02s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/samsung-galaxy-m02s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M02s" title="Samsung Galaxy M02s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/samsung-galaxy-m02s/" title="Samsung Galaxy M02s">Samsung Galaxy M02s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/samsung-galaxy-m02s/" itemprop="url" class="alink" title="Samsung Galaxy M02s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" class="imgwrp" title="Xiaomi Mi 10i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/xiaomi-mi-10i.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 10i" title="Xiaomi Mi 10i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" title="Xiaomi Mi 10i">Xiaomi Mi 10i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 21,999                                    </p>
                                    <!-- <p class="price"><i></i>21,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10i/" itemprop="url" class="alink" title="Xiaomi Mi 10i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" class="imgwrp" title="Oppo A15s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/oppo-a15s-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A15s" title="Oppo A15s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" title="Oppo A15s">Oppo A15s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,490                                    </p>
                                    <!-- <p class="price"><i></i>11,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a15s/" itemprop="url" class="alink" title="Oppo A15s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-6-go/" class="imgwrp" title="Tecno Spark 6 Go">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/tecno-spark-6-go-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Spark 6 Go" title="Tecno Spark 6 Go" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-6-go/" title="Tecno Spark 6 Go">Tecno Spark 6 Go</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,499                                    </p>
                                    <!-- <p class="price"><i></i>8,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-6-go/" itemprop="url" class="alink" title="Tecno Spark 6 Go">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-2021/" class="imgwrp" title="Vivo V20 2021">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/vivo-v20-2021.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo V20 2021" title="Vivo V20 2021" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-2021/" title="Vivo V20 2021">Vivo V20 2021</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,990                                    </p>
                                    <!-- <p class="price"><i></i>24,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-2021/" itemprop="url" class="alink" title="Vivo V20 2021">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20a/" class="imgwrp" title="Vivo Y20A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2021/01/vivo-y20a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y20A" title="Vivo Y20A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20a/" title="Vivo Y20A">Vivo Y20A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,490                                    </p>
                                    <!-- <p class="price"><i></i>11,490</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20a/" itemprop="url" class="alink" title="Vivo Y20A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-power/" class="imgwrp" title="Xiaomi Redmi 9 Power">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/redmi-9-power.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9 Power" title="Xiaomi Redmi 9 Power" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-power/" title="Xiaomi Redmi 9 Power">Xiaomi Redmi 9 Power</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-power/" itemprop="url" class="alink" title="Xiaomi Redmi 9 Power">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9-power/" class="imgwrp" title="Motorola Moto G9 Power">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Motorola-Moto-G9-power.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G9 Power" title="Motorola Moto G9 Power" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9-power/" title="Motorola Moto G9 Power">Motorola Moto G9 Power</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9-power/" itemprop="url" class="alink" title="Motorola Moto G9 Power">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g-5g/" class="imgwrp" title="Motorola Moto G 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/Motorola-moto-g-5G-.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G 5G" title="Motorola Moto G 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g-5g/" title="Motorola Moto G 5G">Motorola Moto G 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,999                                    </p>
                                    <!-- <p class="price"><i></i>20,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g-5g/" itemprop="url" class="alink" title="Motorola Moto G 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-pro/" class="imgwrp" title="Vivo V20 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/12/vivo-v20-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo V20 Pro" title="Vivo V20 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-pro/" title="Vivo V20 Pro">Vivo V20 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 29,990                                    </p>
                                    <!-- <p class="price"><i></i>29,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-pro/" itemprop="url" class="alink" title="Vivo V20 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t/" class="imgwrp" title="Xiaomi Mi 10T">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/xiaomi-mi-10T.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 10T" title="Xiaomi Mi 10T" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t/" title="Xiaomi Mi 10T">Xiaomi Mi 10T</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 35,999                                    </p>
                                    <!-- <p class="price"><i></i>35,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t/" itemprop="url" class="alink" title="Xiaomi Mi 10T">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9i/" class="imgwrp" title="Xiaomi Redmi 9i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/xiaomi-redmi-9i.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9i" title="Xiaomi Redmi 9i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9i/" title="Xiaomi Redmi 9i">Xiaomi Redmi 9i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,299                                    </p>
                                    <!-- <p class="price"><i></i>8,299</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9i/" itemprop="url" class="alink" title="Xiaomi Redmi 9i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t-pro/" class="imgwrp" title="Xiaomi Mi 10T Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/xiaomi-mi-10t-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi 10T Pro" title="Xiaomi Mi 10T Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t-pro/" title="Xiaomi Mi 10T Pro">Xiaomi Mi 10T Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 39,999                                    </p>
                                    <!-- <p class="price"><i></i>39,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-10t-pro/" itemprop="url" class="alink" title="Xiaomi Mi 10T Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-10/" class="imgwrp" title="Infinix Hot 10">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/infinix-hot-10.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Hot 10" title="Infinix Hot 10" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-10/" title="Infinix Hot 10">Infinix Hot 10</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-10/" itemprop="url" class="alink" title="Infinix Hot 10">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-se/" class="imgwrp" title="Vivo V20 SE">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/620dcfabcdb96d4bede503a7a22ed204-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo V20 SE" title="Vivo V20 SE" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-se/" title="Vivo V20 SE">Vivo V20 SE</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,990                                    </p>
                                    <!-- <p class="price"><i></i>20,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20-se/" itemprop="url" class="alink" title="Vivo V20 SE">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20/" class="imgwrp" title="Vivo V20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/vivo-v20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo V20" title="Vivo V20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20/" title="Vivo V20">Vivo V20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,990                                    </p>
                                    <!-- <p class="price"><i></i>24,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/v20/" itemprop="url" class="alink" title="Vivo V20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" class="imgwrp" title="Micromax In 1b">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/micromax-18_5_2.png" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In 1b" title="Micromax In 1b" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" title="Micromax In 1b">Micromax In 1b</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,999                                    </p>
                                    <!-- <p class="price"><i></i>6,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-1b/" itemprop="url" class="alink" title="Micromax In 1b">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" class="imgwrp" title="Micromax In Note 1">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/11/micromax-in-note-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Micromax In Note 1" title="Micromax In Note 1" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" title="Micromax In Note 1">Micromax In Note 1</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/micromax/in-note-1/" itemprop="url" class="alink" title="Micromax In Note 1">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" class="imgwrp" title="OnePlus 8T">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/1-m00-1a-a5-rb8lb19wnp2ac5lkaah-1n-vcs4824.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8T" title="OnePlus 8T" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" title="OnePlus 8T">OnePlus 8T</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 42,999                                    </p>
                                    <!-- <p class="price"><i></i>42,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8t/" itemprop="url" class="alink" title="OnePlus 8T">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" class="imgwrp" title="Samsung Galaxy F41">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/samsung-galaxy-F41-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy F41" title="Samsung Galaxy F41" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" title="Samsung Galaxy F41">Samsung Galaxy F41</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,499                                    </p>
                                    <!-- <p class="price"><i></i>15,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-f41/" itemprop="url" class="alink" title="Samsung Galaxy F41">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" class="imgwrp" title="Apple iPhone 12 Pro Max">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-pro-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Pro Max" title="Apple iPhone 12 Pro Max" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" title="Apple iPhone 12 Pro Max">Apple iPhone 12 Pro Max</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,29,900                                    </p>
                                    <!-- <p class="price"><i></i>1,29,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro-max/" itemprop="url" class="alink" title="Apple iPhone 12 Pro Max">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" class="imgwrp" title="Apple iPhone 12 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Pro" title="Apple iPhone 12 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" title="Apple iPhone 12 Pro">Apple iPhone 12 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 1,19,900                                    </p>
                                    <!-- <p class="price"><i></i>1,19,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-pro/" itemprop="url" class="alink" title="Apple iPhone 12 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" class="imgwrp" title="Apple iPhone 12 Mini">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12 Mini" title="Apple iPhone 12 Mini" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" title="Apple iPhone 12 Mini">Apple iPhone 12 Mini</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 69,900                                    </p>
                                    <!-- <p class="price"><i></i>69,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12-mini/" itemprop="url" class="alink" title="Apple iPhone 12 Mini">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" class="imgwrp" title="Apple iPhone 12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/10/iphone-12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone 12" title="Apple iPhone 12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" title="Apple iPhone 12">Apple iPhone 12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 79,900                                    </p>
                                    <!-- <p class="price"><i></i>79,900</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-12/" itemprop="url" class="alink" title="Apple iPhone 12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" class="imgwrp" title="Poco X3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/poco-x3-1-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco X3" title="Poco X3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" title="Poco X3">Poco X3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,999                                    </p>
                                    <!-- <p class="price"><i></i>16,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/x3/" itemprop="url" class="alink" title="Poco X3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" class="imgwrp" title="Realme Narzo 20A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20A" title="Realme Narzo 20A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" title="Realme Narzo 20A">Realme Narzo 20A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,499                                    </p>
                                    <!-- <p class="price"><i></i>8,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20a/" itemprop="url" class="alink" title="Realme Narzo 20A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" class="imgwrp" title="Realme Narzo 20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20" title="Realme Narzo 20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" title="Realme Narzo 20">Realme Narzo 20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,499                                    </p>
                                    <!-- <p class="price"><i></i>10,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20/" itemprop="url" class="alink" title="Realme Narzo 20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" class="imgwrp" title="Realme Narzo 20 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-narzo-20-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme Narzo 20 Pro" title="Realme Narzo 20 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" title="Realme Narzo 20 Pro">Realme Narzo 20 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/narzo-20-pro/" itemprop="url" class="alink" title="Realme Narzo 20 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" class="imgwrp" title="Oppo F17">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/oppo-f17-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F17" title="Oppo F17" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" title="Oppo F17">Oppo F17</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,990                                    </p>
                                    <!-- <p class="price"><i></i>16,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17/" itemprop="url" class="alink" title="Oppo F17">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" class="imgwrp" title="Samsung Galaxy M51">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/samsung-galaxy-m51.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M51" title="Samsung Galaxy M51" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" title="Samsung Galaxy M51">Samsung Galaxy M51</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 22,999                                    </p>
                                    <!-- <p class="price"><i></i>22,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m51/" itemprop="url" class="alink" title="Samsung Galaxy M51">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" class="imgwrp" title="Poco M2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/poco-m2-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M2" title="Poco M2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" title="Poco M2">Poco M2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2/" itemprop="url" class="alink" title="Poco M2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" class="imgwrp" title="Oppo F17 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/oppo-f17-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo F17 Pro" title="Oppo F17 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" title="Oppo F17 Pro">Oppo F17 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 22,990                                    </p>
                                    <!-- <p class="price"><i></i>22,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/f17-pro/" itemprop="url" class="alink" title="Oppo F17 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" class="imgwrp" title="Realme 7 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-7-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 7 Pro" title="Realme 7 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" title="Realme 7 Pro">Realme 7 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 19,999                                    </p>
                                    <!-- <p class="price"><i></i>19,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7-pro/" itemprop="url" class="alink" title="Realme 7 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" class="imgwrp" title="Realme 7">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/09/realme-7.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 7" title="Realme 7" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" title="Realme 7">Realme 7</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 14,999                                    </p>
                                    <!-- <p class="price"><i></i>14,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/7/" itemprop="url" class="alink" title="Realme 7">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" class="imgwrp" title="Xiaomi Redmi 9A">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/xiaomi-redmi-9a.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9A" title="Xiaomi Redmi 9A" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" title="Xiaomi Redmi 9A">Xiaomi Redmi 9A</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 6,799                                    </p>
                                    <!-- <p class="price"><i></i>6,799</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9a/" itemprop="url" class="alink" title="Xiaomi Redmi 9A">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" class="imgwrp" title="Vivo Y20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/vivo-Y20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo Y20" title="Vivo Y20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" title="Vivo Y20">Vivo Y20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,990                                    </p>
                                    <!-- <p class="price"><i></i>12,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/y20/" itemprop="url" class="alink" title="Vivo Y20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" class="imgwrp" title="Xiaomi Redmi 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/redmi-9-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9" title="Xiaomi Redmi 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" title="Xiaomi Redmi 9">Xiaomi Redmi 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9/" itemprop="url" class="alink" title="Xiaomi Redmi 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" class="imgwrp" title="Nokia 5.3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/nokia-53-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Nokia 5.3" title="Nokia 5.3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" title="Nokia 5.3">Nokia 5.3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/nokia/5-3/" itemprop="url" class="alink" title="Nokia 5.3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" class="imgwrp" title="Motorola Moto G9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/moto-g9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola Moto G9" title="Motorola Moto G9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" title="Motorola Moto G9">Motorola Moto G9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,499                                    </p>
                                    <!-- <p class="price"><i></i>11,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/moto-g9/" itemprop="url" class="alink" title="Motorola Moto G9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" class="imgwrp" title="Realme C15">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/realme-c15.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C15" title="Realme C15" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" title="Realme C15">Realme C15</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c15/" itemprop="url" class="alink" title="Realme C15">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" class="imgwrp" title="Realme C12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/realme-C12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C12" title="Realme C12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" title="Realme C12">Realme C12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c12/" itemprop="url" class="alink" title="Realme C12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" class="imgwrp" title="Samsung Galaxy Note 20">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/samsung-galaxy-note-20.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy Note 20" title="Samsung Galaxy Note 20" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" title="Samsung Galaxy Note 20">Samsung Galaxy Note 20</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 77,999                                    </p>
                                    <!-- <p class="price"><i></i>77,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-note-20/" itemprop="url" class="alink" title="Samsung Galaxy Note 20">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" class="imgwrp" title="Xiaomi Redmi 9 Prime">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/08/xiaomi-redmi-9-prime.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi 9 Prime" title="Xiaomi Redmi 9 Prime" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" title="Xiaomi Redmi 9 Prime">Xiaomi Redmi 9 Prime</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-9-prime/" itemprop="url" class="alink" title="Xiaomi Redmi 9 Prime">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" class="imgwrp" title="Oppo Reno4 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/oppo-reno4-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Reno4 Pro" title="Oppo Reno4 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" title="Oppo Reno4 Pro">Oppo Reno4 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 34,990                                    </p>
                                    <!-- <p class="price"><i></i>34,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/reno4-pro/" itemprop="url" class="alink" title="Oppo Reno4 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" class="imgwrp" title="Samsung Galaxy M01 Core">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/samsung-galaxy-M01-core-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01 Core" title="Samsung Galaxy M01 Core" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" title="Samsung Galaxy M01 Core">Samsung Galaxy M01 Core</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 5,499                                    </p>
                                    <!-- <p class="price"><i></i>5,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01-core/" itemprop="url" class="alink" title="Samsung Galaxy M01 Core">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" class="imgwrp" title="Realme 6i">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/realme-61.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme 6i" title="Realme 6i" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" title="Realme 6i">Realme 6i</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 12,999                                    </p>
                                    <!-- <p class="price"><i></i>12,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/6i/" itemprop="url" class="alink" title="Realme 6i">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" class="imgwrp" title="Asus Rog Phone 3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/asus-rog-phone-3.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Asus Rog Phone 3" title="Asus Rog Phone 3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" title="Asus Rog Phone 3">Asus Rog Phone 3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 46,999                                    </p>
                                    <!-- <p class="price"><i></i>46,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/asus/rog-phone-3/" itemprop="url" class="alink" title="Asus Rog Phone 3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" class="imgwrp" title="OnePlus Nord">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/oneplus-nord.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus Nord" title="OnePlus Nord" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" title="OnePlus Nord">OnePlus Nord</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/nord/" itemprop="url" class="alink" title="OnePlus Nord">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" class="imgwrp" title="Infinix Smart 4 Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/infinix-smart-4-plus.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Smart 4 Plus" title="Infinix Smart 4 Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" title="Infinix Smart 4 Plus">Infinix Smart 4 Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,999                                    </p>
                                    <!-- <p class="price"><i></i>7,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/smart-4-plus/" itemprop="url" class="alink" title="Infinix Smart 4 Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" class="imgwrp" title="Xiaomi Redmi Note 9">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-redmi-note-9.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9" title="Xiaomi Redmi Note 9" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" title="Xiaomi Redmi Note 9">Xiaomi Redmi Note 9</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 11,999                                    </p>
                                    <!-- <p class="price"><i></i>11,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" class="imgwrp" title="Samsung Galaxy M01s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/samsung-galaxy-m01s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01s" title="Samsung Galaxy M01s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" title="Samsung Galaxy M01s">Samsung Galaxy M01s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01s/" itemprop="url" class="alink" title="Samsung Galaxy M01s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" class="imgwrp" title="Vivo X50 Pro 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/vivo-x50-pro-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X50 Pro 5G" title="Vivo X50 Pro 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" title="Vivo X50 Pro 5G">Vivo X50 Pro 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 49,990                                    </p>
                                    <!-- <p class="price"><i></i>49,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-pro-5g/" itemprop="url" class="alink" title="Vivo X50 Pro 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" class="imgwrp" title="Vivo X50 5G">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/vivo-x50-5g.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Vivo X50 5G" title="Vivo X50 5G" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" title="Vivo X50 5G">Vivo X50 5G</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 34,990                                    </p>
                                    <!-- <p class="price"><i></i>34,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/vivo/x50-5g/" itemprop="url" class="alink" title="Vivo X50 5G">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" class="imgwrp" title="Realme C11">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/realme-c11.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme C11" title="Realme C11" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" title="Realme C11">Realme C11</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 7,499                                    </p>
                                    <!-- <p class="price"><i></i>7,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/c11/" itemprop="url" class="alink" title="Realme C11">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" class="imgwrp" title="Poco M2 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/07/poco-m2-pro-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Poco M2 Pro" title="Poco M2 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" title="Poco M2 Pro">Poco M2 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/poco/m2-pro/" itemprop="url" class="alink" title="Poco M2 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" class="imgwrp" title="Realme X3">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/realme-x3.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3" title="Realme X3" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" title="Realme X3">Realme X3</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 24,999                                    </p>
                                    <!-- <p class="price"><i></i>24,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3/" itemprop="url" class="alink" title="Realme X3">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" class="imgwrp" title="Realme X3 SuperZoom">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/realme-x3-super-zoom.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Realme X3 SuperZoom" title="Realme X3 SuperZoom" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" title="Realme X3 SuperZoom">Realme X3 SuperZoom</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 27,999                                    </p>
                                    <!-- <p class="price"><i></i>27,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/realme/x3-superzoom/" itemprop="url" class="alink" title="Realme X3 SuperZoom">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" class="imgwrp" title="Tecno Spark Power 2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/tecno-spark-power-2.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Tecno Spark Power 2" title="Tecno Spark Power 2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" title="Tecno Spark Power 2">Tecno Spark Power 2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/tecno/spark-power-2/" itemprop="url" class="alink" title="Tecno Spark Power 2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" class="imgwrp" title="Oppo A12">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/oppo-A12.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A12" title="Oppo A12" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" title="Oppo A12">Oppo A12</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,990                                    </p>
                                    <!-- <p class="price"><i></i>9,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a12/" itemprop="url" class="alink" title="Oppo A12">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" class="imgwrp" title="Oppo A52">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/Oppo-A52.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo A52" title="Oppo A52" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" title="Oppo A52">Oppo A52</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 16,990                                    </p>
                                    <!-- <p class="price"><i></i>16,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/a52/" itemprop="url" class="alink" title="Oppo A52">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" class="imgwrp" title="Samsung Galaxy A21s">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a21s.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A21s" title="Samsung Galaxy A21s" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" title="Samsung Galaxy A21s">Samsung Galaxy A21s</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 15,999                                    </p>
                                    <!-- <p class="price"><i></i>15,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a21s/" itemprop="url" class="alink" title="Samsung Galaxy A21s">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" class="imgwrp" title="Oppo Find X2">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/oppo-find-x2-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Oppo Find X2" title="Oppo Find X2" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" title="Oppo Find X2">Oppo Find X2</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 64,990                                    </p>
                                    <!-- <p class="price"><i></i>64,990</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oppo/find-x2/" itemprop="url" class="alink" title="Oppo Find X2">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" class="imgwrp" title="Motorola One Fusion Plus">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/motorola-one-fusion-plus.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Motorola One Fusion Plus" title="Motorola One Fusion Plus" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" title="Motorola One Fusion Plus">Motorola One Fusion Plus</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 17,499                                    </p>
                                    <!-- <p class="price"><i></i>17,499</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/motorola/one-fusion-plus/" itemprop="url" class="alink" title="Motorola One Fusion Plus">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" class="imgwrp" title="Samsung Galaxy A31">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-a31.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy A31" title="Samsung Galaxy A31" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" title="Samsung Galaxy A31">Samsung Galaxy A31</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 20,999                                    </p>
                                    <!-- <p class="price"><i></i>20,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-a31/" itemprop="url" class="alink" title="Samsung Galaxy A31">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" class="imgwrp" title="Samsung Galaxy M01">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m01-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M01" title="Samsung Galaxy M01" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" title="Samsung Galaxy M01">Samsung Galaxy M01</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 8,999                                    </p>
                                    <!-- <p class="price"><i></i>8,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m01/" itemprop="url" class="alink" title="Samsung Galaxy M01">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" class="imgwrp" title="Samsung Galaxy M11">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/06/samsung-galaxy-m11-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Samsung Galaxy M11" title="Samsung Galaxy M11" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" title="Samsung Galaxy M11">Samsung Galaxy M11</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 10,999                                    </p>
                                    <!-- <p class="price"><i></i>10,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m11/" itemprop="url" class="alink" title="Samsung Galaxy M11">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" class="imgwrp" title="Infinix Hot 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/infinix-hot-9-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Infinix Hot 9 Pro" title="Infinix Hot 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" title="Infinix Hot 9 Pro">Infinix Hot 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 9,999                                    </p>
                                    <!-- <p class="price"><i></i>9,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/infinix/hot-9-pro/" itemprop="url" class="alink" title="Infinix Hot 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" class="imgwrp" title="LG Velvet">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/LG-velvet.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="LG Velvet" title="LG Velvet" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" title="LG Velvet">LG Velvet</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/lg/velvet/" itemprop="url" class="alink" title="LG Velvet">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" class="imgwrp" title="Xiaomi Mi Note 10 Lite">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/05/xiaomi-mi-note-10-lite.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Mi Note 10 Lite" title="Xiaomi Mi Note 10 Lite" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" title="Xiaomi Mi Note 10 Lite">Xiaomi Mi Note 10 Lite</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/mi-note-10-lite/" itemprop="url" class="alink" title="Xiaomi Mi Note 10 Lite">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" class="imgwrp" title="Apple iPhone SE 2020">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/iphone-SE-1-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Apple iPhone SE 2020" title="Apple iPhone SE 2020" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" title="Apple iPhone SE 2020">Apple iPhone SE 2020</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 42,500                                    </p>
                                    <!-- <p class="price"><i></i>42,500</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/apple/iphone-se-2020/" itemprop="url" class="alink" title="Apple iPhone SE 2020">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" class="imgwrp" title="Honor 30 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30-pro.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30 Pro" title="Honor 30 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" title="Honor 30 Pro">Honor 30 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30-pro/" itemprop="url" class="alink" title="Honor 30 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" class="imgwrp" title="Honor 30">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/honor-30.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Honor 30" title="Honor 30" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" title="Honor 30">Honor 30</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    Price Not Available                                     </p>
                                    <!-- <p class="price"><i></i></p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/honor/30/" itemprop="url" class="alink" title="Honor 30">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" class="imgwrp" title="OnePlus 8">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/04/oneplus-8-1.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8" title="OnePlus 8" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" title="OnePlus 8">OnePlus 8</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 44,999                                    </p>
                                    <!-- <p class="price"><i></i>44,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8/" itemprop="url" class="alink" title="OnePlus 8">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" class="imgwrp" title="OnePlus 8 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/03/OnePlus-8-Pro-1-new.jpg" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="OnePlus 8 Pro" title="OnePlus 8 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" title="OnePlus 8 Pro">OnePlus 8 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 54,999                                    </p>
                                    <!-- <p class="price"><i></i>54,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/oneplus/8-pro/" itemprop="url" class="alink" title="OnePlus 8 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                            <figure class="upcmg-itm">
                                <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" class="imgwrp" title="Xiaomi Redmi Note 9 Pro">
                                    <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2020/01/pms_1583933001.12278893.png" onError="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_145X193.jpg';" alt="Xiaomi Redmi Note 9 Pro" title="Xiaomi Redmi Note 9 Pro" itemprop="image">
                                </a>
                                <figcaption>
                                    <a class="mp-title" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" title="Xiaomi Redmi Note 9 Pro">Xiaomi Redmi Note 9 Pro</a>
                                    <div class="clear"></div>
                                    <p class="price">
                                    <i></i> 13,999                                    </p>
                                    <!-- <p class="price"><i></i>13,999</p> -->
                                    <a href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-9-pro/" itemprop="url" class="alink" title="Xiaomi Redmi Note 9 Pro">View Specs</a>
                                </figcaption>
                            </figure>
                                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </section>
                <div class="clear"></div>
                 <section class="blksidebar blksimilar">
                    <h2 class="hdsd-blue">Best Sellers</h2>
                    <ul data-event-order="yes" data-event-sub-cat="BEST SELLERS" class="simList eventtracker">
                            <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">
                                <img itemprop="image" title="Realme 3 Pro" alt="Realme 3 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/03/Realme-3-Pro.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/realme/3-pro/" title="Realme 3 Pro">Realme 3 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 13,199                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">
                                <img itemprop="image" title="Xiaomi Redmi Note 7S" alt="Xiaomi Redmi Note 7S" src="https://st1.bgr.in/wp-content/uploads/2019/05/Xiaomi-Redmi-Note-7S.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/xiaomi/redmi-note-7s/" title="Xiaomi Redmi Note 7S">Xiaomi Redmi Note 7S</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 9,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">
                                <img itemprop="image" title="Samsung Galaxy M40" alt="Samsung Galaxy M40" src="https://st1.bgr.in/wp-content/uploads/2019/06/Samsung-Galaxy-M40-2.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/samsung/galaxy-m40/" title="Samsung Galaxy M40">Samsung Galaxy M40</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 19,999                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                                <li class="col-sm-6 simItem">
                        <figure>
                            <a itemprop="url" class="imgwrp" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">
                                <img itemprop="image" title="Vivo Z1 Pro" alt="Vivo Z1 Pro" src="https://st1.bgr.in/wp-content/uploads/2019/06/Vivo-Z1-Pro-model.jpg" onerror="this.onerror=null;this.src='https://st1.bgr.in/img/mobile-phones/no_image_75X100.jpg';" >
                            </a>
                            <figcaption>
                                <h3>
                                    <a itemprop="url" class="mobttl" href="https://www.bgr.in/gadgets/mobile-phones/vivo/z1-pro/" title="Vivo Z1 Pro">Vivo Z1 Pro</a>
                                </h3>
                                <div class="brand-rating">
                                    <span class="avg_user_stars">
                                                                                <span class="rating" style="width:80%"></span>
                                                                            </span>
                                </div>
                                 <p class="price">
                                <i></i> 14,990                                </p>
                                                            </figcaption>
                        </figure>
                    <div class="clear"></div>
                    </li>

                            </ul>
                <div class="clear"></div>
            </section>
                            <div id="taboola-right-rail-hybrid-thumbnails"></div>
                    <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'alternating-thumbnails-rr',
                    container: 'taboola-right-rail-hybrid-thumbnails',
                    placement: 'Right Rail Hybrid Thumbnails',
                    target_type: 'mix'
                    });
                    </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                    </script>
                </div>
            </div>
        </div>
            </section>
</div>


<div class="signUp">
    <div id="myModal" class="modal fade in" style="display: none;" data-keyboard="false" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header"> </div>
            <div class="modal-body">
                <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/signUp_sso.jpg" class="" alt="">
                			<div class="execphpwidget"><p class="participate">Participate & Win Rs.5000 Freecharge Voucher!</p>
<h3 class="itsFree"></h3>
<button class="btn btn-primary signupBtn" onclick="window.location.href = 'https://user.india.com/sso/login?source=bgr&ru=https://www.bgr.in?destination=/news/beware-fake-whatsapp-for-iphone-users-was-used-to-hack-targets-938269/';">Sign Up</button></div>
		            </div>
        </div>
    </div>
    </div>  
</div>      
        
<style>
.signUp .modal { top:42%; left:50%; transform: translate(-50%, -50%);}
.signUp  {text-align: center;} 
.signUp .modal-dialog { width: 460px;}
.signUp .signupBtn { width: 200px; padding:10px; border:none;
    background: -webkit-linear-gradient(#7758f6, #7f48d5);
    background: -o-linear-gradient(#7758f6, #7f48d5);
    background: -moz-linear-gradient(#7758f6, #7f48d5);
    background: linear-gradient(#7758f6, #7f48d5);
    margin-bottom: 20px;
}
.modal-open .modal{
    overflow-y: hidden;
}
.signUp .signupBtn:hover { opacity: 0.9;}
.signUp .itsFree { font-size: 32px; text-align: center; font-weight: 700; color: #000000; font-style: italic; margin-bottom: 15px;} 
.signUp .participate { font-size: 26px; text-align: center; color: #333333; padding:15px 0  10px 0; }
.signUp .modal-header { border-bottom: none; padding-bottom: 0; padding-top: 0;}
.signUp .close { font-size: 35px; font-weight: 500; opacity: 0.6; margin-right: -8px;}
</style>		
	


<!--footer social Media and bottom footer -->


<div class="clearfix"></div>		

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<style>
  .newFooter a, .newFooter p { color: #999999;}
  .newFooter .more { color: #fff;}
  .newFooter { padding: 30px 0px; position: relative;}  
  .newFooter .abt { line-height: 23px; font-size: 13px; padding: 10px 0px; }
  .newFooter .followUs { color: #fff; font-size: 14px; font-weight: 500; padding: 10px 0 15px 0; }
  .newFooter .social-f { padding: 20px 30px 20px 0px; color: #999999; font-size: 20px;}
  .newFooter .copyRight { padding: 20px 0px; font-size: 13px;}
  .newFooter .link { font-size: 15px; color: #ffffff; font-weight: 500; padding: 10px 0px 20px 0px;}
  .newFooter .footerLinks li { font-size: 13px; color: #999999; padding: 7px 0px;}
  .newFooter .footerLinks li a:hover { color:#ccc; text-decoration: none; }
   footer { background: #2d2d2d;}
  .pageLinks { background: #111111; height: 50px; line-height: 50px; text-align: center;}
  .pageLinks a { color: #999999; padding: 5px 12px; text-transform: capitalize; font-size: 13px; text-align: center; }
  .pageLinks a:hover {color:#ccc; text-decoration: none;}
  .newFooter a {padding-left: 8px;}
  
</style>

<footer>
    <div class="container newFooter">
        <div class="row">
            
			<!------New Footer Starts----------------------->
			<div class="col-md-6">
                         <div class="bgrLogo"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/footer-logo-bgr.png" alt="" title=""> </div>
                         <p class="abt">BGR is a leading online destination for news and commentary focused on the mobile and general consumer electronics markets. It is America’s number one source of exclusive and breaking mobile news, and a technology category leader among early adopters, savvy technophiles and casual readers alike. <a href="https://www.bgr.in/about-bgr/" class="more">more</a> </p>
                        <h4 class="followUs">Follow us on</h4>
                        <a href="https://www.facebook.com/BGRIndia" class="social-f" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/bgrindia" class="social-f" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.youtube.com/user/BGRIndia" class="social-f" target="_blank"><i class="fa fa-youtube"></i></a>
                        <p class="copyRight">Copyright 2021 Zee Entertainment Enterprises Limited</p>
                     </div>
                     <div class="col-md-3">
                         <h4 class="link">Popular Links</h4>
						 <ul id="menu-footer-2" class="footerLinks"><li id="menu-item-856911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856911"><a href="https://www.bgr.in/top-products/">Top Products</a></li>
<li id="menu-item-856912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856912"><a href="https://www.bgr.in/gadgets/mobile-phones/top/">Top Mobile Phones in India</a></li>
<li id="menu-item-856913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856913"><a href="https://www.bgr.in/gadgets/mobile-phones/new-arrivals/">Latest Mobiles in India</a></li>
<li id="menu-item-856914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856914"><a href="https://www.bgr.in/top-products/best-gaming-phones-to-play-pubg-mobiles-in-india-in-2020-869768/">Best Gaming Phones</a></li>
<li id="menu-item-901040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901040"><a href="https://www.bgr.in/top-products/list-of-smartphones-made-in-india-900524/">Made in India Phone</a></li>
<li id="menu-item-856915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856915"><a href="https://www.bgr.in/gadgets/mobile-phones/budget/">Best Budget Smartphones in India</a></li>
<li id="menu-item-901041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901041"><a href="https://www.bgr.in/top-products/best-phone-with-long-battery-life-900883/">Best phone with long battery life</a></li>
<li id="menu-item-856916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856916"><a href="https://www.bgr.in/category/wearables/">Best Wearable in India</a></li>
<li id="menu-item-856918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856918"><a href="https://www.bgr.in/smart-tvs/">Best Smart TVs in India</a></li>
</ul>                     </div>
                     <div class="col-md-3">
                        <h4 class="link">You May Looking for</h4>
						<ul id="menu-footer-3" class="footerLinks"><li id="menu-item-901049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901049"><a href="https://www.bgr.in/top-products/5g-phones-the-next-generation-smartphones-that-are-launched-in-india-874409/">Best 5G Phone in India</a></li>
<li id="menu-item-856924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856924"><a href="https://www.bgr.in/top-products/best-smartphone-under-8000-in-india-847231/">Best Phone Under 8000</a></li>
<li id="menu-item-856920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856920"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-10000-in-india-845522/">Phone Under 10000</a></li>
<li id="menu-item-856923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856923"><a href="https://www.bgr.in/top-products/best-phone-under-15000-849626/">Best Phone Under 15000</a></li>
<li id="menu-item-856919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856919"><a href="https://www.bgr.in/top-products/best-mobile-phone-under-20000-in-india-846748/">Phone Under 20000</a></li>
<li id="menu-item-856922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856922"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-30000-to-buy-in-india-848085/">Laptop Under 30000</a></li>
<li id="menu-item-856921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856921"><a href="https://www.bgr.in/top-products/best-laptops-under-rs-40000-to-buy-in-india-848992/">Laptop Under 40000</a></li>
<li id="menu-item-856925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856925"><a href="https://www.bgr.in/top-products/best-earphones-under-rs-1000-in-india-849607/">Best Earphone Under 1000</a></li>
<li id="menu-item-856926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856926"><a href="https://www.bgr.in/top-products/best-smart-led-tvs-under-rs-20000-in-india-xiaomi-vu-thomson-iffalcon-marq-and-more-847735/">Smart LED TVs under Rs 20000</a></li>
</ul>                     </div>
			<!------New Footer Ends------------------------->
			
        </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<div class="pageLinks">
        <div class="container">
		
        <a><a href="https://www.bgr.in/category/news/">News</a>
<a href="https://www.bgr.in/category/reviews/">Reviews</a>
<a href="https://www.bgr.in/category/opinions/">Opinions</a>
<a href="https://www.bgr.in/category/features/">Features</a>
<a href="https://www.bgr.in/category/how-to/">How To</a>
<a href="https://www.bgr.in/category/gaming/">Gaming</a>
<a href="https://www.bgr.in/category/best-deals/">Deals</a>
<a href="https://www.bgr.in/category/videos/">Video</a>
<a href="https://www.bgr.in/about-bgr/">About</a>
<a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a>
<a href="https://www.bgr.in/archives/">Archives</a>
<a href="https://www.bgr.in/advertise-with-us/">Advertise</a>
</a>       
                </div>
    </div>
	<!------New Footer Bottom Starts------------------------->
	<script type="text/javascript" src="https://tags.crwdcntrl.net/c/12381/cc.js?ns=_cc12381" id="LOTCC_12381"></script>
<script type="text/javascript" language="javascript">
	_cc12381.add("int","site:bgr.in");
	_cc12381.add("int","PageTitle:Beware! Fake WhatsApp for iPhone users was used to hack targets");
	_cc12381.add("int","tag:WhatsApp,whatsapp app,WhatsApp for iOS");
	_cc12381.add("int","pageType: Single");
	_cc12381.add("int","category:News");
	_cc12381.add("int","language:English");
	_cc12381.add("int","userDevice:Desktop");
	_cc12381.add("int","userOS:Unknown Operating System");
	_cc12381.add("int","platform:Web");
	
	_cc12381.bcp();
</script>
<link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20201005' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=x-12122019'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20201005'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
    
    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     <script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>

</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget">	

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- header bidding adpushup -->
<script data-cfasync="false" type="text/javascript">
(function(w, d) {
var s = d.createElement('script');
s.src = '//cdn.adpushup.com/41524/adpushup.js';
s.type = 'text/javascript'; s.async = true;
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
})(window, document);
</script>



<!-- DDFP Deskstop Ad start -->


				<script>
				  googletag.cmd.push(function() {
				    slot1 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_970x90', [[970, 66], [970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525095201272-0').addService(googletag.pubads()).setTargeting("Section", ["news"]);

				    slot2 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [300, 250], 'div-gpt-ad-1525095201272-1').addService(googletag.pubads()).setTargeting("Section", ["news"]);
			    
slot3 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2').addService(googletag.pubads()).setTargeting("Section", ["news"]);

slot4 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3').addService(googletag.pubads()).setTargeting("Section", ["news"]);

slot5 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_LHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-4').addService(googletag.pubads()).setTargeting("Section", ["news"]);


slot6 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_RHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-5').addService(googletag.pubads()).setTargeting("Section", ["news"]);

slot7 = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_OOP_1x1', [1,1], 'div-gpt-ad-1525095201272-6').addService(googletag.pubads()).setTargeting("Section", ["news"]);

				    googletag.pubads().enableSingleRequest();

googletag.pubads().disableInitialLoad();			
googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				  });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-0'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-1'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-2'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-3'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-4'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-5'); });

				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-6'); }); 



				</script>


<script type='text/javascript'>
	function getGoogleAd(id){ 
               console.log('footer fn called');
		var slot = '';    
		googletag.cmd.push(function() {       
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}

	function getGoogleAdRHS2(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function getGoogleAdRHS3(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function googleAdsCenter(id){
		var slot = '';
		googletag.cmd.push(function() {        
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [300, 250], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
    
</script>

<!-- DFP Deskstop Ad end -->

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script>
if (typeof playerInstance !== 'undefined') {
 var myvidurl = window.location.href;
 var videotype = "Own Video"; 
 var isVideoPlayed = false;
 var isAdSkippedCompleted = false;
var media_id;
var final = ":";
myvidurl = myvidurl.concat(final).concat(media_id);
myvidurl = media_id;
 
  playerInstance.on('adRequest', function(e) {
  gtag('event', 'adRequest', { 'event_category': videotype, 'event_label': myvidurl});
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  isAdSkippedCompleted = true;
 });
 
  playerInstance.on('adComplete', function(e) {
  gtag('event', 'adComplete', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adSkipped', function(e) {
  gtag('event', 'adSkipped', { 'event_category': videotype, 'event_label': myvidurl});
  isAdSkippedCompleted = true;
 });
 
 playerInstance.on('adClick', function(e) {
  gtag('event', 'adClick', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('pause', function(e) {
   gtag('event', 'pause', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('firstFrame', function(e) {
 });
 
 playerInstance.on('complete', function(e) {
  gtag('event', 'complete', { 'event_category': videotype, 'event_label': myvidurl});
 });
 
 playerInstance.on('play', function(e) {
  if((isVideoPlayed) && (isAdSkippedCompleted)){
  isAdSkippedCompleted = false;
  }else if((isVideoPlayed)){
  gtag('event', 'resume', { 'event_category': videotype, 'event_label': myvidurl});
  }else{
  gtag('event', 'play', { 'event_category': videotype, 'event_label': myvidurl});
  isVideoPlayed = true;
  }
});
 
}
</script>
</div>
		

<script type="text/javascript">

    $(document).ready(function(){
    $('#commentbtn').on("click",function(){
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
    $(".cmntbox").toggle();
    });
});
</script>
<style>
.comparisontable {text-align: left;border: 1px solid #ccc;padding: 5px;margin: 3px 0px;overflow-x: auto;white-space: nowrap;}
.comparisontable table {  width: 100%; overflow-x: auto; white-space: nowrap;}
.comparisontable thead tr {background:royalblue;}
.comparisontable tr {border-bottom: 1px solid #ccc;padding: 10px 0;}
.comparisontable tr th {padding: 5px;font-size: 14px;color: white;white-space:normal;}
.comparisontable tr td {padding: 5px;font-size: 14px;color: #666;white-space:normal;}
.comparisontable .const-mbl-tbl { white-space: nowrap; overflow-x: auto;}
</style>

<style>
.branddetailswrap .blksummarywarp .impstats .statslist .statsitem {list-style: none;margin-left: 0px;}
.blkspeclist .blkspec-item {list-style: none;}
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp { height:auto; }
.upcoming-mp .upcmg-lst .upcmg-itm .imgwrp img {height:auto;}
.gdtresult-container .sortbybox .cur {margin-top: -2px;}
.new-latest-mobile-phones .upcmg-lst .upcmg-itm {height:240px;}
.topcaompage-slider .topcaompare li {height: 195px;}
.blkphoto .blkBigPic ul li {margin-left:0px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-next { right:110px;}
.blkphoto .blkBigPic .bx-wrapper .bx-controls-direction a.bx-prev {left:25px;}
</style>



<script>
    $ = jQuery;

    //	$('#search').focus(function() {
    //	$(".searchbox span i").addClass("fa-close");
//	});
//	$('#search').focusout(function() {
  //  	$(".searchbox span i").removeClass("fa-close");
//	});	
	
    $(function(){

    $('#search').keydown(function(event){
    if(event.keyCode == 13) {
      event.preventDefault();
      chkVal();
      return false;
     	
    }
    }); 	

    $('#search').keyup(function(e){
        var input = $(this).val();
        if(input.length < 3) return;
        if (e.keyCode == 13) {
        }else{
	$('#auto').show();
	}

        $.ajax({
           	type: "get",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:'',start:0,limit:2,autosuggest:'true'},
            	dataType:'json',
            	async: true,
            	success: function(data){
                $('#auto').html(data.data);
            }
        })
    })
   });	
	
	
$(document).click(function (event) {     
    $(".autoSuggestion-list").hide();
});
	
function getSearchResults(input,dtype,start,limit){
	$.ajax({
		type: "post",
		url: "https://www.bgr.in/wp-content/themes/bgr2017/search-ajax.php",
		data: {s:input,type:dtype,start:start,limit:limit},
		dataType: 'json',
		async: true,
		beforeSend:function(){
		$("#loadmorecontent-"+dtype).html('<div style="text-align:center;"><img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/spinner-blue.svg"></div>');
		},
		success: function(response){
		$("#loadmorecontent-"+dtype).remove();
		$("."+dtype+"-search-list:last").after(response.data).show().fadeIn("slow");
		}
	})
}

function searchmyquery(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}

function loadmore(type,start,limit) {
  var input = $('#search').val();
  getSearchResults(input,type,start,limit);
}


</script>

        
        <!---------------Swipper Script-------->
        <!---------------PIP Script------------>
         
         <style>
          .player-container {
            background-repeat: no-repeat;
          }

.player-minimize .player-position {
  background-color: white;
  border-radius: 4%;
  bottom: 20px;
  box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
  right: 20px;
  padding: 5px;
  position: fixed;
  width: 300px;
  z-index: 99999999999;
}
.player-position .fa { top: 8px; right: 8px; z-index: 999; color: #666; position: absolute; font-size: 16px;cursor: pointer; }
#iwplElement_ad div:first-child{
  width: 100% !important; height: 100% !important; background-size: cover;
}
</style>
<!---------------PIP Script------------>

<script type="text/javascript">
  function getCookie(name)
  {
    var re = new RegExp(name + "=([^;]+)");
    var value = re.exec(document.cookie);
    return (value != null) ? unescape(value[1]) : null;
  }
</script>
<script type="text/javascript">
var getUrlParameter = function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1),
        sURLVariables = sPageURL.split('&'),
        sParameterName,
        i;

    for (i = 0; i < sURLVariables.length; i++) {
        sParameterName = sURLVariables[i].split('=');

        if (sParameterName[0] === sParam) {
            return sParameterName[1] === undefined ? true : decodeURIComponent(sParameterName[1]);
        }
    }
};

  var akamai_source = "";
  var akamai_medium = "";
  
  akamai_source = getUrlParameter('utm_source');
  akamai_medium = getUrlParameter('utm_medium');
  
  if(akamai_source == '' || akamai_source == undefined ){ akamai_source = getCookie("traffic_source"); }
  if(akamai_medium == '' || akamai_medium == undefined ){ akamai_medium = getCookie("traffic_medium"); }
  $(document).ready(function(){
  	localStorage.setItem('SSO-UTM',JSON.stringify({"utm_source":akamai_source,"utm_medium":akamai_medium}));
  });
</script>
<!-- LiveBlog -->
<script id="twitter-wjs" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script id="instagram-wjs" type="text/javascript" async defer src="//www.instagram.com/embed.js"></script>

</body>
</html>
