<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<!-- <meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black"> -->
  
<title>Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move | BGR India</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />

<meta name="twitter:title" content="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move    BGR India" />
<meta name="twitter:url" content="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" />
<meta name="twitter:app:country" content="IN" />
<meta name="twitter:app:name:googleplay" content="BGRIndia App" />
<meta name="twitter:app:id:googleplay" content="in.bgr" />
<meta name="twitter:app:url:googleplay" content="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" />

<meta property="al:android:url" content="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/">
<meta property="al:android:app_name" content="BGRIndia">
<meta property="al:android:package" content="in.bgr">
<meta property="al:web:url" content="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/">
<link rel="pingback" href="https://www.bgr.in/xmlrpc.php" />

<meta name="bgr-post-id" content="755610" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="This is not a new move as other companies including Huawei and Oppo have gone the similar route. - Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move" />
	<meta property="og:description" content="This is not a new move as other companies including Huawei and Oppo have gone the similar route." />
	<meta property="twitter:description" content="This is not a new move as other companies including Huawei and Oppo have gone the similar route." />
	<meta property="og:url" content="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" />
	<meta property="og:image" content="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser.jpg" />
	<meta property="og:image:type" content="JPG" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="400" />
	<meta property="article:published_time" content="2019-01-03T13:29:02+05:30" />
	<meta property="article:modified_time" content="2019-01-03T13:29:02+05:30" />
	<meta property="article:author" content="https://www.bgr.in/author/staff/" />
	<meta property="article:section" content="News" />
	<meta property="article:tag" content="Honor" />
	<meta property="article:tag" content="Huawei" />
	<meta property="article:tag" content="Oppo" />
	<meta property="article:tag" content="Oppo Realme" />
	<meta property="article:tag" content="Poco" />
	<meta property="article:tag" content="Realme" />
	<meta property="article:tag" content="Redmi" />
	<meta property="article:tag" content="xiaomi" />
	<meta property="article:tag" content="xiaomi redmi" />
	<meta property="article:tag" content="Editors Pick" />
	<meta property="og:site_name" content="BGR India" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bgrindia" />
	<meta name="twitter:site" content="@BGRIndia" />
	<meta name="twitter:site:id" content="937715" />
<!-- /SEO Ultimate -->

 <!-- GA Code Start -->
		<script type="text/javascript">
        //<![CDATA[
        var dataEventTrack=[];
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-21819872-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                    })();
		//]]>
		</script>
        <!-- GA Code End -->

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "9254297" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();
		</script>
		<noscript>
			<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=9254297&amp;cv=2.0&amp;cj=1" alt="comscore" />
		</noscript>
		<!-- End comScore Tag -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Feed" href="https://www.bgr.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="BGR India &raquo; Comments Feed" href="https://www.bgr.in/comments/feed/" />
<meta property="fb:pages" content="127618930636739,164165813989930" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://st1.bgr.in/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://st1.bgr.in/wp-content/themes/bgr2017/css/bgr_desktop.css?ver=20180917.3' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/jquery-min.1.11.1.js?ver=20180917.3'></script>
<link rel='https://api.w.org/' href='https://www.bgr.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bgr.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://st1.bgr.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Xiaomi smartphone with 48-megapixel camera to go official on January 10' href='https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/' />
<link rel='next' title='Apple iOS 13 appears in analytics; expected to bring major revamp' href='https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/' />
<link rel="canonical" href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" />
<link rel="alternate" type="application/json+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fnews%2Fxiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bgr.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bgr.in%2Fnews%2Fxiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move%2F&#038;format=xml" />
<meta http-equiv="Content-Language" content="en">
<script type='text/javascript'>
                    jQuery(document).ready(function (){
                        function chcksrc(){
                            var tabel =  jQuery('.latest-on-tab-widget .tabcontentwrap .tabcontent.active');
                            tabel.find('img').each(function(){
                                var el = jQuery(this);
                                var dsrc = el.attr('data-lazy-src');
                                var src = el.attr('src');
                                if(dsrc != src){
                                    el.attr('src',dsrc);
                                }
                            });
                        }

                        jQuery('.latest-on-tab-widget .tabnav a').click(function(){
                            cel = jQuery(this).parent();
                            cc = cel.index()+1;
                            cel.siblings('li.active').removeClass('active');
                            cel.addClass('active');
                            cel.parent().parent().find('.tabcontentwrap .tabcontent.active').removeClass('active');
                            cel.parent().parent().find('.tabcontentwrap .tabcontent:nth-child('+cc+')').addClass('active');
                            cel.removeClass('ds-act');
                            chcksrc();
                        });

                        jQuery(document).on('click','.hdh2',function(e){
                                jQuery(this).toggleClass('cc-active');
                                jQuery(this).parent().find('.catNavList').slideToggle();
                        });
                  /*  if(jQuery('.latest-on-tab-widget .listing a').length > 0){                            
                            jQuery('.latest-on-tab-widget .listing a').each(function(){
                                var gEvent = jQuery(this).attr('onclick');
                                var res = gEvent.split(',');
                                var res3 = jQuery.trim(res[3]).substring(1);
                                res[1] = "'News - Article'";
                                res[3] = "'News - Article - "+res3;
                                var newGaAttr = res.toString();
                                jQuery(this).attr('onclick',newGaAttr);
                            });
                    }*/
                    });
                </script><style>.listing figcaption span {font-size: 11px;}</style>	<script type="text/javascript">
		var site_url = "https://www.bgr.in";
	</script>
<link rel="shortcut icon" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/favicon.ico?v=0.1" />
<link rel="apple-touch-icon-precomposed" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/apple-touch-icon-57x57-precomposed.png?v=0.1" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/apple-touch-icon-72x72-precomposed.png?v=0.1" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/apple-touch-icon-114x114-precomposed.png?v=0.1" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://st1.bgr.in/wp-content/themes/bgr2017/images/apple-touch-icon-144x144-precomposed.png?v=0.1" />
<meta http-equiv="last-modified" content="2019-01-03T07:59:02+05:30" />
	<link rel="amphtml" href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/amp/">			<div class="execphpwidget"><meta name="author" content="Staff"><meta property="article:author" content="https://www.bgr.in/author/staff/" />
<style>
.wp-caption.alignnone{width: 100% !important;}
</style>
</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/185ab9ebc070b0b242472a9489383866a9255d5f.js"></script>
<style>
.bgr_main_block .right_block .bgr_adv_div{ overflow: unset;}
header .container-fluid .top-nav .navbar-collapse .navbar-nav li a{ padding: 8px 20px; }
.article .article_details_sec .leftWrap .article-content img.original{ width: unset !important; height: unset !important; margin: 0 auto !important;}
</style>
</div>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRX45');</script>
<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-755610 single-format-standard entry-title-auto">
    
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRX45"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<div class="visible-md visible-lg">
<header>
    <div class="container-fluid">
        <nav class="navbar top-nav navbar-default navbar-fixed-top" role="navigation">
            <div class="container">
                <div class="logo_div">
                  <div class="logo_bg_div"></div>
                                    <span class="logo_img_div">
                      <a class="navbar-brand" href="https://www.bgr.in">
                        <img src="https://st1.bgr.in/wp-content/themes/bgr2017/images/bgr_trans_logo.png" alt="Technology News, Views, Opinions &amp; Mobile Reviews | Gadgets &amp; Gizmos | Video &amp; Photo Reviews at BGR India" title="Technology News, Views, Opinions &amp; Mobile Reviews | Gadgets &amp; Gizmos | Video &amp; Photo Reviews at BGR India" class="img-responsive">
                      </a>
                  </span>
                </div>
                
                <!-- <div class="lang-sec">
                    <ul>
                        <li><a href="https://www.bgr.in/hi/" class="inactive">हिन्दी</a></li><span class="lngDividerWhite">|</span><li><a href="https://www.bgr.in"  class="active">English</a></li>
                    </ul>
                </div> -->
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul id="navlinks-primary" class="nav navbar-nav eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-290699" class="news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290699"><a href="https://www.bgr.in/category/news/">News</a></li>
<li id="menu-item-295216" class="reviews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295216"><a href="https://www.bgr.in/category/reviews/">Reviews</a></li>
<li id="menu-item-534241" class="opinions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534241"><a href="https://www.bgr.in/category/opinions/">Opinions</a></li>
<li id="menu-item-534242" class="features menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534242"><a href="https://www.bgr.in/category/features/">Features</a></li>
<li id="menu-item-681652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681652"><a href="https://www.bgr.in/category/how-to/">How To</a></li>
<li id="menu-item-592462" class="extra2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592462"><a href="https://www.bgr.in/category/gaming/">Gaming</a></li>
<li id="menu-item-728203" class="extra menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728203"><a href="https://www.bgr.in/category/best-deals/">Deals</a></li>
<li id="menu-item-421340" class="hindi_eng_lang menu-item menu-item-type-custom menu-item-object-custom menu-item-421340"><a href="/hi/">हिन्दी</a></li>
<li id="menu-item-628449" class="videos menu-item menu-item-type-custom menu-item-object-custom menu-item-628449"><a title="Videos" href="https://www.bgr.in/category/videos/">Videos</a></li>
</ul>                  </div>

              <div class="social-icons">
                <ul>
                  <li class="search-con"><a class="btn dropdown-toggle search-btn" type="button" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-search" aria-hidden="true"></i></a>
                                  <div class="dropdown-menu dropdown-menu-right">
                                     <div class="search-blk">
                                         <div class="input-group col-md-12">
                                                    	<script type="text/javascript" >
	    function chkVal()
	    {
	    var t1 = document.getElementById("t1").value;
	    if(t1=='')
	        return false;
	    return true;
	    }
	</script>
	<form action="https://www.bgr.in/results" id="cse-search-box" class="bgr-google-search eventtracker" data-event-cat="Header" data-event-sub-cat="Search" onsubmit="return chkVal()">
		<div class="searchbox">
			<input type="hidden" name="cx" value="partner-pub-6717584324019958:1293568646" />
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" size="55" class="search-query form-control" placeholder="Search" />
				<span class="input-group-btn">
					<input type="submit" name="sa" id="btnggsrch" value="Go" class="btn btn-info" />
				</span>
    	</div>
	</form>

	<style>
  	.bgr-google-search .search-query{background-image:none !important;;background-color:#fff !important;;padding:3px !important;border:none !important; float: left;line-height: normal;}
	</style>
    
    <script type="text/javascript" src="https://www.google.co.in/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
                                                                   </div>
                                     </div>
                                 </div>
                             </li>      
                  
                  <li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/bgrindia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                  <li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
                </ul>
              </div>
            </div>
        </nav>       
      </div> <div class="clear"></div>
  			<div class="execphpwidget"><style>
    @media screen and (max-width: 1320px){
        .adlhs, .adrhs { display:none !important;}
        .visidesk{display:none;}
    }
    .adlhs{position: fixed;top: 0px;left: 0; z-index:10000}
    .adrhs{position: fixed;top: 0px;right: 0; z-index:10000}
</style>

            <div class="adlhs" style="width:160px; height:auto;">
            <!-- /21665149170/bgr/bgr_article_160x600_lhs -->
            <div id='div-gpt-ad-1525095201272-4' style='height:600px; width:160px;'></div>
        </div>
        <div class="adrhs" style='width:160px; height:auto;'>
            <!-- /21665149170/bgr/bgr_article_160x600_rhs -->
            <div id='div-gpt-ad-1525095201272-5' style='height:600px; width:160px;'></div>
        </div>
    
</div>
					<div class="execphpwidget"></div>
		</header>

<div class="ad bgr_top_ad_sec">                        
  <ul>
                 


        <!--Header add for ROS-->
    <li id="execphp-29" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:740px) {
    .ad .bgr_top_ad_sec{
        float: none;
    }
}
</style>

 
<table width="970px" cellspacing="0" cellpadding="0" border="0" class="visible-lg ">
<tr>
<td valign="center" align="center" style="width:970px">
    <div class=" visible-md visible-lg ">
        <!-- /21665149170/bgr/bgr_article_970x90_atf -->
        <div id='div-gpt-ad-1525095201272-0' style='height:auto; width:970px;'></div>
    </div>
</td>
</tr>
</table>

</div>
		</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>.royalSlidesContainer.dragme{overflow:auto !important; min-height: 450px !important;}
.royalSlider.minimal{overflow:auto !important;}

body.post-type-archive-pics #content .gallery-archive .ad-gallery-thumbs{min-height:290px;height:auto;}
</style></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
body{opacity:1!important;}
</style></div></li>
<li id="execphp-31" class="widget widget_execphp">			<div class="execphpwidget"><style>
@media screen and (min-width:992px) and (max-width:2066px){
.text-column.eventtracker p #IframeLaunch{height: 2380px !important;}
.text-column p #IframeLaunch{height: 2380px !important;}
}
</style></div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</li>
      </ul>
</div>

<section class="sub_header_sec" data-event-sub-cat="sub_header">
  <div class="container">
    <nav class="sub_nav" role="navigation">
      <div class="goTo_Txt"><span>go to</span><i class="sprit-icon icon_arrow_right"></i></div>
    <ul id="menu-gadget-menu" class="sub_nav_ul eventtracker" data-event-cat="Header" data-event-sub-cat="Navigation" data-event-title="yes"><li id="menu-item-534244" class="gadgets menu-item menu-item-type-post_type menu-item-object-page menu-item-534244"><a href="https://www.bgr.in/gadgets/">Gadgets</a></li>
<li id="menu-item-361698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361698"><a href="https://www.bgr.in/gadgets/mobile-phones/top">Top Mobiles</a></li>
<li id="menu-item-362645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362645"><a href="https://www.bgr.in/gadgets/mobile-phones/brands">Brands</a></li>
<li id="menu-item-362647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362647"><a href="https://www.bgr.in/gadgets/mobile-phones/search">Phone Finder</a></li>
<li id="menu-item-362648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362648"><a href="https://www.bgr.in/gadgets/mobile-phones/compare">Compare</a></li>
<li id="menu-item-362649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362649"><a href="https://www.bgr.in/gadgets/mobile-phones/user-reviews">User Reviews</a></li>
<li id="menu-item-412240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412240"><a href="https://www.bgr.in/trending-topics/">Trending Topics</a></li>
</ul> 
    </nav>
    			<div class="execphpwidget"></div>
			
  </div>
</section>


	
		<script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "BreadcrumbList",
                      "itemListElement": [{
                        "@type": "ListItem",
                        "position": 1,
                        "item": {
                          "@id": "https://www.bgr.in",
                          "name": "Home"
                          
                        }
                      },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                      "@id": "https://www.bgr.in/category/news/",
                      "name": "News"
                      }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                      "@id": "https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/",
                      "name": "Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"
                      }
                }]
                     }
                </script>
    <section class="breadcrumb_header_sec" data-event-sub-cat="Breadcrumb">
            <div class="container">
                <ul class="breadcrumb">
                    <li>
                        <a href="https://www.bgr.in/">
                            <span>Home</span>
			            </a>
                    </li><li class="active"><a href="https://www.bgr.in/category/news/">News</a></li><li>Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move</li>   </ul>
            </div>
        </section>	
<div class="article" itemscope itemtype="https://schema.org/NewsArticle" itemprop="mainEntityOfPage">
    <meta itemscope itemType="https://schema.org/WebPage" itemid="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/"/>

    <div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png"/>
          <meta itemprop="url" content="https://st1.bgr.in/wp-content/themes/vip/bgr2012/images/sprite_2x/logo-header-white.png">
          <meta itemprop="width" content="102">
          <meta itemprop="height" content="42">
        </div>
        <meta itemprop="name" content="BGR India">
    </div>
    <span style="display:none;" itemprop="articleSection" >News</span>
    <section class="article_title_sec">
        <div class="container">
            <h1 class="title_name" itemprop="headline">Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move</h1>
                        </div>
    </section>
    <section class="article_details_sec">
        <div class="container">
            <!-- video details section start -->
                            <div class="clearfix title-con news">
                    <p><a href="https://www.bgr.in/category/news/" title="News">News</a></p>
                </div>
            
            <div class="row">
                <div class="col-sm-8 leftWrap">
                    <h2 itemprop="description" class="title_desc">This is not a new move as other companies including Huawei and Oppo have gone the similar route.</h2>
                    <div class="widget-list">
                        <div class="publisher">
                            
                            <ul>

                                <li class="author "><span itemprop="author" itemscope itemtype="https://schema.org/Person" ><a href="https://www.bgr.in/author/staff/" rel="author" title="Staff"><span itemprop="name">Staff</span></a></span></li><li class="email"><a href="mailto:author-bgr@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email" title="Email"><i class="email-icon"></i></a></li>
                                <!-- li class="author"><span itemprop="author" itemscope itemtype="https://schema.org/Person" ><a href="https://www.bgr.in/author/staff/" rel="author"><span itemprop="name">Staff</span></a></span></li>
                                    
                                    
                                    <li class="email">
                                        <a href="mailto:author-bgr@corp.india.com" class="art-email eventtracker" data-event-sub-cat="Author Email">
                                            <i class="email-icon"></i>
                                        </a>
                                    </li>
                                                                
                                                                -->

                                <li class="publish">
                                    <meta itemprop="datePublished" content="2019-01-03T13:29:02+05:30"/>
                                    <meta itemprop="dateModified"  content="2019-01-03T13:29:02+05:30"/>
                                    Published: January 3, 2019 1:29 PM IST                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="widget-list">
                        <div class="widget_footer">
                        	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" data-title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move via @BGRIndia" data-size="large"></div>
	<div class="clear"></div>
                        </div>
                    </div>
                                        <div class="rep-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <div class="art_topic_img">
                            <img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser.jpg" alt="Redmi Jan 10 launch teaser" title="Redmi Jan 10 launch teaser">
                            <meta itemprop="url" content="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser.jpg">
                            <meta itemprop="width" content="805"><meta itemprop="height" content="464">
                                                            <p>Image credit: Weibo</p>
                                                    </div>
                    </div>
                    <hr class="hr_imgxt">
                    
                                        
                    <div class="article-content" itemprop="articleBody">

                                                <p>Xiaomi has just announced that it is making <a href="https://www.bgr.in/tag/redmi/">Redmi</a> as an independent brand while separating it from the Mi brand. The company has also announced that it is planning to launch the first Redmi branded smartphone for the sub-brand at a launch event on January 10. As previously reported, this Redmi-branded smartphone is set to sport a 48-megapixel camera sensor. While announcing the move, the company did not reveal the reason behind the move, the CEO of <a href="https://www.bgr.in/tag/xiaomi/">Xiaomi</a>, Lei Jun revealed the motivation behind the move while responding to a user on Chinese social media website Weibo.</p>
<p>According to the explanation, Jun added that this move is to make sure that Xiaomi gives more attention to the <a href="https://www.bgr.in/tag/redmi/">Redmi</a> brand. This move will also separate Mi and Redmi brands from each other as both brands have a different focus. As reported by <em>GizmoChina</em>, Mi brand is geared towards launching high-end smartphones while the Redmi brand is aimed at bringing “value-for-money” smartphones in the budget and entry-level price segment. This brings the total number of smartphone brands in India to three. This includes the newly formed Redmi, Mi, and Poco. To recap, <a href="https://www.bgr.in/tag/poco/">Poco</a> is aimed at delivering “premium” smartphones at an affordable price point.</p>
<h3>Watch: Qualcomm Snapdragon 855 Features First Look</h3>
<script type="text/javascript">
		    var video_file     = "https://vidstreams.india.com/bgr/2018/12/10/Qualcomm-Snapdragon-855-SoC-Features.mp4";
		    var thumb_image = "https://st1.bgr.in/wp-content/uploads/2018/12/Snapdragon-855-Features.jpg";
		    var media_id = "owWXrBLE";
		    var referrer_url = "https://www.bgr.in";
		    var description_url = location.href;
		    </script>
		    <script src="https://s3.india.com/jwplayer/jwplayer.js"></script>
		    <script>jwplayer.key="XtWFuCK/ytTi7a/eN1uvsRtq6MpIHJTm1hiLbQ==";</script>
		    <div id="iwplElement"></div>
		    <script type="text/javaScript">
		    var dt=new Date,nt=dt.getTime(),playerInstance=jwplayer("iwplElement");playerInstance.setup({advertising:{client:"googima",schedule:{preroll:{offset:"pre",tag:"https://pubads.g.doubleclick.net/gampad/live/ads?iu=/11440465/BGR_Video/BGR_Preroll&description_url=[placeholder]&env=vp&impl=s&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&correlator="+nt}}},file:video_file,image:thumb_image,mediaid:media_id,autostart:false,width: "100%", aspectratio: "16:9"});
		    //var dt=new Date,nt=dt.getTime(),playerInstance=jwplayer("iwplElement");playerInstance.setup({advertising:{client:"googima",schedule:{preroll:{offset:"pre",tag:"https://pubads.g.doubleclick.net/gampad/live/ads?iu=/11440465/BGR_Video/BGR_Preroll&description_url=[placeholder]&env=vp&impl=s&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&correlator="+nt}}},file:video_file,image:thumb_image,mediaid:media_id,width: "100%", aspectratio: "16:9"});
		    </script>
<p>This is not a new move as other companies including <a href="https://www.bgr.in/tag/huawei/">Huawei</a> and <a href="https://www.bgr.in/tag/oppo/">Oppo</a> have gone the similar route by separating their device lineups into standalone brands. Huawei launched a separate brand <a href="https://www.bgr.in/tag/honor/">Honor</a> while Oppo launched “<a href="https://www.bgr.in/tag/realme/">Realme</a>” last year to focus on the budget and entry-level segment in the Indian smartphone market.</p>
<div class="blockquote-box clearfix"> 
                            <a class="imgwrp" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" href="https://www.bgr.in/news/xiaomi-mi-airpop-pm2-5-air-pollution-mask-launched-in-india-price-rs-249-first-sale-january-3-12pm-mi-com/"> 
                            <div class="square pull-left"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Xiaomi-Mi-Air-Pollution-Mask-main.jpg##image/jpg" alt="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" /><noscript><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Xiaomi-Mi-Air-Pollution-Mask-main.jpg##image/jpg" alt="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" /><noscript><img src="https://st1.bgr.in/wp-content/uploads/2019/01/Xiaomi-Mi-Air-Pollution-Mask-main.jpg##image/jpg" alt="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" /></noscript></noscript></div>
                            </a>
                            
                                <div class="fixedbottom_href"> 
									<h4 class="txt_also_read">Also Read</h4>
                                    <p class="txt_also_read_desc"><a title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today" href="https://www.bgr.in/news/xiaomi-mi-airpop-pm2-5-air-pollution-mask-launched-in-india-price-rs-249-first-sale-january-3-12pm-mi-com/">Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India, first sale at 12PM today</a></p>
                                    
                                </div>
                            
                            <div class="clear"></div>
                       </div>
<p>This is also likely to dissociate <a href="https://www.bgr.in/tag/redmi/">Redmi</a>, an already popular entity in the Indian smartphone market from its Chinese roots. The company will launch its first smartphone at the January 10 launch event as an independent brand. We are not aware of any details about the upcoming smartphone other than its 48-megapixel primary camera sensor.</p>
                                                <div class="widget-list">
                            <div class="publisher">
                                <ul class="interest-pub-date">
                                                                            <li class="publish">Published Date: January 3, 2019 1:29 PM IST</li>
                                                                    </ul>
                            </div>
                        </div>
                        <div class="widget-list">
                            <div class="widget_footer">
                                	<div class="clear"></div>
	<div id="" class="isocial" data-url="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" data-title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move via @BGRIndia" data-size="large"></div>
	<div class="clear"></div>
                            </div>
                        </div>
                        <div id="next-prev-bt" class="story-nav"></div>

                        <div class="OUTBRAIN" data-src="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" data-widget-id="AR_1" data-ob-template="BGR_1"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="discus">
                            <div class="fb-comments" data-href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" data-width="100%" data-num-posts="3"></div>
                        </div>
                        <div class="prod-quick-links">
                            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/honor/" rel="tag"><span itemprop="keywords">Honor</span></a></li> <li><a href="https://www.bgr.in/tag/huawei/" rel="tag"><span itemprop="keywords">Huawei</span></a></li> <li><a href="https://www.bgr.in/tag/oppo/" rel="tag"><span itemprop="keywords">Oppo</span></a></li> <li><a href="https://www.bgr.in/tag/oppo-realme/" rel="tag"><span itemprop="keywords">Oppo Realme</span></a></li> <li><a href="https://www.bgr.in/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/tag/realme/" rel="tag"><span itemprop="keywords">Realme</span></a></li> <li><a href="https://www.bgr.in/tag/redmi/" rel="tag"><span itemprop="keywords">Redmi</span></a></li> <li><a href="https://www.bgr.in/tag/xiaomi/" rel="tag"><span itemprop="keywords">xiaomi</span></a></li> <li><a href="https://www.bgr.in/tag/xiaomi-redmi/" rel="tag"><span itemprop="keywords">xiaomi redmi</span></a></li></ul>                        </div>
                        <hr>
                                                <div class="trending">
                            <h2>Trending Today</h2>
                            <div class="row">
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/" title="Apple iOS 13 appears in analytics; expected to bring major revamp" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/Gallery-Apple-iPad-Pro-2018-Lead-Image-460x355.jpg" alt="thumb-img" title="Apple iOS 13 appears in analytics; expected to bring major revamp">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/">Apple iOS 13 appears in analytics; expected to bring major revamp</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/huawei-mate-20-pro-sale-amazon-india-january-4-free-15w-wireless-charger-rs-69990-vodafone-postpaid-offer-triple-cameras-android-pie/" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/12/huawei-mate-20-pro-review-bgr-2-460x355.jpg" alt="thumb-img" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/huawei-mate-20-pro-sale-amazon-india-january-4-free-15w-wireless-charger-rs-69990-vodafone-postpaid-offer-triple-cameras-android-pie/">Huawei Mate 20 Pro to go on sale via Amazon India tomorrow</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/antutu-top-10-smartphones-december-2018-zte-nubia-red-magic-mars-tops-the-list/" title="AnTuTu Top 10 smartphones for December 2018: ZTE Nubia Red Magic Mars tops the list" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/zte-nubia-red-magic-review-led-strip-460x355.jpg" alt="thumb-img" title="AnTuTu Top 10 smartphones for December 2018: ZTE Nubia Red Magic Mars tops the list">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/antutu-top-10-smartphones-december-2018-zte-nubia-red-magic-mars-tops-the-list/">AnTuTu Top 10 smartphones for December 2018: ZTE Nubia Red Magic Mars tops the list</a>
                                        </div>
                                    </div>
                                                                    <div class="small_art">
                                        <div class="parent_Img_div">
                                            <a href="https://www.bgr.in/news/oppo-r17-pro-king-of-glory-edition-china-launch-price-availability-specifications-tencent-games/" title="Oppo R17 Pro King of Glory Edition launched: Price, Specifications" class="">
                                                <img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Oppo-R17-Pro-King-Edition-main-460x355.jpg" alt="thumb-img" title="Oppo R17 Pro King of Glory Edition launched: Price, Specifications">
                                            </a>
                                        </div>
                                        <div class="mob_text_ln">
                                            <div class="float_txt_Box clr_news"><a href="https://www.bgr.in/category/news/" class="float_txt_Box_aLink">News</a></div>
                                            <a class="mob_text_ln_aLink" href="https://www.bgr.in/news/oppo-r17-pro-king-of-glory-edition-china-launch-price-availability-specifications-tencent-games/">Oppo R17 Pro King of Glory Edition launched: Price, Specifications</a>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                                            </div>
                </div>

                <div class="col-sm-4 rightWrap">
                    			<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_atf -->
<div id='div-gpt-ad-1525095201272-1' style='width:300px; height:auto; position:relative; z-index:1;' class="rhs_ad1"></div></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget">    <div class="trending rt-header">
        <h2 class="popular">Most Popular</h2>
        <div class="popular-tabs">
            <ul class="nav nav-pills" role="tablist">
                                <li role="presentation" class="active opinions">
                    <a href="#opinions" aria-controls="opinions" role="tab" data-toggle="tab">Opinions</a>
                </li>
                                                <li role="presentation" class=" reviews">
                    <a href="#reviews" aria-controls="reviews" role="tab" data-toggle="tab">Review</a>
                </li>
                                                <li role="presentation" class=" news">
                    <a href="#news" aria-controls="news" role="tab" data-toggle="tab">News</a>
                </li>
                                                <li role="presentation" class=" features">
                    <a href="#features" aria-controls="features" role="tab" data-toggle="tab">Features</a>
                </li>
                                            </ul>
            <div class="tab-content">
                                <div role="tabpanel" class="tab-pane active" id="opinions">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/what-smartphone-brands-should-do-in-2019-to-survive-the-competitive-indian-market/" title="What smartphone brands should do in 2019 to survive the competitive Indian market">What smartphone brands should do in 2019 to survive the competitive Indian market</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/google-should-not-be-about-do-in-rome-what-romans-do-pixel-3-samsung-android-microsoft/" title="Google should not be about 'Do in Rome what Romans do!'">Google should not be about 'Do in Rome what Romans do!'</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/google-plus-shut-down-is-a-step-in-right-direction-but-it-has-little-to-do-with-security-breach/" title="Google+ shut down is a step in right direction but it has little to do with security breach">Google+ shut down is a step in right direction but it has little to do with security breach</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/are-brands-and-artificial-intelligence-just-strange-bedfellows/" title="Are brands and Artificial Intelligence just strange bedfellows?">Are brands and Artificial Intelligence just strange bedfellows?</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/opinions/instagram-founders-kevin-systrom-mike-krieger-quit-facebook-mark-zuckerberg-whatsapp-brian-acton/" title="After Oculus and WhatsApp, Instagram founders' exit raises questions about Facebook">After Oculus and WhatsApp, Instagram founders' exit raises questions about Facebook</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="reviews">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/samsung-one-ui-android-pie-galaxy-s9-s9-plus-s8-s8-plus-note-8-note-9-infinity-flex-fast-responsive-dark-mode-gesture-controls/" title="Samsung One UI Review">Samsung One UI Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/asus-zenfone-lite-l1-review-android-oreo-qualcomm-snapdragon-430-flipkart-zen-ui-budget-xiaomi-redmi-6a-realme-c1/" title="Asus Zenfone Lite L1 Review">Asus Zenfone Lite L1 Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/amazon-kindle-paperwhite-2018-review-rs-12999-8gb-rs-17999-32gb-4g-version/" title="Amazon Kindle Paperwhite (2018) Review">Amazon Kindle Paperwhite (2018) Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/lenovo-legion-c730-cube-y25f-10-monitor-review-gaming-pc-windows-10-intel-india/" title="Lenovo Legion C730 Cube and Y25f-10 Monitor Review">Lenovo Legion C730 Cube and Y25f-10 Monitor Review</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/reviews/nokia-8-1-review-hmd-global-android-one-android-9-pie-qualcomm-snapdragon-710/" title="Nokia 8.1 Review">Nokia 8.1 Review</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="news">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/hotstar-brings-premium-content-download-for-offline-watching-adds-189-aspect-ratio-support/" title="Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support">Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/pewdiepie-mania-results-in-hacking-campaign-against-chromecast-google-home-devices/" title="PewDiePie mania results in hacking campaign against Chromecast, Google Home devices">PewDiePie mania results in hacking campaign against Chromecast, Google Home devices</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/" title="Apple iOS 13 appears in analytics; expected to bring major revamp">Apple iOS 13 appears in analytics; expected to bring major revamp</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move">Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10">Xiaomi smartphone with 48-megapixel camera to go official on January 10</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                <div role="tabpanel" class="tab-pane " id="features">
                    <div class="widget-text-list">
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/bgr-india-awards-2018-best-flagship-smartphones-huawei-mate-20-pro-apple-iphone-xs-oneplus-6t-google-pixel-3-note-9/" title="BGR India&#039;s best flagship smartphones of 2018">BGR India&#039;s best flagship smartphones of 2018</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/bgr-india-awards-2018-best-mobile-games-pubg-mobile-fortnite-asphalt-9-legends-altos-odyssey-shadowgun-legends/" title="BGR India Awards 2018: Best mobile games of the year">BGR India Awards 2018: Best mobile games of the year</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/bgr-india-best-reads-2018-facebook-privacy-apple-1-trillion-jeff-bezos-100-billion-5g-connectivity-metoo-elon-musk-security-breach-drone-kerala-flood-fortnite-pubg-huawei/" title="BGR India's Best Reads of 2018">BGR India's Best Reads of 2018</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/bgr-india-awards-2018-most-innovative-smartphones-vivo-nex-nubia-x-oppo-find-x-mi-mix-3-honor-magic-2-zte-axon-m-huawei-nova-4-mate-20-pro/" title="BGR India Awards 2018: Most innovative smartphones of the year">BGR India Awards 2018: Most innovative smartphones of the year</a></p>
                                </div>
                            </div>
                        </div>
                                                <div class="widget-list-sm">
                            <div class="media">
                                <div class="media-body">
                                    <p class="media-content"><a href="https://www.bgr.in/features/bgr-india-awards-2018-best-affordable-smartphones-poco-f1-nokia-7-1-xiaomi-redmi-note-6-pro-realme-2-pro-iphone-se/" title="Best affordable smartphones of 2018">Best affordable smartphones of 2018</a></p>
                                </div>
                            </div>
                        </div>
                                            </div>
                </div>
                                
            </div>
        </div>
    </div>
</div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_1 -->
<div id='div-gpt-ad-1525095201272-2' style='width:300px; height:auto; position:relative; z-index:1;'></div></div>
					<div class="execphpwidget">	<div data-widget="91m_multi_store" data-widget-type="content"></div>
	<div class="clear pb10"></div>
	<script type="text/javascript" src="https://www.91-cdn.com/wap/minified_scripts/bgr.min.js?v=1"></script>
</div>
					<div class="execphpwidget"><div class="trending rt-header">
    <h2>Related Topics</h2>
	<div class="prod-quick-links">
            <ul "eventtracker" data-event-sub-cat="Tags" data-event-title="yes"><li><a href="https://www.bgr.in/tag/honor/" rel="tag"><span itemprop="keywords">Honor</span></a></li> <li><a href="https://www.bgr.in/tag/huawei/" rel="tag"><span itemprop="keywords">Huawei</span></a></li> <li><a href="https://www.bgr.in/tag/oppo/" rel="tag"><span itemprop="keywords">Oppo</span></a></li> <li><a href="https://www.bgr.in/tag/oppo-realme/" rel="tag"><span itemprop="keywords">Oppo Realme</span></a></li> <li><a href="https://www.bgr.in/tag/poco/" rel="tag"><span itemprop="keywords">Poco</span></a></li> <li><a href="https://www.bgr.in/tag/realme/" rel="tag"><span itemprop="keywords">Realme</span></a></li> <li><a href="https://www.bgr.in/tag/redmi/" rel="tag"><span itemprop="keywords">Redmi</span></a></li> <li><a href="https://www.bgr.in/tag/xiaomi/" rel="tag"><span itemprop="keywords">xiaomi</span></a></li> <li><a href="https://www.bgr.in/tag/xiaomi-redmi/" rel="tag"><span itemprop="keywords">xiaomi redmi</span></a></li></ul>        </div>
</div></div>
					<div class="execphpwidget"><div class="trending rt-header"><h2>Related Stories</h2><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser-460x355.jpg" alt="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser-460x355.jpg" alt="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" class="media-content" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move">Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/Xiaomi-Redmi-6-11-460x355.jpg" alt="Xiaomi smartphone with 48-megapixel camera to go official on January 10" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2018/10/Xiaomi-Redmi-6-11-460x355.jpg" alt="Xiaomi smartphone with 48-megapixel camera to go official on January 10" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/" class="media-content" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10">Xiaomi smartphone with 48-megapixel camera to go official on January 10</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/huawei-mate-20-pro-sale-amazon-india-january-4-free-15w-wireless-charger-rs-69990-vodafone-postpaid-offer-triple-cameras-android-pie/" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/12/huawei-mate-20-pro-review-bgr-2-460x355.jpg" alt="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2018/12/huawei-mate-20-pro-review-bgr-2-460x355.jpg" alt="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/huawei-mate-20-pro-sale-amazon-india-january-4-free-15w-wireless-charger-rs-69990-vodafone-postpaid-offer-triple-cameras-android-pie/" class="media-content" title="Huawei Mate 20 Pro to go on sale via Amazon India tomorrow">Huawei Mate 20 Pro to go on sale via Amazon India tomorrow</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/xiaomi-mi-airpop-pm2-5-air-pollution-mask-launched-in-india-price-rs-249-first-sale-january-3-12pm-mi-com/" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Xiaomi-Mi-Air-Pollution-Mask-main-460x355.jpg" alt="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2019/01/Xiaomi-Mi-Air-Pollution-Mask-main-460x355.jpg" alt="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/xiaomi-mi-airpop-pm2-5-air-pollution-mask-launched-in-india-price-rs-249-first-sale-january-3-12pm-mi-com/" class="media-content" title="Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India">Xiaomi Mi AirPOP PM2.5 Air Pollution Mask launched in India</a>
                                        </div>
                                    </div>
                                </div><div class="widget-list-sm news_sec">
                                    <div class="media">
                                        <div class="media-left">
                                            <a href="https://www.bgr.in/news/flipkart-honor-days-sale-honor-10-honor-9-lite-honor-9n-and-other-honor-smartphones-on-sale/" title="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale"><img class="lazy lazy-hidden media-object img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/07/honor-9n-back-460x355.jpg" alt="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale" title="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale"><noscript><img class="media-object img-responsive" src="https://st1.bgr.in/wp-content/uploads/2018/07/honor-9n-back-460x355.jpg" alt="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale" title="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale"></noscript></a>
                                        </div>
                                        <div class="media-body">
                                            <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                                            <a href="https://www.bgr.in/news/flipkart-honor-days-sale-honor-10-honor-9-lite-honor-9n-and-other-honor-smartphones-on-sale/" class="media-content" title="Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale">Flipkart Honor Days sale: Honor 10, Honor 9 Lite, Honor 9N and other Honor smartphones on sale</a>
                                        </div>
                                    </div>
                                </div></div></div>
					<div class="execphpwidget"><div class="trending rt-header hindi_samachar">
	<h2>हिंदी समाचार</h2>
	<div class="widget-text-list">
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/microsoft-windows-10-most-popular-os-overtakes-windows-7/">माइक्रोसॉफ्ट विंडोज 10 बना सबसे पॉप्युलर ऑपरेटिंग सिस्टम</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/xiaomi-launched-mi-airpop-pm2-5-air-pollution-mask-in-india-rs-249-first-sale-at-12pm-today-3-jan-price-specification/">शाओमी ने भारत में एयर पॉल्यूशन से बचने के लिए लॉन्च किया मास्क, जानें कैेसे करता है काम</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/huawei-mate-20-pro-spotted-in-comet-blue-and-fragrant-red-colors-may-soon-launch/">हुवावे Mate 20 Pro दो नए कलर ऑप्शन में जल्द होगा लॉन्च!</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/mobile/nokia-9-pureview-promo-video-shows-penta-camera-setup-zeiss-optics-night-mode-snapdragon-845-soc-and-more-launch-january-2019/">पांच कैमरो वाले नोकिया 9 PureView की प्रोमो वीडियो हुई लीक, कैमरा सैंपल भी है मौजूद</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                								<div class="widget-list-sm">
                                        <div class="media">
                                            <div class="media-body">
                                                <p class="media-content"><a href="https://www.bgr.in/hi/news/reliance-jio-adds-10-5-million-subscribers-in-october-2018-closer-to-bharti-airtel-vodafone-idea/">जियो ने अक्टूबर 2018 में 1.05 करोड़ यूजर्स जोड़कर एयरटेल और वोडाफोन आइडिया के लिए बजाई खतरे की घंटी</a></p>
                                            </div>
                                        </div>
                                    </div>
                   
                            </div>
        </div></div>
					<div class="execphpwidget"><!-- /21665149170/bgr/bgr_article_300x250_btf_2 -->
<div id='div-gpt-ad-1525095201272-3' style='width:300px; height:250px;'  class="rhs_ad3"></div></div>
					<div class="execphpwidget">  
<div class="trending rt-header">
        <h2>News</h2>

    <div class="row">
        <div class="col-sm-12">
            <div class="thumb">
				<div class="small_art_sec">
					<div class="parent_Img_div">
						<a href="https://www.bgr.in/news/hotstar-brings-premium-content-download-for-offline-watching-adds-189-aspect-ratio-support/" title="Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support">
							<img class="img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/hotstar-ipl-2018-460x355.jpg" alt="Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support" title="Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support">
						</a>
					</div>
                 	<div class="mob_text_ln">
						<div class="float_txt_Box clr_news"><a class="float_txt_Box_aLink" href="https://www.bgr.in/category/news">News</a></div>
                    
                    	<a href="https://www.bgr.in/news/hotstar-brings-premium-content-download-for-offline-watching-adds-189-aspect-ratio-support/" class="mob_text_ln_aLink">Hotstar brings premium content download for offline watching, adds 18:9 aspect ratio support</a>
                	</div>
            	</div>
        	</div>
    	</div>
	</div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/pewdiepie-mania-results-in-hacking-campaign-against-chromecast-google-home-devices/" title="PewDiePie mania results in hacking campaign against Chromecast, Google Home devices"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/smart-device-hack-460x355.jpg" alt="PewDiePie mania results in hacking campaign against Chromecast, Google Home devices" title="PewDiePie mania results in hacking campaign against Chromecast, Google Home devices"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/pewdiepie-mania-results-in-hacking-campaign-against-chromecast-google-home-devices/" class="media-content">PewDiePie mania results in hacking campaign against Chromecast, Google Home devices</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/" title="Apple iOS 13 appears in analytics; expected to bring major revamp"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/Gallery-Apple-iPad-Pro-2018-Lead-Image-460x355.jpg" alt="Apple iOS 13 appears in analytics; expected to bring major revamp" title="Apple iOS 13 appears in analytics; expected to bring major revamp"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/ios-13-analytics-major-revamp-ipad-iphone-wwdc-2019/" class="media-content">Apple iOS 13 appears in analytics; expected to bring major revamp</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2019/01/Redmi-Jan-10-launch-teaser-460x355.jpg" alt="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move" title="Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/xiaomi-makes-redmi-a-separate-brand-lei-jun-explains-the-reasoning-behind-the-move/" class="media-content">Xiaomi makes Redmi a separate brand; Lei Jun explains the reasoning behind the move</a>
                </div>
            </div>
        </div>
    
        <div class="widget-list-sm news_sec">
            <div class="media">
                <div class="media-left">
                    <a href="https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10"><img class="media-object img-responsive lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://st1.bgr.in/wp-content/uploads/2018/10/Xiaomi-Redmi-6-11-460x355.jpg" alt="Xiaomi smartphone with 48-megapixel camera to go official on January 10" title="Xiaomi smartphone with 48-megapixel camera to go official on January 10"></a>
                </div>
                <div class="media-body">
                    <p><a class="sec_name" href="https://www.bgr.in/category/news/">News</a></p>
                    <a href="https://www.bgr.in/news/xiaomi-redmi-7-pro-or-redmi-pro-2-china-launch-january-10-48-megapixel-camera-snapdragon-675/" class="media-content">Xiaomi smartphone with 48-megapixel camera to go official on January 10</a>
                </div>
            </div>
        </div>
    
		
</div></div>
		                </div>
            </div>
        </div>
            </section>
</div>
		
	


<!--footer social Media and bottom footer -->

		
<!-- div class="footer-top">	
	<div class="row ft_middle clearfix">
											
		<section class="facebook-box fb-blue">
			<div class="facebook-feed-header">
				<span class="icon-bgr"></span>
				Facebook Page
			</div>
			<div class="fb_integration">
				<iframe id="fbw" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FBGRIndia&tabs=timeline&width=489&height=307&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="489" height="307" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</div>
			<div class="clear"></div>
		</section>
	</div>
</div -->

<script type="text/javascript">
    $(document).ready(function(){
        var dht = $('.newarr-box').outerHeight();
        $('.newarr-box').css('height','auto')
        var dht_full = $('.newarr-box').outerHeight();
        $('.newarr-box').removeAttr('style');
        if(dht_full > dht){
            $('.brndRdMore').show();
        }
        $(document).on('click','.brndRdMore',function(){
            var el = $(this);
            if(el.hasClass('less')){
                $('.newarr-box').animate({
                    height:dht, 
                },1000,function(){
                    el.removeClass('less').text('Read more');
                });
                var scrMoretop = $('.newarr-box').offset().top - $('#topnav.nav-holder').outerHeight() - 150;
                $('html,body').animate({
                    scrollTop:scrMoretop
                },1000); 
            } else {
                $('.newarr-box').animate({
                    height:dht_full,    
                },1000,function(){
                    el.addClass('less').text('Read less');
                });
            }
        });
    });
</script>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="social-icons">
                    <ul>
                        <li><a href="https://www.facebook.com/BGRIndia" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/bgrindia" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/bgrindia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                        <li><a href="https://www.youtube.com/user/BGRIndia" target="_blank"><i class="fa fa-youtube"></i></a></li>
                       <!--  <li><a href="https://www.linkedin.com/company/bgr/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=in.bgr" target="_blank"><i class="fa fa-android"></i></a></li> -->
                    </ul>
                </div>
                <div class="quick-links">
                	<ul class="menu"><li id="menu-item-64826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64826"><a href="https://www.bgr.in/about-bgr/">About</a></li>
<li id="menu-item-64828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64828"><a href="https://www.bgr.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-64830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64830"><a href="https://www.bgr.in/contact/">Contact Us</a></li>
</ul>                </div>
                <div class="copy-right">
                    <p>Copyright 2019 BGR Media, LLC</p>
                </div>

                <link rel='stylesheet' id='spons-ads-widget-css-css'  href='https://st1.bgr.in/wp-content/plugins/post-adds-code/css/style.css?ver=20180917.3' type='text/css' media='all' />
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/iwpl-social-share/v5/js/social-share.min.js?ver=20180917.3'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/bgr_custom.js?ver=20180917.3'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/vendor.js?ver=20180917.3'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/themes/bgr2017/js/photogallery-min.js?ver=20180917.3'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/jquery.sonar.js?ver=20180917.3'></script>
<script type='text/javascript' src='https://st1.bgr.in/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.js?ver=20180917.3'></script>

				<!--  -->

				<span id="m-normal"></span><span id="m-tablet"></span><span id="m-mobile"></span>

            </div>
        </div>
    </div>

    	    	
	    	<!-- /11440465/BGR_Web/BGR_HP_OOP_1x1 -->
			<div id='div-gpt-ad-1525095201272-6'>
				
			</div>
	    	
	
</footer>
    </div>
			<div class="execphpwidget"></div>
		<div class="textwidget custom-html-widget"><style>
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg {width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing .allimg img{width:75px;height:75px;overflow:hidden;}
.bgr-widget-share.latest-on-tab-widget .itab .tabcontentwrap .tabcontent .listing figcaption{width: 67%;}
</style></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=133005220097303';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
					<div class="execphpwidget"><script>
	/***  Highlight section ***/
	$(document).ready(function(){
		if($('.article-content').length > 0 && $('.div_art_highlights').length > 0){
		    var $hg = $('.div_art_highlights').clone().css('display','block');
		    //console.log($hg)
		    $('.div_art_highlights').remove();
console.log($('.bgr_article_block > p:nth-of-type(1)'));
		    $hg.insertAfter($('.article-content > p:nth-of-type(1)'));
		    setTimeout(function(){
		            $('.article-content  .div_art_highlights').show();
		    },200);
		}
	});
</script></div>
					<div class="execphpwidget"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

</div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"></div>
					<div class="execphpwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<!-- DFP Deskstop Ad start -->

				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_970x90', [[970, 66], [970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525095201272-0').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_ATF_300x250', [300, 250], 'div-gpt-ad-1525095201272-1').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_LHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-4').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_RHS_160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1525095201272-5').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.defineSlot('/11440465/BGR_Web/BGR_AS_OOP_1x1', [1,1], 'div-gpt-ad-1525095201272-6').addService(googletag.pubads()).setTargeting("Section", ["news"]);
				    googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				  });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-0'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-1'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-2'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-3'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-4'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-5'); });
				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525095201272-6'); }); 
				</script>


<script type='text/javascript'>
	function getGoogleAd(id){ 
		var slot = '';    
		googletag.cmd.push(function() {       
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}

	function getGoogleAdRHS2(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_1_300x250', [300, 250], 'div-gpt-ad-1525095201272-2'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function getGoogleAdRHS3(id){
		var slot = '';    
		googletag.cmd.push(function() {      
			slot =  googletag.defineSlot('/11440465/BGR_Web/BGR_AS_BTF_2_300x250', [300, 250], 'div-gpt-ad-1525095201272-3'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
	function googleAdsCenter(id){
		var slot = '';
		googletag.cmd.push(function() {        
			slot = googletag.defineSlot('/11440465/BGR_Web/BGR_AS_Inarticle_300x250', [300, 250], 'div-gpt-ad-1525095201272-1'+id).addService(googletag.pubads()).setTargeting("Section", ["news"]);
			googletag.enableServices();
			googletag.pubads().refresh([slot]);
		});
	}
    
</script>

<!-- DFP Deskstop Ad end -->

</div>
					<div class="execphpwidget"></div>
		

<script>
/*
var isIframeLoaded = false;
$(window).scroll(function() {
    var height = $(window).scrollTop();
    if(height  > 500) {
        if(!isIframeLoaded){
            var iframe = $("#fbw");
            //iframe.attr("src", iframe.data("src"));
	    console.log("FB Iframe loading ..." + iframe.data("src"));
            isLoaded = true;
        }
    }
});
*/


// LAZY LOAD FUNCTION
function iframelazyLoad() {
  $('iframe').each(function() {
    var frame = $(this),
        vidSource = $(frame).attr('data-src'),
        distance = $(frame).offset().top - $(window).scrollTop(),
        distTopBot = window.innerHeight - distance,
        distBotTop = distance + $(frame).height();

    if (distTopBot >= 0 && distBotTop >= 0) { // if frame is partly in view
      $(frame).attr('src', vidSource);
      $(frame).removeAttr('data-src');
    }
  });
}
//var throttled = _.throttle(iframelazyLoad, 100);
//$(window).scroll(throttled);

</script>
</body>
</html>
